Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > Overige merken ontvangers > Siemens Gigaset M750 C IR (PVR)

Mededelingen

Siemens Gigaset M750 C IR (PVR) Ervaringen, vragen en opmerkingen over deze Siemens twintuner PVR


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #11  
Oud 23 november 2009, 07:20
zandhaas's schermafbeelding
zandhaas zandhaas is offline
Junior Member
 
Geregistreerd: 20 juli 2008
Locatie: Casema 2042
DTV: 2x Siemens Gigaset M750C IR
Berichten: 4
Exclamation e101-31 (resource unavailable)(nieuw) en e34-9 treed weer op

Sinds een paar dagen treden er weer vreemde
foutmeldingen op e101-31 en de bekende e34-9 is weer terug
van weggeweest
Ook is de updatefrequentie van de smartcard soms veel hoger dan een week geleden (oorzaak ?)
Op beide boxen
Meer gebruikers met dit fenomeen ?

Laatst gewijzigd door zandhaas; 24 november 2009 om 06:42
  #12  
Oud 23 november 2009, 16:41
combolombo's schermafbeelding
combolombo combolombo is offline
Junior Member
 
Geregistreerd: 2 december 2008
Locatie: Houten
Berichten: 5
Standaard reactie helpdesk na chatsessie

Na de klacht (in verkorte vorm) via een contactformulier te hebben ingediend, een antwoord met de mededeling dat er gebeld moet worden of een chatsessie kan worden gehouden. Heb het laatste eerst maar eens geprobeerd.

Helaas kom ik met de helpdesk na een chatsessie ook niet verder. Na uitleg van het probleem de volgende reactie:

"Vreemd, als u zeker bent van uw zaak en dat alles goed aangesloten is ga ik van uit dat er toch iets stoort .( kan ook buiten zijn"

Helaas geen antwoord op de vraag (2x gesteld en expliciet gevraagd te antwoorden....) of Ziggo het signaal heeft veranderd en, zo ja, wanneer ik een signaal mag verwachten waarmee mijn Siemens wel kan omgaan

Eindadvies via de chatsessie: bel met de helpdesk en maakt eventueel een afspraak met een monteur.

Wordt vervolgt.
  #13  
Oud 23 november 2009, 18:48
The_Doman's schermafbeelding
The_Doman The_Doman is offline
Senior Member
 
Geregistreerd: 20 september 2005
Locatie: Den Helder / Multikabel
DTV: Humax 5050/5100/5300/DM500/TechnoTrend/Terratec/M750C
Berichten: 2.439
Standaard

Citaat:
Oorspronkelijk geplaatst door combolombo Bekijk bericht
Eindadvies via de chatsessie: bel met de helpdesk en maakt eventueel een afspraak met een monteur.

Wordt vervolgt.
Misschien de Ziggo medewerkers hier op het forum dan maar rechtstreeks benaderen via een PM?
De helpdesk en monteurs (zinloos!) kunnen waarschijnlijk toch niets aanvangen met dit probleem.

TVdigitaal en Anoniem lijken mij hiervoor de juiste personen om deze kwestie snel opgelost te krijgen.
  #14  
Oud 23 november 2009, 19:57
zandhaas's schermafbeelding
zandhaas zandhaas is offline
Junior Member
 
Geregistreerd: 20 juli 2008
Locatie: Casema 2042
DTV: 2x Siemens Gigaset M750C IR
Berichten: 4
Smile opgelost ?

Op het eerste gezicht lijkt het opgelost te zijn
update frequentie card weer "normaal"
Nog even afwachten of het zo blijft

Ziet er goed uit bedankt voor de snelle actie

Laatst gewijzigd door zandhaas; 24 november 2009 om 06:44
  #15  
Oud 23 november 2009, 20:14
anoniem's schermafbeelding
anoniem anoniem is offline
Ziggo Official
 
Geregistreerd: 12 maart 2007
Locatie: Ziggo Provider
DTV: ALL
Berichten: 4.048
Standaard

Ik heb vanmiddag gehoord van de operationele afdeling dat dit probleem speelde. Ik ga ervan uit dat het probleem onderzocht is en zo mogelijk opgelost.

Laat me even weten als het probleem nog steeds aan de orde is.
  #16  
Oud 23 november 2009, 21:49
PaJo's schermafbeelding
PaJo PaJo is offline
Junior Member
 
Geregistreerd: 17 april 2008
Locatie: HUizen
Berichten: 11
Standaard

Opnemen en zappen gaat weer uitstekend sinds vanavond! Sneller dan ooit!!!

Hoop dat het zo blijft en ik weer kan genieten van mijn twee M750 recorders.

Bedankt voor de actie



Citaat:
Oorspronkelijk geplaatst door anoniem Bekijk bericht
Ik heb vanmiddag gehoord van de operationele afdeling dat dit probleem speelde. Ik ga ervan uit dat het probleem onderzocht is en zo mogelijk opgelost.

Laat me even weten als het probleem nog steeds aan de orde is.

Laatst gewijzigd door PaJo; 24 november 2009 om 10:25
  #17  
Oud 24 november 2009, 08:12
combolombo's schermafbeelding
combolombo combolombo is offline
Junior Member
 
Geregistreerd: 2 december 2008
Locatie: Houten
Berichten: 5
Standaard

Gisteravond geen foutmeldingen meer, zappen/reactie van de Siemens is zelfs goed te noemen.

@Anoniem: bedankt voor je reactie.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > Overige merken ontvangers > Siemens Gigaset M750 C IR (PVR)


Favorieten/bladwijzers

Labels
e101-31, i34-9, siemens, storing, vastlopen

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 04:52.


© 2016 - Ziggo-Gebruikers.nl