Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen

Mededelingen

Vragen en Opmerkingen Algemene vragen en opmerkingen over digitale TV en Radio bij Ziggo


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 22 november 2009, 21:47
luitzen's schermafbeelding
luitzen luitzen is offline
Senior Member
 
Geregistreerd: 12 mei 2008
Locatie: Franeker Ziggo
Ziggo Internet: Alles in 1 Plus
DTV: Humax ihdr-5200c
Berichten: 250
Standaard Hikkende rtl4...

Hallo, wij hebben sinds kort een probleem met rtl4.

Regelmatig blijft het beeld staan, begint te hikken en gaat dan weer verder...

Audio is wel goed....

Iemand een idee??
  #2  
Oud 24 november 2009, 21:34
luitzen's schermafbeelding
luitzen luitzen is offline
Senior Member
 
Geregistreerd: 12 mei 2008
Locatie: Franeker Ziggo
Ziggo Internet: Alles in 1 Plus
DTV: Humax ihdr-5200c
Berichten: 250
Standaard

Nickelodeon begint nu ook...
  #3  
Oud 24 november 2009, 21:35
crapz0rs's schermafbeelding
crapz0rs crapz0rs is offline
Senior Member
 
Geregistreerd: 6 oktober 2008
Locatie: Enschede @home
Ziggo Internet: Ai1 Extra, 120/10 Mbit/s, Ubee EVM 3200, Linksys WRT610N
DTV: Panasonic TX-P50V20, Humax IRHD-5000C, Denon AVR-1610
Berichten: 839
Standaard

Citaat:
Oorspronkelijk geplaatst door luitzen Bekijk bericht
Hallo, wij hebben sinds kort een probleem met rtl4.

Regelmatig blijft het beeld staan, begint te hikken en gaat dan weer verder...

Audio is wel goed....

Iemand een idee??
BER waarde al gechecked ?
  #4  
Oud 24 november 2009, 21:54
tja's schermafbeelding
tja tja is offline
Senior Member
 
Geregistreerd: 9 december 2007
Locatie: Cogas
Ziggo Internet: A-i-1 Plus, Modem: Ubee
DTV: LG 32LD350 (zonder CAM); Cisco 8455, Ziggo IPTV pilot, Humax Fox C
Berichten: 2.463
Standaard

Klinkt als de aloude bug van de 9401. Laatste tijd weinig meer gezien, gebeurde nauwelijks meer sinds de laatste firmware upgrade (deze wel gedaan, is een upgrade van ruwweg anderhalf jaar geleden).

De 9401 is hier gedegradeerd naar de slaapkamer, dus kan niet echt beoordelen of het de laatste dagen erger is geworden.
  #5  
Oud 24 november 2009, 22:32
luitzen's schermafbeelding
luitzen luitzen is offline
Senior Member
 
Geregistreerd: 12 mei 2008
Locatie: Franeker Ziggo
Ziggo Internet: Alles in 1 Plus
DTV: Humax ihdr-5200c
Berichten: 250
Standaard

De humax heb ik hier staan en de ber van beide kanalen is 0, sterkte is 46 en 43%.
  #6  
Oud 25 november 2009, 09:12
Riparius's schermafbeelding
Riparius Riparius is offline
Senior Member
 
Geregistreerd: 5 maart 2009
Locatie: ***
Berichten: 3.926
Standaard

Citaat:
Oorspronkelijk geplaatst door tja Bekijk bericht
Klinkt als de aloude bug van de 9401. Laatste tijd weinig meer gezien, gebeurde nauwelijks meer sinds de laatste firmware upgrade (deze wel gedaan, is een upgrade van ruwweg anderhalf jaar geleden).

De 9401 is hier gedegradeerd naar de slaapkamer, dus kan niet echt beoordelen of het de laatste dagen erger is geworden.
Hikken was nooit een probleem met de 9401. Ook niet vóór de firmware updates. Wat wél gebeurde (en nog steeds gebeurt op sommige zenders) is dat het beeld inderdaad stil blijft staan en dan doodleuk een seconde op zwart gaat. Geluid loopt dan wel normaal door. Ook zijn er af en toe irritante kleine haperingen in het geluid (die vooral opvallen bij muziek, veel minder bij spraak), maar daarbij zijn er juist weer géén beeldstoringen. De klachten van TS zijn aan de beschrijving te oordelen écht iets anders.
  #7  
Oud 25 november 2009, 10:29
G.bruiker's schermafbeelding
G.bruiker G.bruiker is offline
Senior Member
 
Geregistreerd: 10 november 2008
Locatie: Ziggo
Ziggo Internet: Alles in een extra 200/20,Ubee EVW320b
DTV: 2x Samsung CI+ TV met SMiT cam,Samsung SMT-C7140A HD Recorder, Humax 5300C
Berichten: 3.310
Standaard

Citaat:
Oorspronkelijk geplaatst door Riparius Bekijk bericht
Hikken was nooit een probleem met de 9401. Ook niet vóór de firmware updates. Wat wél gebeurde (en nog steeds gebeurt op sommige zenders) is dat het beeld inderdaad stil blijft staan en dan doodleuk een seconde op zwart gaat. Geluid loopt dan wel normaal door. Ook zijn er af en toe irritante kleine haperingen in het geluid (die vooral opvallen bij muziek, veel minder bij spraak), maar daarbij zijn er juist weer géén beeldstoringen. De klachten van TS zijn aan de beschrijving te oordelen écht iets anders.
En hier zou jaren geleden al een bugfix gekomen zijn,de enige bugfix die werkt is het vervangen van de Samsung voor een ander model decoder.
__________________
Voorkomen is beter dan genezen,de negeerlijst is dan al snel juist de goede sfeer lijst... voor als echt niets meer helpt.. Vanish !
  #8  
Oud 25 november 2009, 14:51
luitzen's schermafbeelding
luitzen luitzen is offline
Senior Member
 
Geregistreerd: 12 mei 2008
Locatie: Franeker Ziggo
Ziggo Internet: Alles in 1 Plus
DTV: Humax ihdr-5200c
Berichten: 250
Standaard

Ik heb ook geen samsung maar een humax...
  #9  
Oud 25 november 2009, 16:59
Riparius's schermafbeelding
Riparius Riparius is offline
Senior Member
 
Geregistreerd: 5 maart 2009
Locatie: ***
Berichten: 3.926
Standaard

Citaat:
Oorspronkelijk geplaatst door luitzen Bekijk bericht
Ik heb ook geen samsung maar een humax...
Ja, die heb ik ook (zwarte IR-FOX C). En die heeft weer andere nukken. Wet van Behoud van Ellende dus.
  #10  
Oud 17 januari 2010, 21:32
luitzen's schermafbeelding
luitzen luitzen is offline
Senior Member
 
Geregistreerd: 12 mei 2008
Locatie: Franeker Ziggo
Ziggo Internet: Alles in 1 Plus
DTV: Humax ihdr-5200c
Berichten: 250
Standaard

T probleem is hier nog steeds aanwezig, bij rtl4 en rtl8. Wat kan ik hier aan doen???
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 06:48.


© 2016 - Ziggo-Gebruikers.nl