Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen

Mededelingen

Nieuwsgroepen Discussies over de news-server van Ziggo, het gebruik van een payserver en usenet software


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #41  
Oud 12 november 2009, 07:00
aki's schermafbeelding
aki aki is offline
Member
 
Geregistreerd: 19 september 2009
Locatie: bergen op zoom Ziggo
Ziggo Internet: alles in 1 exta / eredivisie live/ Net gemist/ arris TM702A /Sitecom WL351, 300N X3 - Pure E-motion
DTV: samsung Digital decoder / humax decoder / Cisco 8455DVB HD PVR
Berichten: 43
Thumbs up

Ik wacht nog ff met het ubee ligt ook aan de drukte denk ik
maar grabbit geeft de snelheid idd beter door dan newsleecher
ben nog dik tevreden met mijn arris modem
ubee komt als hij stabiel blijft er tussen als we naar de 120mbit gaan
  #42  
Oud 12 november 2009, 09:53
Renatus's schermafbeelding
Renatus Renatus is offline
Senior Member
 
Geregistreerd: 1 juli 2009
Locatie: Casema
Ziggo Internet: Connect & Play Max / Technicolor TC7210
DTV: Horizon / Humax 5200c / CI+
Berichten: 2.191
Standaard

Dat is zeer goed nieuws, gelukkig dat geduld en op de juiste tijden drukpuntjes aanduwen resultaat heeft.

(Was een paar dagen voor werk in Stockholm, lees het dus nu pas, vanavond direct uitproberen!)
  #43  
Oud 12 november 2009, 11:04
kontknager's schermafbeelding
kontknager kontknager is offline
Member
 
Geregistreerd: 28 september 2009
Locatie: Randstad, oud casema AIE EXTRA
Ziggo Internet: AIE Extra Ubee + Arris
DTV: Cisco
Berichten: 88
Standaard

Minimaal net zo belangrijk voordat ik mijn arris weer ga omwisselen met de ubee: Hoe zit het met de stabiliteit? Ik had namelijk continu uitval met dit modem. Is dit nu ook verholpen?

Laatst gewijzigd door kontknager; 12 november 2009 om 11:30
  #44  
Oud 12 november 2009, 11:26
Pierre_1's schermafbeelding
Pierre_1 Pierre_1 is offline
Senior Member
 
Geregistreerd: 26 januari 2009
Locatie: Voorburg / Oud-Casema
Ziggo Internet: Alles-in-1 Extra / Ubee EVM3200 / D-link DIR-855
DTV: Humax HDTV
Berichten: 288
Standaard

Citaat:
Oorspronkelijk geplaatst door kontknager Bekijk bericht
Minimaal net zo belangrijk voordat ik mijn ubee weer ga omwisselen met de arris: Hoe zit het met de stabiliteit? Ik had namelijk continu uitval met dit modem. Is dit nu ook verholpen?
Ik vind wel dat het Ubee modem erg warm wordt in vergelijking met het Arris modem. Vooral de coax-aansluiting, die is bijzonder warm. Ik had er al eerder over gelezen dat meerdere mensen dat opmerkten. Ik weet ook niet of dat problemen gaat opleveren. Mijn modem staat open en bloot op een kastje, dus dat is het punt niet. Ben benieuwd of jullie dit ook ervaren.

Laatst gewijzigd door Pierre_1; 12 november 2009 om 12:02
  #45  
Oud 12 november 2009, 11:29
kontknager's schermafbeelding
kontknager kontknager is offline
Member
 
Geregistreerd: 28 september 2009
Locatie: Randstad, oud casema AIE EXTRA
Ziggo Internet: AIE Extra Ubee + Arris
DTV: Cisco
Berichten: 88
Standaard

Citaat:
Oorspronkelijk geplaatst door Pierre_1 Bekijk bericht
Ik vind wel dat het Ubee modem erg warm wordt in vergelijking met het Arris modem. Vooral de coax-aansluiting, die is bijzonder warm. Ik had er al eerder over gelezen dat meerdere mesen dat opmerkten. Ik weet ook niet of dat problemen gaat opleveren. Mijn modem staat open en bloot op een kastje, dus dat is het punt niet. Ben benieuwd of jullie dit ook ervaren.
Bij mij ook. Maar het is ook weer niet extreem warm voor zover ik kan beoordelen. Mijn router (sitecom gaming router) wordt ook vrij heet maar doet het verder ook goed. Maar je hebt dus tot nu toe geen uitval?
  #46  
Oud 12 november 2009, 12:08
Pierre_1's schermafbeelding
Pierre_1 Pierre_1 is offline
Senior Member
 
Geregistreerd: 26 januari 2009
Locatie: Voorburg / Oud-Casema
Ziggo Internet: Alles-in-1 Extra / Ubee EVM3200 / D-link DIR-855
DTV: Humax HDTV
Berichten: 288
Standaard

Citaat:
Oorspronkelijk geplaatst door kontknager Bekijk bericht
Bij mij ook. Maar het is ook weer niet extreem warm voor zover ik kan beoordelen. Mijn router (sitecom gaming router) wordt ook vrij heet maar doet het verder ook goed. Maar je hebt dus tot nu toe geen uitval?
Ik heb de Ubee gisteravond laat pas aangesloten, dus kan er nog niet eerlijk over oordelen. Ik ken wel iemand die ook regelmatige uitval had, en door er een ventilator op te laten blazen geen problemen meer had. Dus de warmte kan een issue zijn. Ik merk ook echt dat dit modem veel warmer wordt dan het Arris. Maar, het kan misschien ook exemplarisch zijn. Ik denk dat het wel meevalt allemaal. Ik ben in ieder geval blij dat de snelheid weer correct is.
  #47  
Oud 12 november 2009, 14:28
Parel's schermafbeelding
Parel Parel is offline
Senior Member
 
Geregistreerd: 17 mei 2008
Locatie: - @home
Ziggo Internet: Ai1P Modem: Ubee-EVM 120/12 mb/s. Router: D-Link Dir-825, Switch DGS-1008D,Router2 Asus Wl-500gp v2
DTV: Humax ir-fox + IRHD-5000c + IHDR-5200C + CI+ Quantes 1.3 module + Smit module, Tv 65PFL9708S + 46PF
Berichten: 653
Standaard

Citaat:
Oorspronkelijk geplaatst door mod-5 Bekijk bericht
Het lijkt erop dat de problemen met de snelheden van de Ubee verholpen zijn.
Dit trad voornamelijk op bij het gebruik van usenet.

Door het resetten van het modem, deze even enkele minuten spanningsloos maken, lijken de problemen verholpen te zijn.
Reset ook meteen je router.

Volgorde reset:
Modem van spanning af
Router van spanning af
Na enkele minuten:
Modem op spanning zetten
Router op spanning zetten.

Reacties graag hier plaatsen.
Hoi, u schrijft duidelijk (Het lijkt erop dat de problemen met de snelheden van de Ubee verholpen zijn.)
Ik merk wel dat ze ermee bezig zijn gisteren en vandaag, maar haal nog lang niet de snelheden die ik had met mijn Arris modem.
Ik merk echter ook dat mijn newsservers die via Tcp/Ipv6 lopen op eens niet meer werken, is daar verder iets over bekend?
Met vriendelijke Groet.
  #48  
Oud 12 november 2009, 15:18
Excalibur's schermafbeelding
Excalibur Excalibur is offline
Senior Member
 
Geregistreerd: 15 oktober 2008
Locatie: Deventer
Ziggo Internet: Abonnement: Alles-In-Een Plus / Modem: Motorola SBV5121
DTV: Humax IR-FOX C
Berichten: 3.525
Standaard

Was jij niet degene die 64 gelijktijdige treads had openstaan?

Naar welke servers connect je?
__________________

  #49  
Oud 12 november 2009, 15:31
Parel's schermafbeelding
Parel Parel is offline
Senior Member
 
Geregistreerd: 17 mei 2008
Locatie: - @home
Ziggo Internet: Ai1P Modem: Ubee-EVM 120/12 mb/s. Router: D-Link Dir-825, Switch DGS-1008D,Router2 Asus Wl-500gp v2
DTV: Humax ir-fox + IRHD-5000c + IHDR-5200C + CI+ Quantes 1.3 module + Smit module, Tv 65PFL9708S + 46PF
Berichten: 653
Standaard

Citaat:
Oorspronkelijk geplaatst door Excalibur Bekijk bericht
Was jij niet degene die 64 gelijktijdige treads had openstaan?

Naar welke servers connect je?
Snap je vraag niet?
Er staat toch al newssevers die via Tcp/ipv6 lopen.
Welke dat allemaal doen zou je misschien even met google op kunnen zoeken.
Ik stel nu in ieder geval vast dat die ik gebruik, sinds vanmorgen niet meer werken.
bedankt voor het meedenken, en draaien ze bij u wel?

Groetjes.
  #50  
Oud 12 november 2009, 15:31
mesa57's schermafbeelding
mesa57 mesa57 is offline
Senior Member
 
Geregistreerd: 28 mei 2009
Locatie: Mijdrecht / ex-Casema
Ziggo Internet: Ai1 Extra met Ubee EVM3200 en DIR 868L
DTV: CI+ Cam (Sony) / Humax 5000/5300 / Cisco 8455
Berichten: 5.466
Standaard

Parel heeft al eerder een probleem gepost dat zijn snelheid erg laag was. En dat is blijkbaar een ander probleem dan wat nu opgelost is. Het probleem van nu had ook duidelijk te maken met usenet gebruik. Niet met een speedtest die een te lage snelheid aangeeft.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 15:32.


© 2016 - Ziggo-Gebruikers.nl