Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen

Mededelingen

Nieuwsgroepen Discussies over de news-server van Ziggo, het gebruik van een payserver en usenet software


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #131  
Oud 25 november 2009, 07:17
matty's schermafbeelding
matty matty is offline
Junior Member
 
Geregistreerd: 16 november 2009
Locatie: Breda
Berichten: 9
Standaard

eerst zien dan geloven. krijg elke keer wel te horen dat het over paar dagen is opgelost.
  #132  
Oud 25 november 2009, 09:48
Excalibur's schermafbeelding
Excalibur Excalibur is offline
Senior Member
 
Geregistreerd: 15 oktober 2008
Locatie: Deventer
Ziggo Internet: Abonnement: Alles-In-Een Plus / Modem: Motorola SBV5121
DTV: Humax IR-FOX C
Berichten: 3.525
Standaard

Citaat:
Oorspronkelijk geplaatst door r0d Bekijk bericht
Zelf heb ik een Ubee modem eraan hangen en na heel veel problemen lijkt het nu stabieler te lopen! Ik heb sinds een dag Online Ping Check lopen en deze heeft 10time-outs gegeven naar google.nl. (eerst was dit om de 10sec)
Houd er rekening mee dat een router/webserver ook een ping request zal droppen als deze even druk is, wat aan jou kant een time-out genereert.
Een time-out wil dus echter niet altijd zeggen dat er ook daadwerkelijk geen verbinding is, beetje onbetrouwbare manier van meten. Tenzij je een adres weet waarvan 100% zeker is dat er altijd gereageerd word op een ping aanvraag, en google.nl is niet zo'n adres.
__________________

  #133  
Oud 25 november 2009, 09:51
kontknager's schermafbeelding
kontknager kontknager is offline
Member
 
Geregistreerd: 28 september 2009
Locatie: Randstad, oud casema AIE EXTRA
Ziggo Internet: AIE Extra Ubee + Arris
DTV: Cisco
Berichten: 88
Standaard

Citaat:
Oorspronkelijk geplaatst door Ed Bekijk bericht
Dus komen we weer op dat stukje regiogebonden, waar in de ene plaats de Arris weer beter werkt en in de andere plaats de Ubee weer beter werkt.

Staat los van Usenet probs
Het probleem heeft zowieso niets met usenet te maken, maar gewoon met meerdere verbindingen data binnenhalen.

Hopelijk is er snel een oplossing voor het probleem. Ubee probleem is NIET opgelost.
  #134  
Oud 25 november 2009, 16:37
Ed's schermafbeelding
Ed Ed is offline
Banned User
 
Geregistreerd: 19 april 2008
Locatie: Ziggo / @Home
Ziggo Internet: Alles in 1 Extra | Ubee EVM3200 | Linksys WRT610N
DTV: Humax iPVR9200
Berichten: 3.393
Standaard

Citaat:
Oorspronkelijk geplaatst door kontknager Bekijk bericht
Het probleem heeft zowieso niets met usenet te maken, maar gewoon met meerdere verbindingen data binnenhalen.

Hopelijk is er snel een oplossing voor het probleem. Ubee probleem is NIET opgelost.
En in welk topic zitten we???

We zitten in het Usenet topic!!!

Dat probleem (betreffende de maximale snelheid van 'maar' 35Mbit/s) is opgelost. De andere problemen zullen me, zo gezegd aan mijn bolle kont roesten. Het ging ons ook alleen maar om het probleem betreffende Usenet. Snap dat dan!!! De rest zul je zelf moeten doen... is lezen nou zo moeilijk???

Dus verzoek aan een MOD!!! Topicchange aub, 'Ubee problemen met snelheid usenet verholpen! Reset modem.'
  #135  
Oud 26 november 2009, 07:13
matty's schermafbeelding
matty matty is offline
Junior Member
 
Geregistreerd: 16 november 2009
Locatie: Breda
Berichten: 9
Standaard

Citaat:
Oorspronkelijk geplaatst door Ed Bekijk bericht
En in welk topic zitten we???

We zitten in het Usenet topic!!!

Dat probleem (betreffende de maximale snelheid van 'maar' 35Mbit/s) is opgelost. De andere problemen zullen me, zo gezegd aan mijn bolle kont roesten. Het ging ons ook alleen maar om het probleem betreffende Usenet. Snap dat dan!!! De rest zul je zelf moeten doen... is lezen nou zo moeilijk???

Dus verzoek aan een MOD!!! Topicchange aub, 'Ubee problemen met snelheid usenet verholpen! Reset modem.'
ja niet dus. max van newsserver hier is 35-40mbit doordat alleen 1 van de min 4 kanalen beschikbaar is (wel met stabiele verbinding, dat dan weer wel). het is wellicht voor een deel opgelost maar zeker nog niet helemaal.
Dus terug je hok in...
  #136  
Oud 26 november 2009, 07:27
satdoxter's schermafbeelding
satdoxter satdoxter is offline
Senior Member
 
Geregistreerd: 21 oktober 2008
Locatie: Enschede / @home
Ziggo Internet: Alles in 1 Extra / Ubee EVM3200 / Netgear WNDR3700
DTV: Samsung DCB-H380 (HDTV)
Berichten: 141
Standaard

Wel vandaag de nieuwe snelheid ontvangen en vanmorgen dus een snelle test gedaan, wil hem wel eens ergens in het weekend met de Arris vergelijken.

De Ubee gedraagt zich kranig komt constant op de 14.4 Mb maar zakt om de 5 a 10 seconden weg, ik heb 130M cache ingesteld Voor SABNZBD+ weet niet of dit stabieler wordt met nog een grotere cache gemiddelde snelheid is goed



Extra grote download genomen om te kijken of hij zich helemaal van stuk liet brengen.
  #137  
Oud 26 november 2009, 08:13
MonkeyBrainsNL's schermafbeelding
MonkeyBrainsNL MonkeyBrainsNL is offline
Member
 
Geregistreerd: 15 februari 2009
Locatie: Haelen/@Home
Ziggo Internet: Alles in 1 Extra/Ubee/Linksys WRT610N v2 DD-WRT FW
DTV: Humax 5000
Berichten: 50
Standaard

Wordt tijd voor een nieuwe Hdd als ik de snelheid bekijk.. Mooi hoor!! kan niet wachten
__________________
Once Marine always Marine..

Voor 25+ gamers ga naar: www.oldskoolnl.nl
  #138  
Oud 26 november 2009, 09:22
Excalibur's schermafbeelding
Excalibur Excalibur is offline
Senior Member
 
Geregistreerd: 15 oktober 2008
Locatie: Deventer
Ziggo Internet: Abonnement: Alles-In-Een Plus / Modem: Motorola SBV5121
DTV: Humax IR-FOX C
Berichten: 3.525
Standaard

Citaat:
Oorspronkelijk geplaatst door matty Bekijk bericht
ja niet dus. max van newsserver hier is 35-40mbit doordat alleen 1 van de min 4 kanalen beschikbaar is (wel met stabiele verbinding, dat dan weer wel). het is wellicht voor een deel opgelost maar zeker nog niet helemaal.
Dus terug je hok in...
Je bedoelt dat jou modem 1 van de 4 kanalen gebruikt? In dat geval is het niet usenet specifiek, maar is er, een niet algemeen, probleem met jou modem/account/abonnement waardoor er niet meerdere kanalen gelocked worden.

De usenet problemen speelden ook met modems die wel meerdere kanalen tot hun beschikking hadden.

Lijkt er dus op dat jou probleem niet usenet specifiek is, maar met het modem te maken heeft en het locken op meerdere downstreams.

Wie moet er nu terug zijn hok in?
__________________

  #139  
Oud 26 november 2009, 18:37
Flammie's schermafbeelding
Flammie Flammie is offline
Member
 
Geregistreerd: 10 oktober 2009
Locatie: Den Haag
Ziggo Internet: Alles in Een Extra, Ubee
Berichten: 42
Standaard

Citaat:
Oorspronkelijk geplaatst door matty Bekijk bericht
ja niet dus. max van newsserver hier is 35-40mbit doordat alleen 1 van de min 4 kanalen beschikbaar is (wel met stabiele verbinding, dat dan weer wel). het is wellicht voor een deel opgelost maar zeker nog niet helemaal.
Dus terug je hok in...
Zet een low pass filter tussen je coax kabel en modem.
Ik kan je bijna 100% garanderen dat dat werkt!

Suc6!
  #140  
Oud 26 november 2009, 19:09
Anteros's schermafbeelding
Anteros Anteros is offline
Junior Member
 
Geregistreerd: 26 november 2009
Locatie: Den Bosch
Ziggo Internet: AIE - Ubee
DTV: Cisco PVR
Berichten: 4
Standaard

Ik heb sinds een maand AIE met een Ubee modem. Het viel me al meteen op dat downloaden vanuit nieuwsgroepen een drama was. Veel fluctuaties tussen 1,5 en 3,5mbyte/sec. Verder viel mij op dat speedtest van ziggo ook varieerde. Van 25 a 30 tot 42mbit.

Hierover had ik een week geleden gebeld en er werd mij verteld dat er a.s. donderdag (vandaag dus) nieuwe firmware van Ubee vrijgegeven werd. Voor de zekerheid had ik gister ook nog even een mail gestuurd met mijn probleem en een verwijzing naar dit forum. Zij gaven me echter aan dat ze net begonnen waren met de test fase en dat het nog een aantal weken kon duren voordat de firmware vrijgegeven zou worden.

Ik dus balen maar nu net eens een speedtest van ziggo gedaan om te kijken of de medewerkster waarmee ik gesproken had, gelijk had. En zover ik nu kan zien heeft ze dat. Ik haal 48mbit keer op keer.

Toen maar eens uit nieuwsgroepen downloaden (newsleecher). En wow, ik haal 5,5mbyte/sec! Nog nooit gehaald. En dat ook vrij stabiel. Hij slingert tussen de 5 en 5,5mb/sec. Dit was met grote en kleine bestanden (divx en HD).

Nu ben ik gereserveerd tevreden, want ik heb dit topic gelezen en na een bepaalde euforie, kwamen er toch weer problemen aan het licht met de Ubee.

Maar goed, vandaag maar er lekker van genieten en morgen zien we wel weer verder (natuurlijk hopend dat het dan nog steeds snel is ).
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 09:06.


© 2016 - Ziggo-Gebruikers.nl