Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen

Mededelingen

Nieuwsgroepen Discussies over de news-server van Ziggo, het gebruik van een payserver en usenet software


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #101  
Oud 18 november 2009, 04:36
Mirrrr's schermafbeelding
Mirrrr Mirrrr is offline
Senior Member
 
Geregistreerd: 24 september 2009
Locatie: Capelle aan den Ijssel cassema
Ziggo Internet: Alles in 1 Extra Ubee router
Berichten: 305
Standaard

Citaat:
Oorspronkelijk geplaatst door Renatus Bekijk bericht
Tot nu toe zijn het alleen Parel en Pierre_1 die daadwerkelijk aangeven dat de newsserver download bij hun nog niet altijd naar behoren is, anderen melden situaties die niet newsserver gerelateerd zijn (6Mbit ipv 50Mbit, spontaan resettend modem). Daar zijn volgens mij genoeg andere topics voor dan diegene die reeds is gesloten.
Nou het is zo minimaal dat ik me daar echt niet in een ander topic meer druk om ga maken. Ben zo happy met wat ik heb
  #102  
Oud 18 november 2009, 07:34
satdoxter's schermafbeelding
satdoxter satdoxter is offline
Senior Member
 
Geregistreerd: 21 oktober 2008
Locatie: Enschede / @home
Ziggo Internet: Alles in 1 Extra / Ubee EVM3200 / Netgear WNDR3700
DTV: Samsung DCB-H380 (HDTV)
Berichten: 141
Standaard

Citaat:
Oorspronkelijk geplaatst door Renatus Bekijk bericht
Tot nu toe zijn het alleen Parel en Pierre_1 die daadwerkelijk aangeven dat de newsserver download bij hun nog niet altijd naar behoren is, anderen melden situaties die niet newsserver gerelateerd zijn (6Mbit ipv 50Mbit, spontaan resettend modem). Daar zijn volgens mij genoeg andere topics voor dan diegene die reeds is gesloten.
Nou zet mij aan het lijstje erbij de Ubee is veel beter geworden met beter maar nog steeds niet in de buurt van de Arris, er is nog steeds werk aan de winkel, moet nu weg zal straks wel toelichting geven.
  #103  
Oud 18 november 2009, 09:28
kontknager's schermafbeelding
kontknager kontknager is offline
Member
 
Geregistreerd: 28 september 2009
Locatie: Randstad, oud casema AIE EXTRA
Ziggo Internet: AIE Extra Ubee + Arris
DTV: Cisco
Berichten: 88
Standaard

Citaat:
Oorspronkelijk geplaatst door satdoxter Bekijk bericht
Nou zet mij aan het lijstje erbij de Ubee is veel beter geworden met beter maar nog steeds niet in de buurt van de Arris, er is nog steeds werk aan de winkel, moet nu weg zal straks wel toelichting geven.
Bij mij is het ook verbeterd, maar nog steeds niet in orde (totaal wegvallende usenet verkeer om de halve minuut ongeveer) Nu weer de arris aangesloten, en werkt perfect. Paar honderd GB binnen gehaald afgelopen nacht
  #104  
Oud 18 november 2009, 12:53
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
Site Admin
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.489
Standaard

Citaat:
Oorspronkelijk geplaatst door Pierre_1 Bekijk bericht
Ik vind het wel heel opvallend dat er dus geen Firmware-update is geweest voor het Ubee modem, ondanks dat dat wel gesuggereerd was hier! Er schijnt een landelijke netwerk-aanpassing zijn geweest.
Het probleem met news-speed zou opgelost zijn door een aanpassing in de profiel-files voor dit modem. Elk modem heeft voor elk abonnement een eigen profiel, wat gedownload wordt op het moment dat het modem zich aanmeldt. Daarin staat dus ook hoe snel je modem moet werken. Als je een ander abonnement neemt wordt voor jouw modem een andere profielfile opgehaald. Door aanpassingen in die configuratie zou dit opgelost moeten zijn. En vandaar dat je dit dan ook merkt na een reset van je modem omdat dan het profiel opnieuw opgehaald wordt.

Buiten die speedproblemen spelen er ook nog stabiliteits problemen (wegvallende verbindingen), maar dat komt niet overal voor en heeft misschien te maken met merk/type cmts waar het modem aan hangt. Dat is binnen Ziggo niet gelijk omdat het vroeger 3 verschillende netwerken waren. Daarvoor zou wel een firmware update komen van het modem, maar wanneer die klaar is en of die al klaar is en of die voor alle modems/gebieden nodig is weet ik niet.

Verder heb je dan nog lokale problemen (slecht signaal van 1 of meer abonnees) wat problemen kan geven.

Voor iedereen is het dus verschillend van welke van de 3 oorzaken of combinaties ervan je last hebt.

Ik verwacht niet dat het nu voor Ziggo "klaar is" en dat sommige mensen nog met problemen blijven zitten. Een groot deel van de problemen lijkt nu opgelost door het andere profiel, andere zullen ook wel opgelost worden denk ik.
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
  #105  
Oud 18 november 2009, 13:13
MonkeyBrainsNL's schermafbeelding
MonkeyBrainsNL MonkeyBrainsNL is offline
Member
 
Geregistreerd: 15 februari 2009
Locatie: Haelen/@Home
Ziggo Internet: Alles in 1 Extra/Ubee/Linksys WRT610N v2 DD-WRT FW
DTV: Humax 5000
Berichten: 50
Standaard

Duidelijk uitgelegd CeeS
  #106  
Oud 18 november 2009, 14:06
Parel's schermafbeelding
Parel Parel is offline
Senior Member
 
Geregistreerd: 17 mei 2008
Locatie: - @home
Ziggo Internet: Ai1P Modem: Ubee-EVM 120/12 mb/s. Router: D-Link Dir-825, Switch DGS-1008D,Router2 Asus Wl-500gp v2
DTV: Humax ir-fox + IRHD-5000c + IHDR-5200C + CI+ Quantes 1.3 module + Smit module, Tv 65PFL9708S + 46PF
Berichten: 653
Standaard Ubee

Citaat:
Oorspronkelijk geplaatst door CeeS Bekijk bericht
Het probleem met news-speed zou opgelost zijn door een aanpassing in de profiel-files voor dit modem. Elk modem heeft voor elk abonnement een eigen profiel, wat gedownload wordt op het moment dat het modem zich aanmeldt. Daarin staat dus ook hoe snel je modem moet werken. Als je een ander abonnement neemt wordt voor jouw modem een andere profielfile opgehaald. Door aanpassingen in die configuratie zou dit opgelost moeten zijn. En vandaar dat je dit dan ook merkt na een reset van je modem omdat dan het profiel opnieuw opgehaald wordt.

Buiten die speedproblemen spelen er ook nog stabiliteits problemen (wegvallende verbindingen), maar dat komt niet overal voor en heeft misschien te maken met merk/type cmts waar het modem aan hangt. Dat is binnen Ziggo niet gelijk omdat het vroeger 3 verschillende netwerken waren. Daarvoor zou wel een firmware update komen van het modem, maar wanneer die klaar is en of die al klaar is en of die voor alle modems/gebieden nodig is weet ik niet.

Verder heb je dan nog lokale problemen (slecht signaal van 1 of meer abonnees) wat problemen kan geven.

Voor iedereen is het dus verschillend van welke van de 3 oorzaken of combinaties ervan je last hebt.

Ik verwacht niet dat het nu voor Ziggo "klaar is" en dat sommige mensen nog met problemen blijven zitten. Een groot deel van de problemen lijkt nu opgelost door het andere profiel, andere zullen ook wel opgelost worden denk ik.
Hoi, goed verhaal.
Firmware is inderdaad nog niet aangepast staat bij mij nog steeds op Software versie: 4.111.3008
Kun je dat profiel ook ergens in je modem zien als je dat uitleest? of staat dat onder Advanced?( inlog misschien bekend?)
Ik vind het bij mij wel raar dat als hij stilvalt, helemaal niks meer dus, dat hij dan na de eerste reset heel langzaam gaat, doe ik dan na 10 minuten weer een reset loopt hij weer gesmeerd.
Dit is nu al twee dagen zo, zou kunnen komen omdat ze er misschien nog mee bezig zijn.
Mijn signaal schijnt wel goed te zijn, dat hebben ze al twee keer nagekeken.
Hoop dat het uiteindelijk wel goed komt, alleen jammer dat Ziggo op hun site niet laat zien hoever ze er mee staan.
__________________
Met vriendelijke groet.
  #107  
Oud 18 november 2009, 14:17
rutger89's schermafbeelding
rutger89 rutger89 is offline
Senior Member
 
Geregistreerd: 7 februari 2009
Locatie: oldenzaal, @home
Ziggo Internet: Alles-in-1 Extra 50/5 Arris + Netgear wndr3700
DTV: Televisie Z2 Totaal met: Humax 5050C + Cisco ITV + Samsung dingetje
Berichten: 316
Standaard

Citaat:
Oorspronkelijk geplaatst door Parel Bekijk bericht
Hoi, goed verhaal.
Firmware is inderdaad nog niet aangepast staat bij mij nog steeds op Software versie: 4.111.3008
Kun je dat profiel ook ergens in je modem zien als je dat uitleest? of staat dat onder Advanced?( inlog misschien bekend?)
Ik vind het bij mij wel raar dat als hij stilvalt, helemaal niks meer dus, dat hij dan na de eerste reset heel langzaam gaat, doe ik dan na 10 minuten weer een reset loopt hij weer gesmeerd.
Dit is nu al twee dagen zo, zou kunnen komen omdat ze er misschien nog mee bezig zijn.
Mijn signaal schijnt wel goed te zijn, dat hebben ze al twee keer nagekeken.
Hoop dat het uiteindelijk wel goed komt, alleen jammer dat Ziggo op hun site niet laat zien hoever ze er mee staan.
admin/password
  #108  
Oud 18 november 2009, 14:33
Parel's schermafbeelding
Parel Parel is offline
Senior Member
 
Geregistreerd: 17 mei 2008
Locatie: - @home
Ziggo Internet: Ai1P Modem: Ubee-EVM 120/12 mb/s. Router: D-Link Dir-825, Switch DGS-1008D,Router2 Asus Wl-500gp v2
DTV: Humax ir-fox + IRHD-5000c + IHDR-5200C + CI+ Quantes 1.3 module + Smit module, Tv 65PFL9708S + 46PF
Berichten: 653
Standaard

Citaat:
Oorspronkelijk geplaatst door rutger89 Bekijk bericht
admin/password
Hoi Hartelijk dank.
Het eventlog staat vol met Critical (3) en Error (4)
Omschrijving:
Missing BP Configuration Settings, zou dat je profiel kunnen zijn?
Kan nu in ieder geval zelf zien of het modem wel of niet goed werkt.
__________________
Met vriendelijke groet.
  #109  
Oud 19 november 2009, 06:44
matty's schermafbeelding
matty matty is offline
Junior Member
 
Geregistreerd: 16 november 2009
Locatie: Breda
Berichten: 9
Standaard statuspagina

Hoe kom je eigenlijk bij de statuspagina van de modem?
  #110  
Oud 19 november 2009, 13:27
Sandokando's schermafbeelding
Sandokando Sandokando is offline
Member
 
Geregistreerd: 17 mei 2009
Locatie: Heiloo , Multikabel
Ziggo Internet: Alles in 1 Extra |Arris | Linksys WRT610N
DTV: humax
Berichten: 32
Standaard

pffff ik blij dat bij mij de Ubee omgeruild is voor een Arris .
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 05:20.


© 2016 - Ziggo-Gebruikers.nl