Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Overige merken

Mededelingen

Overige merken Nieuws, vragen en opmerkingen over CI+ geschikte apparatuur van overige merken


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 6 november 2009, 21:25
GRtrac's schermafbeelding
GRtrac GRtrac is offline
Junior Member
 
Geregistreerd: 6 november 2009
Locatie: Heemskerk / Casema
Ziggo Internet: Z1
DTV: Loewe Art 42 sl full-hd+ 100
Berichten: 4
Standaard Loewe Art 42 sl full-hd+ 100 decodeer probleem

Ik heb twee weken geleden een Loewe art 42 sl full-hd+ 100 aangeschaft. Ben erg tevreden over de TV maar heb wel een probleem.

Deze TV heeft een CI+ CAM module en een harde schijf. Mijn probleem is tweeledig:
1. Bij overschakelen van tv op audio en de tv in de stand-by stand geschakeld, valt audio na een minuut of twee weg. Dit hoort niet het geval te zijn. Als ik het beeld aan laat staan is er geen probleem met het wegvallen van audio.
2. Een gecodeerd opgenomen programma hoort ’s nachts gedecodeerd te worden (TV in stand-by). Dit decoderen wordt niet volledig uitgevoerd. Er wordt wel een nieuw bestand aangemaakt maar is niet af te spelen en lijkt ook niet van correcte speelduur te zijn, in plaats van 1:10u slechts 0:33u.
Verder werkt de tv naar behoren en ben erg tevreden over beeldkwaliteit. Ik ontvang het signaal van Ziggo en heb een Z1 abonnement met aanvullend HD pakket. Ontvangstsignaal is ongeveer 80%. EPG geeft ook alle zenders weer.

De twee zaken lijken met elkaar verband te houden. Wordt het Ziggo signaal misschien afgesloten en teruggenomen? Bij het inschakelen van de TV moet altijd even naar de kanalen gezocht worden. Dit duurt meestal een halve minuut. Neemt Ziggo misschien kanalen terug om ergens anders capaciteit te vergroten? Ik ben een leek dus ik weet niet hoe het precies in elkaar steekt. Zou zo maar kunnen.

Wie heeft hetzelfde probleem (gehad) en weet een oplossing? De leverancier van de TV weet nog geen oplossing te geven. Hij neemt wel contact op met Ziggo en Loewe.
Loewe is nog niet officieel gecertificeerd door Ziggo betreffende CI+ CAM.

Alvast bedankt voor de reacties.
  #2  
Oud 6 november 2009, 23:34
anoniem's schermafbeelding
anoniem anoniem is offline
Ziggo Official
 
Geregistreerd: 12 maart 2007
Locatie: Ziggo Provider
DTV: ALL
Berichten: 4.048
Standaard

Citaat:
Oorspronkelijk geplaatst door GRtrac Bekijk bericht
Ik heb twee weken geleden een Loewe art 42 sl full-hd+ 100 aangeschaft. Ben erg tevreden over de TV maar heb wel een probleem.

Deze TV heeft een CI+ CAM module en een harde schijf. Mijn probleem is tweeledig:
1. Bij overschakelen van tv op audio en de tv in de stand-by stand geschakeld, valt audio na een minuut of twee weg. Dit hoort niet het geval te zijn. Als ik het beeld aan laat staan is er geen probleem met het wegvallen van audio.
2. Een gecodeerd opgenomen programma hoort ’s nachts gedecodeerd te worden (TV in stand-by). Dit decoderen wordt niet volledig uitgevoerd. Er wordt wel een nieuw bestand aangemaakt maar is niet af te spelen en lijkt ook niet van correcte speelduur te zijn, in plaats van 1:10u slechts 0:33u.
Verder werkt de tv naar behoren en ben erg tevreden over beeldkwaliteit. Ik ontvang het signaal van Ziggo en heb een Z1 abonnement met aanvullend HD pakket. Ontvangstsignaal is ongeveer 80%. EPG geeft ook alle zenders weer.

De twee zaken lijken met elkaar verband te houden. Wordt het Ziggo signaal misschien afgesloten en teruggenomen? Bij het inschakelen van de TV moet altijd even naar de kanalen gezocht worden. Dit duurt meestal een halve minuut. Neemt Ziggo misschien kanalen terug om ergens anders capaciteit te vergroten? Ik ben een leek dus ik weet niet hoe het precies in elkaar steekt. Zou zo maar kunnen.

Wie heeft hetzelfde probleem (gehad) en weet een oplossing? De leverancier van de TV weet nog geen oplossing te geven. Hij neemt wel contact op met Ziggo en Loewe.
Loewe is nog niet officieel gecertificeerd door Ziggo betreffende CI+ CAM.

Alvast bedankt voor de reacties.
We hebben de hardware testen uitgevoerd en zullen starten met de verschillende functionele testen zodra Loewe ons hiervoor samples aanbied. Hiervoor zullen ze waarschijnlijk nog een aantal aanpassingen uit moeten voeren in de software. Het heeft geen zin hiervoor contact op te nemen. Zodra we wat nieuws te melden hebben zullen we hier doen. Als je als tester wilt meedoen mag je me tzt een PM sturen, voor zover Loewe instemt met externe testers.
  #3  
Oud 7 november 2009, 16:26
Darkpjotr's schermafbeelding
Darkpjotr Darkpjotr is offline
Junior Member
 
Geregistreerd: 11 oktober 2009
Locatie: Dokkum (Kabel Noord)
Berichten: 19
Standaard

Punt 1 is nog onduidelijk....
Heb je de externe ontvanger op radio of de tv op radio?
Als je de TV op radio hebt staan kun je het beeld uitzetten met de rode knop.(alleen als de ontvangst intern is)
Bij een externe onvanger kan dit niet en is het volgens mij logisch dat het geluid wegvalt als je de TV uit zet.
Decoderen zou ik niet weten....
Het zou kunnen zijn dat er een software update voor is.
Hiervoor moet je weer naar de dealer terug.
  #4  
Oud 8 november 2009, 11:10
GRtrac's schermafbeelding
GRtrac GRtrac is offline
Junior Member
 
Geregistreerd: 6 november 2009
Locatie: Heemskerk / Casema
Ziggo Internet: Z1
DTV: Loewe Art 42 sl full-hd+ 100
Berichten: 4
Standaard

Het radiosignaal gaat via de TV. Ik druk inderdaad op de rode knop. Hiermee sluit de TV af en speelt de radio door voor slechts een minuut of twee. Ik begrijp inmiddels van Ziggo dat ik een maand of twee minstens geduld moet hebben. Loewe zit in de testfase.
De laatste softwareversie is geinstalleerd.
Bedankt voor de reacties.
  #5  
Oud 8 november 2009, 11:37
ArChie's schermafbeelding
ArChie ArChie is offline
Senior Member
 
Geregistreerd: 3 juli 2005
Locatie: -
Berichten: 3.916
Standaard

Citaat:
Oorspronkelijk geplaatst door GRtrac Bekijk bericht
Ik heb twee weken geleden een Loewe art 42 sl full-hd+ 100 aangeschaft. Ben erg tevreden over de TV maar heb wel een probleem.

Deze TV heeft een CI+ CAM module en een harde schijf.
Ik kan op de diverse Loewe websites en in de handleidingen van deze TV nog niet terugvinden dat deze TV inderdaad over een CI+ slot beschikt. Overal wordt nog gesproken over een standaard DVB CI slot. Staat er in jouw handleiding wel expliciet vermeldt dat er een CI+ slot inzit?
  #6  
Oud 8 november 2009, 11:51
ArChie's schermafbeelding
ArChie ArChie is offline
Senior Member
 
Geregistreerd: 3 juli 2005
Locatie: -
Berichten: 3.916
Standaard

Citaat:
Oorspronkelijk geplaatst door GRtrac Bekijk bericht
Ik begrijp inmiddels van Ziggo dat ik een maand of twee minstens geduld moet hebben. Loewe zit in de testfase.
Nu maar hopen dat jouw TV na die twee maanden nog steeds dezelfde functionaliteit en flexibiliteit qua signaalbronnen bezit als bij de aanvang van het Ziggo "certificering" traject. Ik vrees dat straks zal blijken dat een deel van de kanalen zoekopties spoorloos verdwijnt op het moment dat je aangeeft in Nederland te wonen en dat ook het door elkaar gebruiken van analoge en digitale kanalen van diverse DVB-C, DVB-T en DVB-S signaal bronnen tot het verleden behoort. Dit nog afgezien van het eventueel niet meer mogen sorteren, hernummeren en verwijderen van kanalen uit de basislijst. Allemaal zaken die Loewe al prima voor elkaar had bij de uitvoeringen met standaard DVB CI slot en DVB-C, DVB-T en DVB-S tuners.

En laten we niet vergeten dat een DR+ uitvoering van Loewe TV's in feite een geïntegreerde PVR aanboord hebben waarvoor je bij de aanschaf extra betaald hebt. Het zal dus interessant zijn om te zien of je die PVR functionaliteit van je TV straks nog mag gebruiken van Ziggo. Ik blijf de ontwikkelingen omtrent de Loewe TV's met CI+ slot daarom nauwlettend volgen aangezien Loewe met de ondersteuning van digitale TV in haar TV toestellen in feite al een paar generaties voorligt op de overige fabrikanten. Sony schijnt volgend jaar met de eerste multi-tuner uitvoeringen te komen wat Loewe al sinds 2005 doet. En aangezien Loewe zeer nauw samenwerkt met Sharp geven de CI+ ontwikkelingen bij Loewe ook direct een goed beeld van hetgeen Sharp eventueel nog te wachten staat.
  #7  
Oud 8 november 2009, 20:58
zuider's schermafbeelding
zuider
Guest
 
Berichten: n/a
Standaard Geen digitale uitzendingen meer op Sharp LC46 HD-1E

Sinds vandaag geen digitale uitzendingen meer op tv te ontvangen. Heb sinds januari 2008 een Sharp LC46 HD1E met ingebouwde harddisk en de 2 CI sloten van Alphacrypt 3.12 van Mascom en Casema (Ziggo) Smartcard voorzien. Analoog signaal wel ok. Direct maar even naar Duitse Sharp site en een nieuwe update DVB en TV software gedownload en via usb geinstalleerd. En er is weer beeld en ook zijn nu de CA modules via de tv in te stellen. Helaas nog steeds niet digitaal opnemen en kijken van 2 verschillende zenders. De radiozenders geven geen probleem door het beeld uit te schakelen (ook met rode knop bij Sharp).
  #8  
Oud 9 november 2009, 19:28
GRtrac's schermafbeelding
GRtrac GRtrac is offline
Junior Member
 
Geregistreerd: 6 november 2009
Locatie: Heemskerk / Casema
Ziggo Internet: Z1
DTV: Loewe Art 42 sl full-hd+ 100
Berichten: 4
Standaard

Citaat:
Oorspronkelijk geplaatst door ArChie Bekijk bericht
Ik kan op de diverse Loewe websites en in de handleidingen van deze TV nog niet terugvinden dat deze TV inderdaad over een CI+ slot beschikt. Overal wordt nog gesproken over een standaard DVB CI slot. Staat er in jouw handleiding wel expliciet vermeldt dat er een CI+ slot inzit?
Sinds zeer recent beschikt dit type van Loewe over een CI+ slot. We gaan het zien de komende maanden. Ik zal een update geven zodra er meer bekend is.
  #9  
Oud 15 november 2009, 11:07
Jedimaster64's schermafbeelding
Jedimaster64 Jedimaster64 is offline
Junior Member
 
Geregistreerd: 15 november 2009
Locatie: Tilburg
Ziggo Internet: Alles-in-1-Extra
DTV: Loewe
Berichten: 28
Standaard

Hoi GRtrac,

Ik was aan het overwegen om mijn huidige Loewe Connect te verkopen en een Art SL met CI+ te kopen. Maar als het zo is dat je met CI+ niet meer 's nachts kunt decoderen vind ik toch wel een groot nadeel. Het is maar te hopen dat dat bij de officiele certificering weer goed komt..... (anders is het een beetje een kat-in-de-zak).

Geldt dit voor alle zenders&programma's? En, hoe doe je nu de decodering van de programma's dan?

Zijn er ook anderen met een Loewe CI+ die andere of gelijkaardige ervaringen hebben?



Citaat:
Oorspronkelijk geplaatst door GRtrac Bekijk bericht
Ik heb twee weken geleden een Loewe art 42 sl full-hd+ 100 aangeschaft. Ben erg tevreden over de TV maar heb wel een probleem.

Deze TV heeft een CI+ CAM module en een harde schijf. Mijn probleem is tweeledig:
1. Bij overschakelen van tv op audio en de tv in de stand-by stand geschakeld, valt audio na een minuut of twee weg. Dit hoort niet het geval te zijn. Als ik het beeld aan laat staan is er geen probleem met het wegvallen van audio.
2. Een gecodeerd opgenomen programma hoort ’s nachts gedecodeerd te worden (TV in stand-by). Dit decoderen wordt niet volledig uitgevoerd. Er wordt wel een nieuw bestand aangemaakt maar is niet af te spelen en lijkt ook niet van correcte speelduur te zijn, in plaats van 1:10u slechts 0:33u.
Verder werkt de tv naar behoren en ben erg tevreden over beeldkwaliteit. Ik ontvang het signaal van Ziggo en heb een Z1 abonnement met aanvullend HD pakket. Ontvangstsignaal is ongeveer 80%. EPG geeft ook alle zenders weer.

De twee zaken lijken met elkaar verband te houden. Wordt het Ziggo signaal misschien afgesloten en teruggenomen? Bij het inschakelen van de TV moet altijd even naar de kanalen gezocht worden. Dit duurt meestal een halve minuut. Neemt Ziggo misschien kanalen terug om ergens anders capaciteit te vergroten? Ik ben een leek dus ik weet niet hoe het precies in elkaar steekt. Zou zo maar kunnen.

Wie heeft hetzelfde probleem (gehad) en weet een oplossing? De leverancier van de TV weet nog geen oplossing te geven. Hij neemt wel contact op met Ziggo en Loewe.
Loewe is nog niet officieel gecertificeerd door Ziggo betreffende CI+ CAM.

Alvast bedankt voor de reacties.
  #10  
Oud 16 november 2009, 22:21
GRtrac's schermafbeelding
GRtrac GRtrac is offline
Junior Member
 
Geregistreerd: 6 november 2009
Locatie: Heemskerk / Casema
Ziggo Internet: Z1
DTV: Loewe Art 42 sl full-hd+ 100
Berichten: 4
Standaard

Hallo Jedimaster64,

Ik kan inderdaad momenteel niets opnemen zonder er gelijktijdig naar te kijken. Daarvoor heb ik dit toestel uitteraard niet gekocht. Ik hoop dat het goedkomt met Ziggo. Anders heb ik er goed vertrouwen in dat er wat met Loewe/verkoper valt te regelen. Momenteel heb ik dus niets aan de harde schijf voor het opnemen van programma's. Dit is bij alle zenders zo.

Groet,
GRtrac
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Overige merken


Favorieten/bladwijzers

Labels
ci+cam, decoderen, dr+, loewe, opnemen

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 03:23.


© 2016 - Ziggo-Gebruikers.nl