Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 4 november 2009, 21:44
cra1n's schermafbeelding
cra1n cra1n is offline
Senior Member
 
Geregistreerd: 29 april 2006
Locatie: Haarlemmermeer
Ziggo Internet: All in 1 pakket Extra
DTV: Samsung "standaard" én Humax
Berichten: 116
Standaard Windows 7 VS F-Secure?

Beste leden,

sinds kort heb ik op mijn pc windows 7 geinstalleerd, en natuurlijk opnieuw F-Secure op mijn pc geinstalleerd, is dit wel geschikt voor windows 7? Aangezien ik na de installatie regelmatig een pop-up venster krijg: conhost.exe - C:\windows\System32\

Wat moet ik doen?

Ik vertrouw de toepassing. Doorgaan.
Ik vertrouw de toepassing niet. Stoppen.

Ik kies elke keer op ik vertrouw de toepassing, maar dan keert de pop-up keer op keer terug. Ik heb ook een instelling gekeken, er staat 'toestaan' op, dus maar toch krijg ik keer op keer een melding. Ik koos vertrouwen omdat ik weet dat conhost.exe niet gevaarlijk is, want die is toch van windows.

Iemand idee?
  #2  
Oud 4 november 2009, 23:27
Isis's schermafbeelding
Isis Isis is offline
Senior Member
 
Geregistreerd: 25 september 2009
Locatie: Hoogezand/@Home
DTV: Samsung DVB-9401R
Berichten: 774
Standaard

Eerlijk gezegd heb ik geen idee of het wel of niet werkt onder Windows 7. Wel weet ik dat je hier een removal tool kan downloaden. Misschien werkt het om F-Secure er helemaal af te gooien en opnieuw te installeren?
__________________
Please Google your question before asking.
  #3  
Oud 5 november 2009, 14:04
TRaSH's schermafbeelding
TRaSH TRaSH is offline
Senior Member
 
Geregistreerd: 3 november 2004
Locatie: (2134ET)Hoofddorp/Multikabel
Ziggo Internet: Alles-in-1 Plus / CISCO EPC3212 / Router: Asus RT-N66U (Merlin build)
DTV: Humax iHDR-5050C Samsung 46C630/Sony 40Z5500 CI+
Berichten: 1.208
Standaard

zoek op hun website of het compatible is met windows 7
Mozilla/5.0 (SymbianOS/9.2; U; Series60/3.1 NokiaN95_8GB/31.0.015; Profile/MIDP-2.0 Configuration/CLDC-1.1 ) AppleWebKit/413 (KHTML, like Gecko) Safari/413
  #4  
Oud 5 november 2009, 14:36
Ed's schermafbeelding
Ed Ed is offline
Banned User
 
Geregistreerd: 19 april 2008
Locatie: Ziggo / @Home
Ziggo Internet: Alles in 1 Extra | Ubee EVM3200 | Linksys WRT610N
DTV: Humax iPVR9200
Berichten: 3.393
Standaard

Citaat:
Oorspronkelijk geplaatst door TRaSH Bekijk bericht
zoek op hun website of het compatible is met windows 7
Mozilla/5.0 (SymbianOS/9.2; U; Series60/3.1 NokiaN95_8GB/31.0.015; Profile/MIDP-2.0 Configuration/CLDC-1.1 ) AppleWebKit/413 (KHTML, like Gecko) Safari/413
Staat er, zo vluchtig gezien, niet op...

edit: ja werkt op Windows 7. Misschien even versie updaten.

Laatst gewijzigd door Ed; 5 november 2009 om 14:43
  #5  
Oud 5 november 2009, 14:54
TRaSH's schermafbeelding
TRaSH TRaSH is offline
Senior Member
 
Geregistreerd: 3 november 2004
Locatie: (2134ET)Hoofddorp/Multikabel
Ziggo Internet: Alles-in-1 Plus / CISCO EPC3212 / Router: Asus RT-N66U (Merlin build)
DTV: Humax iHDR-5050C Samsung 46C630/Sony 40Z5500 CI+
Berichten: 1.208
Standaard

of als admin installeren.
Mozilla/5.0 (SymbianOS/9.2; U; Series60/3.1 NokiaN95_8GB/31.0.015; Profile/MIDP-2.0 Configuration/CLDC-1.1 ) AppleWebKit/413 (KHTML, like Gecko) Safari/413
  #6  
Oud 5 november 2009, 17:35
cra1n's schermafbeelding
cra1n cra1n is offline
Senior Member
 
Geregistreerd: 29 april 2006
Locatie: Haarlemmermeer
Ziggo Internet: All in 1 pakket Extra
DTV: Samsung "standaard" én Humax
Berichten: 116
Standaard

Citaat:
Oorspronkelijk geplaatst door TRaSH Bekijk bericht
of als admin installeren.
Mozilla/5.0 (SymbianOS/9.2; U; Series60/3.1 NokiaN95_8GB/31.0.015; Profile/MIDP-2.0 Configuration/CLDC-1.1 ) AppleWebKit/413 (KHTML, like Gecko) Safari/413
Kun je hier niet wat specifiek over vertellen, admin, welke?

Ik heb even goed gekeken, ik sta inderdaad als admin ingesteld op windows 7.
  #7  
Oud 5 november 2009, 17:39
cra1n's schermafbeelding
cra1n cra1n is offline
Senior Member
 
Geregistreerd: 29 april 2006
Locatie: Haarlemmermeer
Ziggo Internet: All in 1 pakket Extra
DTV: Samsung "standaard" én Humax
Berichten: 116
Standaard

Citaat:
Oorspronkelijk geplaatst door Ed Bekijk bericht
Staat er, zo vluchtig gezien, niet op...

edit: ja werkt op Windows 7. Misschien even versie updaten.
Ik heb gedownload via de site van ziggo? Dat is toch niet verkeerd? Ik heb al geupdateerd, 100%. Toch krijg ik een melding van conhost.exe. Zeer irritant!
  #8  
Oud 5 november 2009, 17:39
cra1n's schermafbeelding
cra1n cra1n is offline
Senior Member
 
Geregistreerd: 29 april 2006
Locatie: Haarlemmermeer
Ziggo Internet: All in 1 pakket Extra
DTV: Samsung "standaard" én Humax
Berichten: 116
Standaard

Citaat:
Oorspronkelijk geplaatst door Isis Bekijk bericht
Eerlijk gezegd heb ik geen idee of het wel of niet werkt onder Windows 7. Wel weet ik dat je hier een removal tool kan downloaden. Misschien werkt het om F-Secure er helemaal af te gooien en opnieuw te installeren?
Ik heb toch mijn pc geformateerd om windows 7 te kunnen installeren, dus ik denk dat het hier niet aan ligt...
  #9  
Oud 5 november 2009, 18:01
Ed's schermafbeelding
Ed Ed is offline
Banned User
 
Geregistreerd: 19 april 2008
Locatie: Ziggo / @Home
Ziggo Internet: Alles in 1 Extra | Ubee EVM3200 | Linksys WRT610N
DTV: Humax iPVR9200
Berichten: 3.393
Standaard

Citaat:
Oorspronkelijk geplaatst door cra1n Bekijk bericht
Ik heb toch mijn pc geformateerd om windows 7 te kunnen installeren, dus ik denk dat het hier niet aan ligt...
Zoek even lekker op de site van F-Secure zelf
  #10  
Oud 5 november 2009, 18:46
cra1n's schermafbeelding
cra1n cra1n is offline
Senior Member
 
Geregistreerd: 29 april 2006
Locatie: Haarlemmermeer
Ziggo Internet: All in 1 pakket Extra
DTV: Samsung "standaard" én Humax
Berichten: 116
Standaard

Citaat:
Oorspronkelijk geplaatst door Ed Bekijk bericht
Zoek even lekker op de site van F-Secure zelf
Wat moet ik dan precies gaan zoeken?

Ik heb geprobeerd om te downloaden: Download the UITool3-420.zip file.

Maar dan krijg ik als ik erop klikt een melding:
550 /support/tools/uitool/UITool3-420.zip: No such file or directory

Ik heb toch kunnen downloaden door ftp://ftp.f-secure.com/support/tools/uitool/ te gebruiken.

Ik heb alles goed uitgevoerd...

Vervolgens op nieuw geinstalleerd, toch hetzelfde verhaal. Conhost.exe blijft meer irritant terugkomen! Het houdt maar niet op?



Als ik 'Ik vertrouw de toepassing. Doorgaan' klik, komt ie over 2 seconden weer terug met dezelfde pop up venster zoals hierboven, elke keer weer.

Weet er geen raad meer...

UPDATE

Zie http://ziggo.gebruikers.eu/forum/vie...=1323&pid=6165

F-Secure van Ziggo kan het dus niet goed vinden met Windows 7!

Laatst gewijzigd door cra1n; 5 november 2009 om 22:03
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 21:37.


© 2016 - Ziggo-Gebruikers.nl