Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Philips

Mededelingen

Philips Nieuws, vragen en opmerkingen over Philips CI+ geschikte TV's


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #211  
Oud 11 november 2009, 17:12
JW-NHS's schermafbeelding
JW-NHS JW-NHS is offline
Senior Member
 
Geregistreerd: 18 februari 2009
Locatie: casema
DTV: 22 en 26PFL5604H FW.078 met resp. Neotion en SMiT
Berichten: 709
Standaard

Citaat:
Oorspronkelijk geplaatst door enno Bekijk bericht
Heb eerst software update voor philips 378404H gedaan,
werkt daarna prima.
Welke SW is dat, nog de 058?
Of heb je er de 066 ingespeeld die bedoeld is voor de 9000 serie? Als dat al gaat....
In dít draadje gaat het om het testen van de 066 SW, vandaar de vraag.

Groet,
JW
  #212  
Oud 11 november 2009, 17:14
Toontje55's schermafbeelding
Toontje55 Toontje55 is offline
Junior Member
 
Geregistreerd: 25 oktober 2009
Locatie: Zoetermeer
Ziggo Internet: basis + extrapakketten CI+
DTV: geen
Berichten: 5
Standaard

Welke versie voor de 8404 heb je dan geinstalleerd? Ik zie hiervoor op de Philips site alleen nog steeds alleen maar 058 versies staan.
  #213  
Oud 11 november 2009, 19:24
anoniem's schermafbeelding
anoniem anoniem is offline
Ziggo Official
 
Geregistreerd: 12 maart 2007
Locatie: Ziggo Provider
DTV: ALL
Berichten: 4.048
Standaard

Citaat:
Oorspronkelijk geplaatst door wrcveen Bekijk bericht
Ik neem mijn woorden terug, authenticatie error 04:CCK krijg ik nu. TV uit/aan helpt niet.
CAM uit / in moet probleem oplossen
  #214  
Oud 11 november 2009, 19:50
Lammersh's schermafbeelding
Lammersh Lammersh is offline
Senior Member
 
Geregistreerd: 18 juli 2009
Locatie: Alphen aan den Rijn /Casema
Ziggo Internet: Alles in 1 plus / Ubee EVW 3200
DTV: Philips 37PFL7606H/12 met SMiT CI+ CAM
Berichten: 106
Standaard

Beste Anoniem,

Tot en met heden werkt de tv probleemloos maar kan je ons al iets meer vertellen over de software voor de 5000 serie?
  #215  
Oud 11 november 2009, 20:10
anoniem's schermafbeelding
anoniem anoniem is offline
Ziggo Official
 
Geregistreerd: 12 maart 2007
Locatie: Ziggo Provider
DTV: ALL
Berichten: 4.048
Standaard

Citaat:
Oorspronkelijk geplaatst door Lammersh Bekijk bericht
Beste Anoniem,

Tot en met heden werkt de tv probleemloos maar kan je ons al iets meer vertellen over de software voor de 5000 serie?
moet philips beschikbaar stellen. zouden ze begin v/d week al oppakken.
  #216  
Oud 11 november 2009, 20:48
icetea's schermafbeelding
icetea icetea is offline
Senior Member
 
Geregistreerd: 31 oktober 2009
Locatie: Wijdemeren, Casema
Ziggo Internet: Alles-in-1 Plus, Ubee EVM3200
DTV: 32/37PFL9604 CI+ (Smit), 32PFL9604 + Humax 5000, Samsung LE40C750 + Cisco 8455DVB
Berichten: 126
Standaard

Ook hier nu de restart plof meegemaakt op 37PFL9604 bij aanzetten TV vanuit standby stand. Er was nog geen beeld, alles was nog zwart.
  #217  
Oud 11 november 2009, 21:31
FriendlyGhost's schermafbeelding
FriendlyGhost FriendlyGhost is offline
Member
 
Geregistreerd: 6 juli 2009
Locatie: Oisterwijk/@Home
DTV: Philips 32PFL9604 met Ziggo CI+-CAM
Berichten: 39
Standaard CI-Error-04: CCK Failed

TV: 32PFL9604; Sw: .66; Cam; Smit

@ Anoniem;

Wat vooraf ging. Tv stond op stand-by. Stroom viel uit. Stroom erop. Aangezet met AB. Tv sprong aan op Discovery HD. Tv uitgezet met side-panel. Na ongeveer 1 uur tv weer aangezet met side-panel. Tv staat op de zender Discovery HD en geeft de authenticatie voortgang. Authenticatie is OK. Na overschakeling op Ned 3 HD kreeg ik de melding: CI-ERROR-04: CCK Failed. De tv geeft op enkele gecodeerd zenders ( Discovery HD, Nick-Comedy, Cartoon Network ) wel beeld. Is niet transportstream afhankelijk. Nick-Comedy Central wel beeld, MTV en TMF geen beeld, alledrie de zenders zitten in transportstream 6.

Status Softcell Service

0x0 EMM 1 DVB EMM Service
0x1 Live View 1 DVB Descramble service

EMM Service

service handle: 0x0000
Algemene Service Status
D100-5 DVB EMM Service OK
Interne Status: D100-5
EMM Source: 0x0000 D100-6
Monitoring
(5) 041c 02 7c 00 00 00 00

Live View

service handle: 0x0001
Algemene Service Status
D29-4 Service is momenteel onversleuteld
Interne Status: D100-8
Smartcard: 0x0000 D00-4
ECM Source: 0x0000 D100-9
ES: 0x1011 ECM 0x138b D29-4
ES: 0x1012 ECM 0x138b D29-4
ES: 0x1013 ECM 0x138b D29-4
DVB descramble: 0x0 D100-10
Copy control: D100-31
Monitoring: (11) 138b 00 00 9d 00 00 08 f4 12 ff ff

Monitoring: Het getal tussen haakjes loopt om de ongeveer 15 seconden met 1 op. Het getal 12 wisselt even zo vaak van 12 naar 13 en weer terug.

TV uit/aan met side-panel. Na aanzetten beeld op Discovery HD en vervolgens authenticatie scherm. Authenticatie komt niet verder dan 80 %. TV uit met side-panel, Cam verwijdert. TV aan, zender naar Ned1 HD, Cam geplaatst, authenticatie in 5 stappen naar OK. Weer beeld op alle zenders dus probleem is opgelost.

Laatst gewijzigd door FriendlyGhost; 11 november 2009 om 21:32 Reden: Typo
  #218  
Oud 11 november 2009, 21:57
anoniem's schermafbeelding
anoniem anoniem is offline
Ziggo Official
 
Geregistreerd: 12 maart 2007
Locatie: Ziggo Provider
DTV: ALL
Berichten: 4.048
Standaard

Citaat:
Oorspronkelijk geplaatst door FriendlyGhost Bekijk bericht
TV: 32PFL9604; Sw: .66; Cam; Smit

@ Anoniem;

Wat vooraf ging. Tv stond op stand-by. Stroom viel uit. Stroom erop. Aangezet met AB. Tv sprong aan op Discovery HD. Tv uitgezet met side-panel. Na ongeveer 1 uur tv weer aangezet met side-panel. Tv staat op de zender Discovery HD en geeft de authenticatie voortgang. Authenticatie is OK. Na overschakeling op Ned 3 HD kreeg ik de melding: CI-ERROR-04: CCK Failed. De tv geeft op enkele gecodeerd zenders ( Discovery HD, Nick-Comedy, Cartoon Network ) wel beeld. Is niet transportstream afhankelijk. Nick-Comedy Central wel beeld, MTV en TMF geen beeld, alledrie de zenders zitten in transportstream 6.

Status Softcell Service

0x0 EMM 1 DVB EMM Service
0x1 Live View 1 DVB Descramble service

EMM Service

service handle: 0x0000
Algemene Service Status
D100-5 DVB EMM Service OK
Interne Status: D100-5
EMM Source: 0x0000 D100-6
Monitoring
(5) 041c 02 7c 00 00 00 00

Live View

service handle: 0x0001
Algemene Service Status
D29-4 Service is momenteel onversleuteld
Interne Status: D100-8
Smartcard: 0x0000 D00-4
ECM Source: 0x0000 D100-9
ES: 0x1011 ECM 0x138b D29-4
ES: 0x1012 ECM 0x138b D29-4
ES: 0x1013 ECM 0x138b D29-4
DVB descramble: 0x0 D100-10
Copy control: D100-31
Monitoring: (11) 138b 00 00 9d 00 00 08 f4 12 ff ff

Monitoring: Het getal tussen haakjes loopt om de ongeveer 15 seconden met 1 op. Het getal 12 wisselt even zo vaak van 12 naar 13 en weer terug.

TV uit/aan met side-panel. Na aanzetten beeld op Discovery HD en vervolgens authenticatie scherm. Authenticatie komt niet verder dan 80 %. TV uit met side-panel, Cam verwijdert. TV aan, zender naar Ned1 HD, Cam geplaatst, authenticatie in 5 stappen naar OK. Weer beeld op alle zenders dus probleem is opgelost.
Dank voor de uitgebreide verslag. Voor CCK error is het niet nodig verder de CAM menu's te controleren. CCK is een CI+ gerelateerde fout, terwijl de CAM menu meer met het irdeto / smartcard deel te maken hebben.

wil je volgende keer kijken of de CCK error na een bepaalde tijd (minuten) verdwijnt ?
Als dit niet verdwijnt dan zit er niets anders op dan de CAM uit de TV te halen en opnieuw weer aan te brengen.
  #219  
Oud 11 november 2009, 22:04
icetea's schermafbeelding
icetea icetea is offline
Senior Member
 
Geregistreerd: 31 oktober 2009
Locatie: Wijdemeren, Casema
Ziggo Internet: Alles-in-1 Plus, Ubee EVM3200
DTV: 32/37PFL9604 CI+ (Smit), 32PFL9604 + Humax 5000, Samsung LE40C750 + Cisco 8455DVB
Berichten: 126
Standaard

Citaat:
Oorspronkelijk geplaatst door icetea Bekijk bericht
Ook hier nu de restart plof meegemaakt op 37PFL9604 bij aanzetten TV vanuit standby stand. Er was nog geen beeld, alles was nog zwart.
Nu op de andere 32PFL9604 een spontane plof en restart tijdens het kijken op NED2 HD (stond al minuut aan ofzo).
  #220  
Oud 11 november 2009, 22:37
FriendlyGhost's schermafbeelding
FriendlyGhost FriendlyGhost is offline
Member
 
Geregistreerd: 6 juli 2009
Locatie: Oisterwijk/@Home
DTV: Philips 32PFL9604 met Ziggo CI+-CAM
Berichten: 39
Standaard

Citaat:
Oorspronkelijk geplaatst door anoniem Bekijk bericht
wil je volgende keer kijken of de CCK error na een bepaalde tijd (minuten) verdwijnt ?
Als dit niet verdwijnt dan zit er niets anders op dan de CAM uit de TV te halen en opnieuw weer aan te brengen.
Anoniem, dank voor je antwoord.

Tv heeft tijdens het typen van het verslag, min 30 minuten, aangestaan. En de melding bleef de hele tijd in beeld. Dus Cam opnieuw geplaatst. Ik weet het, ik ben niet zo snel op het toetsenbord

Even later de tv een paar keer de tv met AB uit een aan gezet. Gevolg: Wel beeld, geen geluid en de melding 'gecodeerd programma'. Live View Algemene service status D29-4 Service is momenteel onversleuteld.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Philips


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 05:22.


© 2016 - Ziggo-Gebruikers.nl