Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen

Mededelingen

Nieuwsgroepen Discussies over de news-server van Ziggo, het gebruik van een payserver en usenet software


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #21  
Oud 1 december 2009, 10:45
sicob's schermafbeelding
sicob sicob is offline
Junior Member
 
Geregistreerd: 10 oktober 2009
Locatie: steenwijk
Ziggo Internet: allinone
DTV: samsung
Berichten: 4
Standaard

Ook hier hebben we een probleem met de reset van het datalimiet. We hebben gekeken op my ziggo en dar staat de balk helemaal blauw. Maar de datum vanaf/tot zijn niet zichtbaar.Dus we hebben geen idee wanneer de datalimiet gereset wordt.

Iemand dezelfde ervaring?
  #22  
Oud 1 december 2009, 12:23
rednas77's schermafbeelding
rednas77 rednas77 is offline
Senior Member
 
Geregistreerd: 10 oktober 2008
Locatie: Roermond / Oud Ziggo
Ziggo Internet: Connect Complete & Play Max /Ubee EVW 321b (met Netgear WNR3700 erachter)
DTV: Horizon mediabox & 2x Humax IRHD-5200c
Berichten: 137
Standaard

Citaat:
Oorspronkelijk geplaatst door sicob Bekijk bericht
Ook hier hebben we een probleem met de reset van het datalimiet. We hebben gekeken op my ziggo en dar staat de balk helemaal blauw. Maar de datum vanaf/tot zijn niet zichtbaar.Dus we hebben geen idee wanneer de datalimiet gereset wordt.

Iemand dezelfde ervaring?
Hier hetzelfde probleem. Ik gebruik de server van Ziggo niet eens, alleen een payserver. En ik heb mijn accountgegevens niet uitgeleend.

Trouwens wel off-topic. Heeft iedereen een einddatum van 01-01-2010 bij zijn producten staan?
Reeds gevonden in ander topic
  #23  
Oud 1 december 2009, 13:59
sicob's schermafbeelding
sicob sicob is offline
Junior Member
 
Geregistreerd: 10 oktober 2009
Locatie: steenwijk
Ziggo Internet: allinone
DTV: samsung
Berichten: 4
Standaard

Hopelijk kan hier iemand van ziggo uitsluitsel over geven?

Helpdesk bellen helpt meestal toch niet
  #24  
Oud 3 december 2009, 16:09
Denhalen's schermafbeelding
Denhalen Denhalen is offline
Junior Member
 
Geregistreerd: 3 december 2009
Locatie: Noorbeek
Berichten: 4
Standaard

Helaas ondervind ik ook het probleem, waarbij de datums er niet staan. Uit mijn hoofd weet ik nog, dat het op de 4de reset word. Maar ik vind het een beetje vreemd, dat ik al sinds eergister 100 Gb, verbruikt heb. Maar aan de andere kant. Als je dagelijks 3 Gb download, kom je snel aan de 100. Kan ook zijn dat het reeds van 2 maanden is.

Payserver ga ik echt niet nemen. Betaal al genoeg aan het @Home/Ziggo abonnement.
  #25  
Oud 4 december 2009, 16:10
Skloep's schermafbeelding
Skloep Skloep is offline
Junior Member
 
Geregistreerd: 29 november 2008
Locatie: Heemskerk/Online
Ziggo Internet: Alles-in-1- Plus
Berichten: 5
Standaard

Mij valt het ook op dat de info bij mijnziggo, nieuwsgroepen totale onzin in, al weken lang staat er

Je kunt een vaste hoeveelheid data van en naar nieuwsgroepen versturen. De leden van je eigen groep maken hier ook gebruik van. Hieronder zie je hoeveel er door de leden van je groep verbruikt is.
50 Gb dataverkeer verbuikt
(vanaf )
0 Gb nog over
(tot )
Dit wil zeggen, er staat geen vanaf datum, geen tot datum en zonder te downloaden staat er gelijk na het moment van de reset alweer 50GB verbuikt (inclusief foute spelling.) Volgens mij moet er eens iemand wakker worden bij Ziggo want volgens mij klopt er iets niet helemaal.
  #26  
Oud 4 december 2009, 18:56
Denhalen's schermafbeelding
Denhalen Denhalen is offline
Junior Member
 
Geregistreerd: 3 december 2009
Locatie: Noorbeek
Berichten: 4
Standaard

Door deze melding, kan ik nou niet de twee films en spel verder downloaden. Morgen maar eens met Ziggo bellen. Ik betaal immers 48 euro voor hun service. Voorheen nooit problemen gehad, nu deze onzin. Normaal werd bij @Home op de 4de de reset gedaan. Nu staat er geen datum.
  #27  
Oud 4 december 2009, 19:11
Zapp Brannigan's schermafbeelding
Zapp Brannigan Zapp Brannigan is offline
Senior Member
 
Geregistreerd: 9 oktober 2008
Locatie: Hoofddorp
Ziggo Internet: nee
DTV: nee
Berichten: 3.658
Standaard

Citaat:
Oorspronkelijk geplaatst door Denhalen Bekijk bericht
Door deze melding, kan ik nou niet de twee films en spel verder downloaden.
Dat de gegevens op de mijnziggo site niet kloppen wil nog niet zeggen dat de newsserver zelf niet weet hoeveel er al gebruikt is. Als je dat niet te veel werkt lijkt kun je even "handmatig" inloggen om te kijken hoeveel je nog over hebt:

Code:
$ telnet news.quicknet.nl 119
Trying 213.132.189.35...
Connected to news.quicknet.nl.
Escape character is '^]'.
200 cache90 NNTPSwitch-0.12-ziggo-alk-2009-11-04, 68379 groups available, posting allowed, slot 328, connections 1
AUTHINFO USER zapp.brannigan
381 More Authentication Required
AUTHINFO PASS eh
281 Authentication Accepted, 1963553153 Bytes remaining
QUIT
205 Exit articles 0, bytes 0, groups 0, posts 0, postbytes 0
Connection closed by foreign host.
  #28  
Oud 4 december 2009, 19:19
sicob's schermafbeelding
sicob sicob is offline
Junior Member
 
Geregistreerd: 10 oktober 2009
Locatie: steenwijk
Ziggo Internet: allinone
DTV: samsung
Berichten: 4
Standaard

dank je
maar hij vraagt om full emailadress die ik ook heb opgegeven maar hij rejected het.

Maar ik blijf er bij dat ZIGGO deze problemen moet oplossen. Ik heb nu uit nood een payserver genomen.
  #29  
Oud 4 december 2009, 19:23
Zapp Brannigan's schermafbeelding
Zapp Brannigan Zapp Brannigan is offline
Senior Member
 
Geregistreerd: 9 oktober 2008
Locatie: Hoofddorp
Ziggo Internet: nee
DTV: nee
Berichten: 3.658
Standaard

Citaat:
Oorspronkelijk geplaatst door sicob Bekijk bericht
maar hij vraagt om full emailadress die ik ook heb opgegeven maar hij rejected het.
Je moet natuurlijk wel de newsserver gebruiken die bij je email adres past.
  #30  
Oud 4 december 2009, 19:51
sicob's schermafbeelding
sicob sicob is offline
Junior Member
 
Geregistreerd: 10 oktober 2009
Locatie: steenwijk
Ziggo Internet: allinone
DTV: samsung
Berichten: 4
Standaard

oeps

ik dacht dat je de newsserver van ziggo had gebruikt omdat we ook op een ziggo forum zitten.

Maar ik heb het gevonden en het werkt, datalimiet bereikt geeft hij aan.

maar wanneer het op 0 gezet wordt geen idee
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 00:50.


© 2016 - Ziggo-Gebruikers.nl