Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen

Mededelingen

Vragen en Opmerkingen Algemene vragen en opmerkingen over digitale TV en Radio bij Ziggo


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #21  
Oud 23 november 2009, 10:30
rick1983's schermafbeelding
rick1983 rick1983 is offline
Junior Member
 
Geregistreerd: 18 november 2009
Locatie: Ransdaal
Ziggo Internet: Alles-in-een plus
DTV: Samsung
Berichten: 6
Standaard

Het ligt duidelijk aan de combinatie samsung ontvanger en @home gebied.

Ik heb naast deze ontvanger ook nog een humax (ir-c als ik me niet vergis) staan en een philips 2020. Beide hebben deze problemen niet. Ik heb de ontvangers al eens omgewisseld om te kijken of het aan de bedrading thuis zou liggen, samsung gereset, smartcards omgeruild (heb er nog van @home en ene van ziggo), eigenlijk alles wel geprobeerd.

Wat ik bovenstaand las, dat de samsung opeens geen gecertificeerd ontvanger meer was, viel mij ook op. Eigenlijk word je dus gedwongen om een andere ontvanger aan te schaffen (ze hopen natuurlijk dat je direct over gaat naar de hd-ontvanger met een extra abonnement van 16 euro per maand).

De support hierop valt me zwaar tegen moet ik zeggen. De klacht wordt niet serieus genomen door Ziggo.
  #22  
Oud 23 november 2009, 10:59
Riparius's schermafbeelding
Riparius Riparius is offline
Senior Member
 
Geregistreerd: 5 maart 2009
Locatie: ***
Berichten: 3.926
Standaard

Citaat:
Oorspronkelijk geplaatst door rick1983 Bekijk bericht
Het ligt duidelijk aan de combinatie samsung ontvanger en @home gebied.

Ik heb naast deze ontvanger ook nog een humax (ir-c als ik me niet vergis) staan en een philips 2020. Beide hebben deze problemen niet. Ik heb de ontvangers al eens omgewisseld om te kijken of het aan de bedrading thuis zou liggen, samsung gereset, smartcards omgeruild (heb er nog van @home en ene van ziggo), eigenlijk alles wel geprobeerd.

Wat ik bovenstaand las, dat de samsung opeens geen gecertificeerd ontvanger meer was, viel mij ook op. Eigenlijk word je dus gedwongen om een andere ontvanger aan te schaffen (ze hopen natuurlijk dat je direct over gaat naar de hd-ontvanger met een extra abonnement van 16 euro per maand).

De support hierop valt me zwaar tegen moet ik zeggen. De klacht wordt niet serieus genomen door Ziggo.
Maak je niet zo druk om een achterhaald ding dat nog geen drie tientjes meer waard is (kijk maar even op marktplaats). Gewoon voor een zacht prijsje een Humax IR FOX C op de kop tikken, ben je klaar.

En waar lees jij dat een HD abo 16 euro per maand zou kosten?
  #23  
Oud 23 november 2009, 11:31
TVdigitaal's schermafbeelding
TVdigitaal TVdigitaal is offline
Ziggo 2e lijns DTV Support
 
Geregistreerd: 30 oktober 2008
Locatie: Ziggo
DTV: Allemaal
Berichten: 1.048
Standaard

Citaat:
Oorspronkelijk geplaatst door rick1983 Bekijk bericht
Het ligt duidelijk aan de combinatie samsung ontvanger en @home gebied.
Probleem is in onderzoek.
  #24  
Oud 23 november 2009, 11:46
TVdigitaal's schermafbeelding
TVdigitaal TVdigitaal is offline
Ziggo 2e lijns DTV Support
 
Geregistreerd: 30 oktober 2008
Locatie: Ziggo
DTV: Allemaal
Berichten: 1.048
Standaard

Hebben jullie deze problemen op dit moment nog op TMF, MTV, Sport1.1 en 1.2?

Op dit moment merk ik hier in Zwolle op de oude type decoders de problemen (niet) meer. Ik hou het in de gaten en jullie input is welkom.


Update!
Inmiddels hoor ik hier het probleem ook op een Panasonic decoder.

Laatst gewijzigd door TVdigitaal; 23 november 2009 om 11:55
  #25  
Oud 24 november 2009, 00:11
rick1983's schermafbeelding
rick1983 rick1983 is offline
Junior Member
 
Geregistreerd: 18 november 2009
Locatie: Ransdaal
Ziggo Internet: Alles-in-een plus
DTV: Samsung
Berichten: 6
Standaard

hier is het probleem nu inderdaad verholpen.
  #26  
Oud 24 november 2009, 09:41
TVdigitaal's schermafbeelding
TVdigitaal TVdigitaal is offline
Ziggo 2e lijns DTV Support
 
Geregistreerd: 30 oktober 2008
Locatie: Ziggo
DTV: Allemaal
Berichten: 1.048
Standaard

Citaat:
Oorspronkelijk geplaatst door rick1983 Bekijk bericht
hier is het probleem nu inderdaad verholpen.

Dank je wel voor de terugkoppeling.

We hebben gisteren het probleem voor jullie kunnen oplossen d.m.v. een "workaround". Excuus dat we jullie klacht niet eerder hebben opgemerkt .

Aan een definitieve oplossing werken we nog het belangrijkste voor jullie is dat de "hinderlijke kraken" zoals die voorkwam op o.a. de Samsung 9401 en de Panasonic nu voorbij zijn.

Laatst gewijzigd door TVdigitaal; 24 november 2009 om 10:33
  #27  
Oud 24 november 2009, 19:52
Mo1508's schermafbeelding
Mo1508 Mo1508 is offline
Junior Member
 
Geregistreerd: 24 november 2009
Locatie: Terheijden/vm.Casema
Berichten: 2
Standaard

Helaas hebben wij hetzelfde probleem, en niet in voormalig @home gebied, maar Casema (omgeving Breda), al zeker twee weken.
Heel irritant scherp krakend geluid en blokken op heel veel zenders . Onze decoder is de Samsung 9401. Af en toe flitst ook nog de melding "geen signaal" voorbij, heel fijn!

@ TVdigitaal: hoor je die klacht vaker in ons gebied? Als ik deze post lees lijkt het me misschien het beste om een andere decoder aan te schaffen, hoe lang gaat zo'n ding gemiddeld mee?

Ben heel benieuwd naar jullie reacties!

Groeten, Monique
  #28  
Oud 24 november 2009, 22:37
tja's schermafbeelding
tja tja is offline
Senior Member
 
Geregistreerd: 9 december 2007
Locatie: Cogas
Ziggo Internet: A-i-1 Plus, Modem: Ubee
DTV: LG 32LD350 (zonder CAM); Cisco 8455, Ziggo IPTV pilot, Humax Fox C
Berichten: 2.463
Standaard

Deze laatste melding is toch anders dan de eerdere, met name de blokken in beeld en de 'geen signaal' meldingen duiden op een signaalprobleem. Hoogstwaarschijnlijk zit er iets niet OK in je huisinstallatie. Dit kun je testen door de decoder met een korte kabel rechtstreeks aan de hoofdaansluiting te hangen (en daar dan ook even een TV heen te slepen).
  #29  
Oud 25 november 2009, 08:16
Mo1508's schermafbeelding
Mo1508 Mo1508 is offline
Junior Member
 
Geregistreerd: 24 november 2009
Locatie: Terheijden/vm.Casema
Berichten: 2
Standaard

Oké, dat zal ik vanavond eerst eens proberen, bedankt.

Groetjes, Monique
  #30  
Oud 25 december 2009, 23:19
rick1983's schermafbeelding
rick1983 rick1983 is offline
Junior Member
 
Geregistreerd: 18 november 2009
Locatie: Ransdaal
Ziggo Internet: Alles-in-een plus
DTV: Samsung
Berichten: 6
Standaard

Het probleem is hier weer terug bij TMF en MTV, maar nu ook bij Comedy Central, TMF NL, TV-Limburg, Omroep Zeeland en omroep Brabant.

Weer alleen met deze digitale ontvanger last ervan, met de humax geen problemen.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 21:36.


© 2016 - Ziggo-Gebruikers.nl