Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen

Mededelingen

Vragen en Opmerkingen Algemene vragen en opmerkingen over digitale TV en Radio bij Ziggo


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 2 november 2009, 12:32
bouncer1980's schermafbeelding
bouncer1980 bouncer1980 is offline
Junior Member
 
Geregistreerd: 27 oktober 2008
Locatie: Kerkrade / @Home
DTV: Samsung
Berichten: 19
Standaard Krakend geluid MTV en TMF via digitale tv

sinds een 2 tal weken hebben wij krakend geluid bij de zenders tmf en mtv, echter alleen via de digitale ontvanger, analoog is prima. Wij hebben 2 decoders thuis, de oudere samsung (grijze) en de nieuwere samsung (zwarte). Het probleem is alleen bij de grijze samsung.

Mijn ouders hebben een oudere (zwart grijze panasonic) en die heeft hetzelfde probleem. Mijn buren hebben dezelfde grijze samsung en ook het zelfde probleem?

Lijkt dus aan de oude decoders te liggen.

Iemand hier een oplossing voor?
  #2  
Oud 2 november 2009, 12:44
Isis's schermafbeelding
Isis Isis is offline
Senior Member
 
Geregistreerd: 25 september 2009
Locatie: Hoogezand/@Home
DTV: Samsung DVB-9401R
Berichten: 774
Standaard

Sluit die grijze Samsung eens met de andere scartkabel op je andere tv aan (dus met de kabel van de zwarte Samsung op de tv waar dit nu zit aangesloten). Heb je het probleem dan ook?
__________________
Please Google your question before asking.
  #3  
Oud 3 november 2009, 10:52
DenZorR's schermafbeelding
DenZorR DenZorR is offline
Junior Member
 
Geregistreerd: 3 november 2009
Locatie: Zuidlaren/@Home
DTV: Samsung DCB-9401R
Berichten: 2
Standaard

Ik heb precies hetzelfde met de Samsung DCB-9401R
Ik heb al geprobeerd DTV opnieuw te installeren maar dat hielp niet
  #4  
Oud 3 november 2009, 15:43
bouncer1980's schermafbeelding
bouncer1980 bouncer1980 is offline
Junior Member
 
Geregistreerd: 27 oktober 2008
Locatie: Kerkrade / @Home
DTV: Samsung
Berichten: 19
Standaard

ligt niet aan de kabels. Hoor het van iedereen die een ouder kastje heeft. Als je deze vraag via de site aan ziggo voorlegt, krijg je als reactie dat technische problemen telefonisch gemeld moeten worden. Fijn dan! kan ik weer gaan bellen, krijg ik weer iemand aan de telefoon die zegt dat het waarschijnlijk aan de verbindingen bij mij thuis ligt.
  #5  
Oud 3 november 2009, 20:01
Gizmo©'s schermafbeelding
Gizmo© Gizmo© is offline
Senior Member
 
Geregistreerd: 1 juni 2009
Locatie: Rijswijk
Berichten: 598
Standaard

Citaat:
Oorspronkelijk geplaatst door bouncer1980 Bekijk bericht
ligt niet aan de kabels. Hoor het van iedereen die een ouder kastje heeft. Als je deze vraag via de site aan ziggo voorlegt, krijg je als reactie dat technische problemen telefonisch gemeld moeten worden. Fijn dan! kan ik weer gaan bellen, krijg ik weer iemand aan de telefoon die zegt dat het waarschijnlijk aan de verbindingen bij mij thuis ligt.
Tuurlijk moet je bellen. Kan Ziggo nog wat extra centen vangen van al de klagers.
  #6  
Oud 9 november 2009, 19:15
DenZorR's schermafbeelding
DenZorR DenZorR is offline
Junior Member
 
Geregistreerd: 3 november 2009
Locatie: Zuidlaren/@Home
DTV: Samsung DCB-9401R
Berichten: 2
Standaard

Nog iemand met een oplossing?
  #7  
Oud 9 november 2009, 20:05
Riparius's schermafbeelding
Riparius Riparius is offline
Senior Member
 
Geregistreerd: 5 maart 2009
Locatie: ***
Berichten: 3.926
Standaard

Citaat:
Oorspronkelijk geplaatst door DenZorR Bekijk bericht
Ik heb precies hetzelfde met de Samsung DCB-9401R
Ik heb al geprobeerd DTV opnieuw te installeren maar dat hielp niet
Het geluid van MTV en TMF is hier (voormalig Casema gebied) normaal via de Samsung DCB-9401R decoder. Het moet een probleem zijn specifiek voor (een deel van?) het voormalige @Home gebied. Toch maar melden bij Ziggo.

En laat je niet afschepen met het kletsverhaal (waar Isis ook vrolijk aan mee doet) dat het misschien aan de SCART kabel zou liggen. Als dat zo was dan zou het geluid van andere zenders ook slecht moeten zijn, dat geluid gaat immers door diezelfde SCART kabel.
  #8  
Oud 9 november 2009, 20:41
ber000000-6's schermafbeelding
ber000000-6 ber000000-6 is offline
Senior Member
 
Geregistreerd: 2 april 2008
Locatie: zwolle/@home
Ziggo Internet: 200 Cisco +500 TC+ 30 SB5101
DTV: 3D KDL-52HX900+sony kdl-40hx850+cisco ITV wrt610n+ddwrt, TELSEY IP-TV.,ziggo-bapp
Berichten: 597
Exclamation

ook hier last van krakend audio op samsung 360 via optische uitgang.
andere zenders geen probleem.
signaal vanaf Head-end Zwolle.

speelt reeds een week.

berrie
  #9  
Oud 9 november 2009, 22:06
Isis's schermafbeelding
Isis Isis is offline
Senior Member
 
Geregistreerd: 25 september 2009
Locatie: Hoogezand/@Home
DTV: Samsung DVB-9401R
Berichten: 774
Standaard

Citaat:
Oorspronkelijk geplaatst door Riparius Bekijk bericht
En laat je niet afschepen met het kletsverhaal (waar Isis ook vrolijk aan mee doet) dat het misschien aan de SCART kabel zou liggen. Als dat zo was dan zou het geluid van andere zenders ook slecht moeten zijn, dat geluid gaat immers door diezelfde SCART kabel.
Ik bedoelde het niet als kletsverhaal, maar als suggestie. Het leek mij ook al stug, maar ik dacht dat het het proberen waard zou zijn. Ik wist niet zeker of het dat kon zijn, blijkbaar niet, excuses voor de dus waardeloze suggestie.

Verder weet ik echt niet waar het aan kan liggen... heb zelf totaal geen problemen met dezelfde decoder (ook @home gebied).
__________________
Please Google your question before asking.
  #10  
Oud 18 november 2009, 11:31
rick1983's schermafbeelding
rick1983 rick1983 is offline
Junior Member
 
Geregistreerd: 18 november 2009
Locatie: Ransdaal
Ziggo Internet: Alles-in-een plus
DTV: Samsung
Berichten: 6
Standaard

Ik heb hetzelfde probleem hier in de gemeente Voerendaal.

Samsung ontvanger geeft problemen, humax ontvanger niet.

Heb gebeld met de klantenservice, kreeg als antwoord: dat ligt aan uw kabel. Heb uitgelegd dat het dan ook op andere zenders moest zijn en dat ik kabels van Oehlbach ertussen heb zitten en geen dun kabeltje van de aldi. Dat het ongeacht of het signaal optisch of via de scart verliep kraakte op deze 2 zenders en tmf nl.

Kreeg als definitief antwoord: uw ontvanger heeft u destijds los gekocht, ga maar naar de winkel voor een oplossing, het ligt niet aan ons.........

Schijnbaar is het dus normaal om problemen door te schuiven ipv op te lossen.

Rick
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 23:08.


© 2016 - Ziggo-Gebruikers.nl