Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+

Mededelingen

CI+ Nieuws, algemene vragen en opmerkingen over CI+ modules en CI+ geschikte TV's
(specifieke posts over bepaalde merken TV's of CI+ CAMS in de eigen subforums)


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #21  
Oud 13 november 2009, 10:34
ArChie's schermafbeelding
ArChie ArChie is offline
Senior Member
 
Geregistreerd: 3 juli 2005
Locatie: -
Berichten: 3.916
Standaard

Citaat:
Oorspronkelijk geplaatst door migroen Bekijk bericht
Even specifiek te freq.

RTL4,5,7 en SBS6 zitten bij mijn op 658750Khz
Omroep Brabant ATV en de andere zitten op 634750Khz

Met die 2 banden gaat het dus fout
Dat is dus iets meer dan 6 KHz

Maar goed, zijn dat echt de enige frequenties waarop je kanalen mist? Zie het volgende overzicht voor de kanalen/frequentie indeling zodat je even kan controleren of de rest wel goed te ontvangen is:
http://gathering.tweakers.net/forum/...32914#31632914
  #22  
Oud 13 november 2009, 14:25
migroen's schermafbeelding
migroen migroen is offline
Senior Member
 
Geregistreerd: 26 november 2006
Locatie: West-Graftdijk (1486 MK) - Multikabel
Ziggo Internet: Connect en Play Max + Volop bellen
DTV: Horizon + Humax 5050c (2x) + Humax 5200c
Berichten: 1.458
Standaard

Ja ik dacht kort het even af naar 6 maar kwam er inderdaad achter dat dit iets te kort door de bocht was

Ik mis geen zenders, of ik begrijp het even niet wat je precies bedoeld.
Ik ontvang zel wel alleen ziet het er niet uit.
Het beeld ziet eruit zoals in reactie 13.

Na de werkzaamheden van gistern is het nu eerst een zwart beeld, dan vervormd signaal en na een tijdje krijg ik dus het beeld zoals in reactie 13.

Voor de werkzaamheden was dit beeld er gelijk als het probleem er was.
  #23  
Oud 17 november 2009, 09:07
migroen's schermafbeelding
migroen migroen is offline
Senior Member
 
Geregistreerd: 26 november 2006
Locatie: West-Graftdijk (1486 MK) - Multikabel
Ziggo Internet: Connect en Play Max + Volop bellen
DTV: Horizon + Humax 5050c (2x) + Humax 5200c
Berichten: 1.458
Standaard

Probleem is opgelost voor dit moment.

Bleek toch aan een kabel te liggen. In de muur zat nog een oude aansluiting en deze kabel vervangen door een proff. kabel. Helaas zitten er nog een paar slechte kabels maar die zijn bijna niet te vervangen. Deze zitten in pijpen in de muur en dat valt niet mee om deze te vervangen.

Maar door het kleine stukje te vervangen en met versterker is het beeld weer goed van de RTL en SBS zenders. Er zitten nog wel wat bitfouten in de ontvangst maar deze is van 2000 teruggegaan naar gem 30 en dat is prima. Ik merk het niet in de beeldkwaliteit.

Dank iedereen voor het meedenken en toch weer een leermoment. Je roept al snel dat je kabels goed zijn totdat je verder gaat zoeken in de vaste aansluitingen
  #24  
Oud 24 november 2009, 11:35
jorkalk's schermafbeelding
jorkalk jorkalk is offline
Junior Member
 
Geregistreerd: 24 augustus 2009
Locatie: maarssen
Ziggo Internet: Connect en Play
DTV: GW-7401
Berichten: 13
Standaard wegvallen beeld / storing in geluid

Ook ik heb deze klachten random in de tijd.
Deze week mijn decoder 360r nieuwe firmware geladen.

Ook dit toestel heeft nu onderbrekingen, volgens mij heeft het toch met het signaal te maken, het lijkt erop dat de bandbreedte welke beschikbaar is te gering is.

De kabels die ik gebruik werken nu al jaren naar te vredenheid Ziggo start met HD en CI+ en nu heb ik problemen met het signaal.

Tijdens het schaatsen worden de benen van de schaatsers ook niet goed weer gegeven wanneer ze vlak voor reklameborden rijden met snel wisselende vlakken, er ontstaan dan storingen op de donkere benen van de schaatsen. Ook bijzonder!!


Beneden Sony 46Z5500 + CI+ CAM, boven ext decoder met Sony 26s3000
Kan Ziggo niet iets aangeven of en zoja wat we mogen verwachten op dit gebied in de nabije toekomst?
  #25  
Oud 24 november 2009, 12:53
migroen's schermafbeelding
migroen migroen is offline
Senior Member
 
Geregistreerd: 26 november 2006
Locatie: West-Graftdijk (1486 MK) - Multikabel
Ziggo Internet: Connect en Play Max + Volop bellen
DTV: Horizon + Humax 5050c (2x) + Humax 5200c
Berichten: 1.458
Standaard

Heb er ook nog last van op bepaalde momenten. Moet nog testen direct vanaf het punt waar het signaal binnenkomt direct op de TV maar is even lastig om een grote LCD naar beneden te slepen

Van ziggo zullen we niet veel horen denk ik aangezien daar de groep nog te klein voor is die dit probleem heeft.

Het blijft ook een kwestie van dingen uitsluiten om het signaal beter te krijgen. Soms helpt het om aansluitdozen weer eens opnieuw aan te sluiten als ze er al jaren zitten.

Ik denk dat het probleem ook is dat de techniek verder gaat maar de bestaande bekabeling in huizen vaak al oud en van goedkope kwaliteit is. Voorheen was dat geen probleem maar nu worden er hogere eisen gesteld aan de kabels een aansluitingen om storingen te verkomen. Er gaat nu meer door de kabels dan vroeger met analoog. Tevens zijn er veel storingen van buitenaf. Dit alles zal zeker meehelpen aan een slechter signaal.
  #26  
Oud 9 januari 2010, 01:35
Gertemans's schermafbeelding
Gertemans Gertemans is offline
Junior Member
 
Geregistreerd: 9 januari 2010
Locatie: Den Haag
Berichten: 1
Standaard

Ook hier het probleem met CI+, met dezelfde zenders die enkelen hierboven noemen: RTL4,5,7 en SBS6.

De andere zenders doen het prima.
Analoog werken alle zenders ook prima.

Ik vraag me af of er écht maar zo weinig mensen last van hebben.

Toestel: Sony 37W5500.
  #27  
Oud 9 januari 2010, 09:21
migroen's schermafbeelding
migroen migroen is offline
Senior Member
 
Geregistreerd: 26 november 2006
Locatie: West-Graftdijk (1486 MK) - Multikabel
Ziggo Internet: Connect en Play Max + Volop bellen
DTV: Horizon + Humax 5050c (2x) + Humax 5200c
Berichten: 1.458
Standaard

Het vreemde is dat sinds het nieuwe jaar ik tot op heden storingsvrij kan kijken en de problemen nog niet teruggeweest. Komt vast door de sneeuw. Dat isoleert de boel goed vermoed ik zo.
  #28  
Oud 9 januari 2010, 11:13
JW-NHS's schermafbeelding
JW-NHS JW-NHS is offline
Senior Member
 
Geregistreerd: 18 februari 2009
Locatie: casema
DTV: 22 en 26PFL5604H FW.078 met resp. Neotion en SMiT
Berichten: 709
Standaard

Hoe zien de signaal sterkte en BER er uit bij die zenders?

Bij mij, Ziggo in het midden van het land, doen die zenders het prima, geen enkel probleem.

Groet,
JW
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 23:10.


© 2016 - Ziggo-Gebruikers.nl