Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Samsung

Mededelingen

Samsung Nieuws, vragen en opmerkingen over Samsung CI+ geschikte TV's


Reageren
 
Discussietools Zoek in deze discussie Weergave
  #21  
Oud 27 november 2009, 20:52
anoniem's schermafbeelding
anoniem anoniem is offline
Ziggo Official
 
Geregistreerd: 12 maart 2007
Locatie: Ziggo Provider
DTV: ALL
Berichten: 4.048
Standaard

Citaat:
Oorspronkelijk geplaatst door weis Bekijk bericht
Hmm, had zojuist een tijdje de stroom van de tv af gehaald en toen ik het daarna opnieuw probeerde kreeg ik wel weer Ned.1 HD terug. Daarna de tv uitgeschakeld en de CI+ module met geactiveerde smartcard erin. Kreeg een CI-error (foutcode 17: verlopen). Was in ieder geval weer een stapje verder. Morgen maar eens verder uitpluizen (en het hieronder staande topic doorlezen).

Gegroet
even onder subgroep Samsung kijken naar de laatste software. Er zit een fout in de software versies die vanaf 1-9 zijn aangeboden. Als je de TV upgrade met de laatste software die genoemd in betreffende bericht dan moet de CAM de authenticatie wel met succes uitvoeren. In deze sofware is de fout hersteld.

http://ziggo-gebruikers.nl/forum/sho...77&postcount=3
Met citaat reageren
  #22  
Oud 30 november 2009, 17:59
weis's schermafbeelding
weis weis is offline
Junior Member
 
Geregistreerd: 26 november 2009
Locatie: voorhout
Berichten: 3
Standaard

Dankje voor de reactie anoniem. Heb het afgelopen weekend kunnen oplossen. Het bleek dat, ondanks het activeren van de smartcard via de ziggo website (en een melding dat de kaart idd. geactiveerd was), dat deze toch níet geactiveerd was. Eenmaal geactiveerd door de klantenservice, authenticeerde de kaart zonder problemen.

Nu nog een betere kwaliteit kabel kopen (de helft van de zenders wordt slecht of niet ontvangen, slechte signaalsterkte) en dan ben ik helemaal tevreden.
Met citaat reageren
  #23  
Oud 30 november 2009, 20:39
anoniem's schermafbeelding
anoniem anoniem is offline
Ziggo Official
 
Geregistreerd: 12 maart 2007
Locatie: Ziggo Provider
DTV: ALL
Berichten: 4.048
Standaard

Citaat:
Oorspronkelijk geplaatst door weis Bekijk bericht
Dankje voor de reactie anoniem. Heb het afgelopen weekend kunnen oplossen. Het bleek dat, ondanks het activeren van de smartcard via de ziggo website (en een melding dat de kaart idd. geactiveerd was), dat deze toch níet geactiveerd was. Eenmaal geactiveerd door de klantenservice, authenticeerde de kaart zonder problemen.

Nu nog een betere kwaliteit kabel kopen (de helft van de zenders wordt slecht of niet ontvangen, slechte signaalsterkte) en dan ben ik helemaal tevreden.

goed te horen. Het eerste begin is er in ieder geval
Met citaat reageren
  #24  
Oud 24 januari 2010, 21:54
nicocos's schermafbeelding
nicocos nicocos is offline
Junior Member
 
Geregistreerd: 22 mei 2006
Locatie: zoetermeer
Ziggo Internet: basis tv
DTV: humax
Berichten: 1
Talking c1+ module

hallo allemaal,over een week de gelukkige bezitter van een SAMSUNG UE40B6000.

hopelijk gaat het lukken met de c1+ module.
zojuist de ziggo handleiding gedownload.
ik laat het wel weten.
groet nico
Met citaat reageren
  #25  
Oud 2 februari 2010, 11:06
chico.2's schermafbeelding
chico.2 chico.2 is offline
Junior Member
 
Geregistreerd: 2 februari 2010
Locatie: Maastricht @home
Berichten: 1
Standaard

Citaat:
Oorspronkelijk geplaatst door anoniem Bekijk bericht
Via onderstaande link is een handleiding te downloaden voor een controle van de Ziggo CI+ CAM.

De handleiding geeft informatie over de menu's en mogelijke oorzaken van een probleem waarbij geen beeld wordt verkregen icm de ziggo CAM.


het bestand kan niet worden geopend geeft een foutmelding aan
Met citaat reageren
  #26  
Oud 2 februari 2010, 11:14
JW-NHS's schermafbeelding
JW-NHS JW-NHS is offline
Senior Member
 
Geregistreerd: 18 februari 2009
Locatie: casema
DTV: 22 en 26PFL5604H FW.078 met resp. Neotion en SMiT
Berichten: 709
Standaard

Zojuist geprobeerd: dat bestand is gewoon op te halen en te openen.

Zit er wellicht iets niet goed op jouw computer waardoor je moeilijkheden hebt met PDF's, heb je wel de laatste versie van Acrobat?
Of doet jouw virusscanner er moeilijk over?

Groet,
JW
Met citaat reageren
  #27  
Oud 14 februari 2010, 18:37
bakkerdeb's schermafbeelding
bakkerdeb bakkerdeb is offline
Junior Member
 
Geregistreerd: 12 februari 2010
Locatie: tzum
Berichten: 3
Standaard Vervormd signaal

Hallo,
Sinds 3 weken heb ik een SAMSUNG UE40b7020 gekocht. In eerste instantie alle stappen uitgevoerd en kon ik 2 weken digitaal beeld ontvangen, prachtig.
Echter nu krijg is steeds de melding "vervormd signaal" in beeld. Als dit nu een paar seconden zou duren prima, maar soms duurt het echt 20 minuten voordat er beeld komt en soms komt er helemaal geen beeld meer en kan ik alleen nederland 1 zien.
Ben op dit forum gaan zoeken op dit onderdeel en heb alle stappen uitgevoer die ik kon vinden.
- kabels zijn goed
- CAM + card werken ook
- software laatste versie staat erop de 3000 serie
- heb al tig keer geprobeerd door op fabrieksinstellingen en met en zonder CAM opnieuw alles in te stellen
- heb geprobeerd om in het engels op te starten, werkt ook niet
- het netnummer e.d. is ook goed
- heb de kaart op alle manieren geprobeerd in de CAM te stoppen
- heb alles via de handleidingen die ik op dit forum kon vinden geprobeerd
- maar niets werkt... ik kan alleen ned 1 kijken en op andere kanalen geeft hij melding vervormd signaal en doet niets meer...

Ik heb al tig keer met Ziggo gebeld, SAMSUNG en BCC maar niemand weet iets en het is net alsof ik de enige met deze problemen ben.
Op dit moment kan ik dus alleen analoog kijken..

Heeft iemand nog een tip of een advies! Het vreemde is dat hij het in het begin prima deed alleen nu ineens niet meer....
Met citaat reageren
  #28  
Oud 14 februari 2010, 20:46
anoniem's schermafbeelding
anoniem anoniem is offline
Ziggo Official
 
Geregistreerd: 12 maart 2007
Locatie: Ziggo Provider
DTV: ALL
Berichten: 4.048
Standaard

Citaat:
Oorspronkelijk geplaatst door bakkerdeb Bekijk bericht
Hallo,
Sinds 3 weken heb ik een SAMSUNG UE40b7020 gekocht. In eerste instantie alle stappen uitgevoerd en kon ik 2 weken digitaal beeld ontvangen, prachtig.
Echter nu krijg is steeds de melding "vervormd signaal" in beeld. Als dit nu een paar seconden zou duren prima, maar soms duurt het echt 20 minuten voordat er beeld komt en soms komt er helemaal geen beeld meer en kan ik alleen nederland 1 zien.
Ben op dit forum gaan zoeken op dit onderdeel en heb alle stappen uitgevoer die ik kon vinden.
- kabels zijn goed
- CAM + card werken ook
- software laatste versie staat erop de 3000 serie
- heb al tig keer geprobeerd door op fabrieksinstellingen en met en zonder CAM opnieuw alles in te stellen
- heb geprobeerd om in het engels op te starten, werkt ook niet
- het netnummer e.d. is ook goed
- heb de kaart op alle manieren geprobeerd in de CAM te stoppen
- heb alles via de handleidingen die ik op dit forum kon vinden geprobeerd
- maar niets werkt... ik kan alleen ned 1 kijken en op andere kanalen geeft hij melding vervormd signaal en doet niets meer...

Ik heb al tig keer met Ziggo gebeld, SAMSUNG en BCC maar niemand weet iets en het is net alsof ik de enige met deze problemen ben.
Op dit moment kan ik dus alleen analoog kijken..

Heeft iemand nog een tip of een advies! Het vreemde is dat hij het in het begin prima deed alleen nu ineens niet meer....
even de CICAM handleiding downloaden en kijken welke informatie te vinden is bij jouw TV in de DVB-scrambling menu's. Aan de hand van deze informatie kan ik je misschien een stap verder op weg helpen.
Met citaat reageren
  #29  
Oud 15 februari 2010, 18:33
bakkerdeb's schermafbeelding
bakkerdeb bakkerdeb is offline
Junior Member
 
Geregistreerd: 12 februari 2010
Locatie: tzum
Berichten: 3
Standaard

Hi,

Ook die handleiding heb ik gevolgd en krijg de melding exact als in de handleiding: D29-4 service is momenteel onversleuteld.
De smartcard is niet een nieuwe kaart maar al een oude kaart die ik ook gebruikte in de externe "kastje".

Misschien nog een andere tip?
Met citaat reageren
  #30  
Oud 15 februari 2010, 20:37
anoniem's schermafbeelding
anoniem anoniem is offline
Ziggo Official
 
Geregistreerd: 12 maart 2007
Locatie: Ziggo Provider
DTV: ALL
Berichten: 4.048
Standaard

Citaat:
Oorspronkelijk geplaatst door bakkerdeb Bekijk bericht
Hi,

Ook die handleiding heb ik gevolgd en krijg de melding exact als in de handleiding: D29-4 service is momenteel onversleuteld.
De smartcard is niet een nieuwe kaart maar al een oude kaart die ik ook gebruikte in de externe "kastje".

Misschien nog een andere tip?
Als je deze melding ontvangt op b.v. Ned 2 dan is de kaart in ieder geval goed.

-wil je de gegevens die je onder dvb descrambler service tegenkomt nog even terugkoppelen (alle details) ?

-Als je de CAM verwijdert en terugplaatst zie je dan de melding autheticatie start / autheticatie OK ?

-Wanneer begon het probleem precies ?



Laatst gewijzigd door anoniem; 15 februari 2010 om 20:44
Met citaat reageren
Reageren

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Samsung


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 17:17.


© 2016 - Ziggo-Gebruikers.nl