Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router

Mededelingen

Router Hulp bij (eigen) router en firewall problemen en instellingen


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #11  
Oud 28 oktober 2009, 22:51
bandietjeoo7's schermafbeelding
bandietjeoo7 bandietjeoo7 is offline
Member
 
Geregistreerd: 14 mei 2008
Locatie: Enschede
Ziggo Internet: Alles-in-1-Extra, NETGEAR WNDR3700
DTV: samsung dcb-h360rs
Berichten: 38
Standaard

Router vanmiddag geinstaleerd.
Ging van een leien dakje, verbinding snel, en
met het downloaden van de newsservers 48Mb/s constant.

Maar loop wel tegen een probleem aan.

Laptop1>draadloos>Vista>geen probleem na het invoeren van de key> verbinding.(5ghz)
Laptop2>draadloos>Vista>geen probleem na het invoeren van de key> verbinding.(5ghz)

Desktop>draadloos>Win XP bleef op "netwerkadres verkrijgen" staan om daarna aan te geven dat er beperkt verbinding is.(2.4ghz)
Netwerkkaart verwijderd pc opnieuw opgestart, nieuwste driver geinstaleerd voor de kaart nog steeds "netwerkadres verkrijgen".

Met de vorige router ook problemen op deze pc gehad en daar de IP en DNS handmatig ingevoerd, dit nu ook weer gedaan en nu wel verbinding met het netwerk.
Maar ik heb geen internet of email.

Het rare is dat ik wel met de 2 laptops de gedeelde schijven in de pc kan openen en vanuit de pc ook de gedeelde mappen in de beide laptops kan openen.

Heb alles geprobeerd, key meerdere malen met en zonder hoofdletters ingevoerd, geprobeerd zonder beveiliging maar niets helpt.

Weet iemand waar ik dit in zoeken moet???

Laatst gewijzigd door bandietjeoo7; 29 oktober 2009 om 09:28
  #12  
Oud 29 oktober 2009, 19:44
bandietjeoo7's schermafbeelding
bandietjeoo7 bandietjeoo7 is offline
Member
 
Geregistreerd: 14 mei 2008
Locatie: Enschede
Ziggo Internet: Alles-in-1-Extra, NETGEAR WNDR3700
DTV: samsung dcb-h360rs
Berichten: 38
Standaard

Vandaag maar weer eens geprobeerd om de pc online te krijgen.

Het hele ritueel van netwerkkaart verwijderen, opnieuw opstarten
laatste driver van de netwerkkaart installeren weer doorlopen.
Maar weer geen internet.

Als laatste poging de ip en dns nummers vast gezet
en warempel, internet doet het.

Kan ik me nu wat verder verdiepen in de opties die de router bied.
  #13  
Oud 29 oktober 2009, 19:49
rutger89's schermafbeelding
rutger89 rutger89 is offline
Senior Member
 
Geregistreerd: 7 februari 2009
Locatie: oldenzaal, @home
Ziggo Internet: Alles-in-1 Extra 50/5 Arris + Netgear wndr3700
DTV: Televisie Z2 Totaal met: Humax 5050C + Cisco ITV + Samsung dingetje
Berichten: 316
Standaard

Citaat:
Oorspronkelijk geplaatst door bandietjeoo7 Bekijk bericht
Vandaag maar weer eens geprobeerd om de pc online te krijgen.

Het hele ritueel van netwerkkaart verwijderen, opnieuw opstarten
laatste driver van de netwerkkaart installeren weer doorlopen.
Maar weer geen internet.

Als laatste poging de ip en dns nummers vast gezet
en warempel, internet doet het.

Kan ik me nu wat verder verdiepen in de opties die de router bied.
mooi ik zou afgelopen woensdag mijn pakket krijgen met modem etc. heb de router al een dikke week staan zonder dat ik hem kan gebruiken. Erg frustrerend
  #14  
Oud 31 oktober 2009, 09:16
albrecht30's schermafbeelding
albrecht30 albrecht30 is offline
Junior Member
 
Geregistreerd: 16 april 2009
Locatie: den haag
Berichten: 6
Standaard

router loopt op 5ghz goed, in 2.4ghz kan ik niet inloggen...lukt niet...zelfde password,versleuteling......zelfe voor guest network welk actief is en te zien is wireless........ook n speed nog lastig , heb intel 4965agn met nieuwe firmware.....key TPIK veranderen in AES in router en 4965 helpt niet...internet verbinding valt weg....heb vista 32bit versie....hmmm.....iemand ervaring hiermee???
  #15  
Oud 1 november 2009, 12:37
JamesB's schermafbeelding
JamesB JamesB is offline
Junior Member
 
Geregistreerd: 27 maart 2009
Locatie: Geertruidenberg, Casema
Ziggo Internet: Alles in 1, Z1, UBEE
Berichten: 25
Standaard

Ik heb 'm ook mogen ontvangen, wat een geweldig mooi ding met een hoop opties. Installatie was erg simpel zoals hier al eerder geschreven. Boel aansluiten, modem aanzetten, daarna router aanzetten en inloggen op router. Deze stelde vervolgens alles automatisch in en na een firmware update en wat reboots was ik online.

Verder heb ik nergens problemen mee gehad (Mac OSX draadloos en windows XP bedraad). Enige nadeel is, is dat mijn modem sindsdien geregeld geen verbinding heeft met internet. Dan krijg ik een half uur lang om de 5 min internet-geen internet en vervolgens draait de boel weer stabiel. Beetje frusty als je net lekker bezig bent maar ik neem dit maar even lief.

Verder werkt de USB poort met externe HD ook ideaal, gewoon plug&play!
  #16  
Oud 1 november 2009, 13:45
Woodpecker's schermafbeelding
Woodpecker Woodpecker is offline
Junior Member
 
Geregistreerd: 10 oktober 2009
Locatie: Amersfoort, Casema
Ziggo Internet: Alles-in-1 Plus
DTV: Cisco 8455
Berichten: 18
Standaard

Wat is eigenlijk het grootste verschil met de 3500? Ik kan nergens een goede vergelijking vinden...
  #17  
Oud 1 november 2009, 17:33
rutger89's schermafbeelding
rutger89 rutger89 is offline
Senior Member
 
Geregistreerd: 7 februari 2009
Locatie: oldenzaal, @home
Ziggo Internet: Alles-in-1 Extra 50/5 Arris + Netgear wndr3700
DTV: Televisie Z2 Totaal met: Humax 5050C + Cisco ITV + Samsung dingetje
Berichten: 316
Standaard

Citaat:
Oorspronkelijk geplaatst door Woodpecker Bekijk bericht
Wat is eigenlijk het grootste verschil met de 3500? Ik kan nergens een goede vergelijking vinden...
de 3700 heeft een veel hogere Wan-Lan en Lan-Wan Throughput. En zal dus bij snellere internetverbindingen beter presteren. Verder is de 3700 dualband en kan draadloos functioneren op zowel de 2.4Ghz frequentie als de 5Ghz frequentie.
  #18  
Oud 2 november 2009, 10:14
albrecht30's schermafbeelding
albrecht30 albrecht30 is offline
Junior Member
 
Geregistreerd: 16 april 2009
Locatie: den haag
Berichten: 6
Standaard

ok, alles werkt nu zoals het hoort, op 2.4ghz zit ik met 130mbits en 5ghz 300mbits, AES versleuteling geactiveerd, alles andere brengt snelheid omlaag en dus niet met n maar g........streamen werkt gewledig met PMS en PS3......2.4ghz bereik is goed to heel goed, 5ghz is minder wat niet aan router ligt maar simpel aan 5ghz limitatie
  #19  
Oud 2 november 2009, 13:09
rutger89's schermafbeelding
rutger89 rutger89 is offline
Senior Member
 
Geregistreerd: 7 februari 2009
Locatie: oldenzaal, @home
Ziggo Internet: Alles-in-1 Extra 50/5 Arris + Netgear wndr3700
DTV: Televisie Z2 Totaal met: Humax 5050C + Cisco ITV + Samsung dingetje
Berichten: 316
Standaard

oké ik heb het modem ontvangen en dus het hele zaakje geinstalleerd. Alhoewel ik niet door de ziggo-activatie procedure kom (fout van ziggo, wederom... zucht..) komt de router mij als zeer betrouwbaar over! regelmatig resets gedaan bij het instellen en de instellingen bleven bewaard. Tevens werd de draadloze verbinding iedere keer zeer snel hersteld. Daarbij komt dat het bereik ontzettend goed is, in mijn geval! veel beter dan mijn vorige Linksys WRT54G met DD-WRT op 100mWatt.

Over snelheden kan ik dus niet veel vertellen, update volgt Zodra ziggo me eindelijk eens voorziet van internet
  #20  
Oud 2 november 2009, 16:49
JamesB's schermafbeelding
JamesB JamesB is offline
Junior Member
 
Geregistreerd: 27 maart 2009
Locatie: Geertruidenberg, Casema
Ziggo Internet: Alles in 1, Z1, UBEE
Berichten: 25
Standaard

ziggo-activatie

Maar ook ik moet zeggen: geweldig bereik. Vriend van me woont in ander blok (ong 100m) en kan mijn draadloos vol ontvangen.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 15:35.


© 2016 - Ziggo-Gebruikers.nl