Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Algemeen > Ziggo Algemeen

Mededelingen

Ziggo Algemeen Discussies over Algemene Ziggo-zaken, zoals helpdesk en andere niet specifiek aan TV/Internet/Telefonie gekoppelde onderwerpen


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #111  
Oud 15 november 2009, 17:45
Enwee's schermafbeelding
Enwee Enwee is offline
Member
 
Geregistreerd: 21 oktober 2006
Locatie: Den Helder Centrum 1781EL. Multikabel
Ziggo Internet: Alles in 1 Plus bundel
Berichten: 41
Standaard Nieuwe website Ziggo, contactformulier.

Het contactformulier op de nieuwe website werkt niet goed.
Het lukt mij niet een formulier te versturen omdat er slechts 32 tekens
in het emailadres vak ingevuld kunnen worden...
De ontbrekende letters nl worden geweigerd,
met als gevolg dat het formulier niet verstuurd kan worden...
  #112  
Oud 15 november 2009, 17:49
dieco's schermafbeelding
dieco dieco is offline
Senior Member
 
Geregistreerd: 29 mei 2009
Locatie: Drenthe/@Home
Ziggo Internet: AiE Plus + Netgear WNR3500 + Netgear WN111v2
DTV: CI+
Berichten: 535
Standaard

Citaat:
Oorspronkelijk geplaatst door Zapp Brannigan Bekijk bericht
Hier werkt het gewoon normaal met de beta, behalve dat sommige gegevens niet kloppen of ontbreken. Ik betwijfel of dat laatste aan FF ligt.

Mozilla/5.0 (X11; U; Linux x86_64; nl; rv:1.9.2b2) Gecko/20091109 SUSE/3.6b2-2.2 Firefox/3.6b2
Nee, die gegevens kloppen bij mij ook niet ... dat probleem zit volgens mij bij Ziggo.
Als bij jou die beta het wel gewoon doet, dan moet ik maar eens even kijken waarom de mijne niet ... of in elk geval maar half.

edit: net even gekeken. Nog steeds over elkaar heen liggende widgets in 'Mijn Ziggo', maar als ik refresh is alles wel weer normaal ...
Ach, ik kan er wel mee leven zo ... maak me er niet druk om
__________________

I don't suffer from insanity ... I enjoy every minute of it!!!
I do suffer from reality though
  #113  
Oud 15 november 2009, 17:57
Spartagek's schermafbeelding
Spartagek Spartagek is offline
Senior Member
 
Geregistreerd: 26 november 2008
Locatie: Brabant door Ziggo
Ziggo Internet: Op de terugweg naar Ziggo
DTV: Horizon + Extra box en CI+
Berichten: 932
Standaard

Citaat:
Oorspronkelijk geplaatst door Enwee Bekijk bericht
Het contactformulier op de nieuwe website werkt niet goed.
Het lukt mij niet een formulier te versturen omdat er slechts 32 tekens
in het emailadres vak ingevuld kunnen worden...
De ontbrekende letters nl worden geweigerd,
met als gevolg dat het formulier niet verstuurd kan worden...
32 tekens, - max. 3 voor het TLD
dan vraag ik me af wat voor adres je gebruikt.

En welke vreemde tekens worden niet geaccepteerd dan ?
  #114  
Oud 15 november 2009, 18:16
Enwee's schermafbeelding
Enwee Enwee is offline
Member
 
Geregistreerd: 21 oktober 2006
Locatie: Den Helder Centrum 1781EL. Multikabel
Ziggo Internet: Alles in 1 Plus bundel
Berichten: 41
Standaard

Citaat:
Oorspronkelijk geplaatst door Spartagek Bekijk bericht
32 tekens, - max. 3 voor het TLD
dan vraag ik me af wat voor adres je gebruikt. (zie a)
En welke vreemde tekens worden niet geaccepteerd dan ? (zie b)
a. gewoon een lange naam...
b. zoals ik al schreef: nl
  #115  
Oud 15 november 2009, 18:50
Zapp Brannigan's schermafbeelding
Zapp Brannigan Zapp Brannigan is offline
Senior Member
 
Geregistreerd: 9 oktober 2008
Locatie: Hoofddorp
Ziggo Internet: nee
DTV: nee
Berichten: 3.663
Standaard

Citaat:
Oorspronkelijk geplaatst door Enwee Bekijk bericht
Het lukt mij niet een formulier te versturen omdat er slechts 32 tekens
in het emailadres vak ingevuld kunnen worden...
Kun je geen alias aanmaken met wat minder tekens?
  #116  
Oud 15 november 2009, 18:59
Enwee's schermafbeelding
Enwee Enwee is offline
Member
 
Geregistreerd: 21 oktober 2006
Locatie: Den Helder Centrum 1781EL. Multikabel
Ziggo Internet: Alles in 1 Plus bundel
Berichten: 41
Standaard

Citaat:
Oorspronkelijk geplaatst door Zapp Brannigan Bekijk bericht
Kun je geen alias aanmaken met wat minder tekens?
Kan niet inloggen op de nieuwe Ziggo site... (zie 9.52)
  #117  
Oud 15 november 2009, 19:16
Spartagek's schermafbeelding
Spartagek Spartagek is offline
Senior Member
 
Geregistreerd: 26 november 2008
Locatie: Brabant door Ziggo
Ziggo Internet: Op de terugweg naar Ziggo
DTV: Horizon + Extra box en CI+
Berichten: 932
Standaard

Citaat:
Oorspronkelijk geplaatst door Enwee Bekijk bericht
Kan niet inloggen op de nieuwe Ziggo site... (zie 9.52)
Dus even afwachten en morgen opnieuw proberen

( ik moet stellen dat ik bijna nooit op de ziggo thuispagina kom ... )
geen mailadressen, eigen domeinen
mijn ziggo / @home adressen happen stof in de cyberkeldertje
  #118  
Oud 15 november 2009, 19:17
Zapp Brannigan's schermafbeelding
Zapp Brannigan Zapp Brannigan is offline
Senior Member
 
Geregistreerd: 9 oktober 2008
Locatie: Hoofddorp
Ziggo Internet: nee
DTV: nee
Berichten: 3.663
Standaard

Citaat:
Oorspronkelijk geplaatst door Enwee Bekijk bericht
Kan niet inloggen op de nieuwe Ziggo site... (zie 9.52)
Het geheugen is ook niet meer wat het was

GMail is altijd handig als je tijdelijk even een e-mail adres nodig hebt (tegenwoordig wel je mobieltje bij de hand houden voor de registratie).
  #119  
Oud 15 november 2009, 19:24
Spartagek's schermafbeelding
Spartagek Spartagek is offline
Senior Member
 
Geregistreerd: 26 november 2008
Locatie: Brabant door Ziggo
Ziggo Internet: Op de terugweg naar Ziggo
DTV: Horizon + Extra box en CI+
Berichten: 932
Standaard

Citaat:
Oorspronkelijk geplaatst door Zapp Brannigan Bekijk bericht
Het geheugen is ook niet meer wat het was

GMail is altijd handig als je tijdelijk even een e-mail adres nodig hebt (tegenwoordig wel je mobieltje bij de hand houden voor de registratie).

Net nog een account aangemaakt, 3 minuten ( kcaptcha )
Maar geen telefoonnummer nodig ( of mobiel... )
  #120  
Oud 16 november 2009, 00:20
Esy ®'s schermafbeelding
Esy ® Esy ® is offline
Senior Member
 
Geregistreerd: 10 september 2002
Locatie: De Goorn
Ziggo Internet: Alles in 1 Extra - Cisco EPC3928
DTV: Humax iRHD-5200C / Samsung UE46F8000
Berichten: 867
Standaard

Citaat:
Oorspronkelijk geplaatst door CeeS Bekijk bericht
Misschien moet je wat meer info geven, zoals welke browser je gebruikt. Dat is handig om te zien of het aan de combinatie website/browser ligt of aan bijvoorbeeld jouw account. Bij de meeste mensen werkt het inloggen inmiddels goed begrijp ik.
In IE8 werkt het vrij goed. Met Opera kan je absoluut niet inloggen in Mijn Ziggo.


Proxy Error

The proxy server received an invalid response from an upstream server.
The proxy server could not handle the request GET /amserver/UI/Login.

Reason: Error reading from remote server
__________________
Mvg. Eric
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Algemeen > Ziggo Algemeen


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 23:20.


© 2016 - Ziggo-Gebruikers.nl