Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Samsung

Mededelingen

Samsung Nieuws, vragen en opmerkingen over Samsung CI+ geschikte TV's


Reageren
 
Discussietools Zoek in deze discussie Weergave
  #31  
Oud 19 september 2009, 23:50
elhambra's schermafbeelding
elhambra elhambra is offline
Junior Member
 
Geregistreerd: 19 september 2009
Locatie: home
Ziggo Internet: z1, cI + module
Berichten: 4
Standaard Hellup....

Citaat:
Oorspronkelijk geplaatst door Barbarian Bekijk bericht
Heb ook een samsung en ik heb het als volgende gedaan:
Ik heb eerst via PNP(plug and play) de zenders laten zoeken zonder de Cam erin ( je krijgt eerst dat je de pincode moet invullen, standaard 4x0).
dan de optie nederlands kiezen(meen dat dat 2keer voorkomt), vervolgens krijg je de keuze digitale en/of digitale/analoge zenders zoeken( ik heb gekozen voor alleen digtale zenders). Vervolgens gaat de tv de zenders opzoeken(gaat snel). Is dat voltooid krijg je alleen Ned 1Hd te zien. Schakel de tv uit, installeer de cam op de juiste wijze en schakel de tv weer in(wel de smartcard activeren via helpdesk/internet). Vervolgens krijg je 5 stappen te zien over authentatie( de tv kan melding geven dat de kanalen scrambled zijn, niet aan storen). Na de stappen zoals hiervoor heb ik de tv weer uit en ingeschakeld en alles werkte.

edit: net te laat, anoniem was me net voor

PS: Vergeet niet het netwerknummer en frequentie in te vullen.

In ieder geval, succes.
Ook ik loop tegen het authenticatieprobleem aan. Ik heb een Samsung UE40B7020WPXXN (zou goed moeten zijn). Tv kan geen digitale zenders vinden en dus ook geen ned 1 in hd. Kom niet verder....Wie weet waar dit door komt?
Met citaat reageren
  #32  
Oud 20 september 2009, 10:06
Onjari's schermafbeelding
Onjari Onjari is offline
Junior Member
 
Geregistreerd: 19 september 2009
Locatie: Groningen
Ziggo Internet: Alles-in-1 Plus
DTV: Humax IRHD-5100C
Berichten: 4
Standaard

Citaat:
Oorspronkelijk geplaatst door Schizo007nl Bekijk bericht
De B530 heeft niet eens een DVB-C tuner.. de PS50B530 is namelijk het uitgeklede broertje van de PS50B550! Daarin zit zowel een DVB-C en DVB-T..

In de PS50B530 zit enkel een DVB-T Tuner.. die dus voor Digitenne geschikt is en niet voor Ziggo!


Sowieso werkt een W model niet met CI+
Volgens de site van Samsung heeft deze tv juist wel een DVB-C tuner.
Zie http://www.samsung.com/baltic/consum...XBT&fullspec=F

Ik ga morgen de CI+CAM omruilen tegen de AlphaCrypt. Hopelijk gaat het dan werken.
Met citaat reageren
  #33  
Oud 20 september 2009, 10:17
Schizo007nl's schermafbeelding
Schizo007nl Schizo007nl is offline
Senior Member
 
Geregistreerd: 18 september 2009
Locatie: Goirle, Ziggo
Ziggo Internet: -
DTV: Humax IR-Fox C, Humax IRHD 5000c
Berichten: 130
Standaard

Citaat:
Oorspronkelijk geplaatst door elhambra Bekijk bericht
Ook ik loop tegen het authenticatieprobleem aan. Ik heb een Samsung UE40B7020WPXXN (zou goed moeten zijn). Tv kan geen digitale zenders vinden en dus ook geen ned 1 in hd. Kom niet verder....Wie weet waar dit door komt?
http://rapidshare.de/files/48380793/..._TV_s.doc.html


Ik heb een uitleg uitgewerkt, probeer die eens uit.. dan werkt het misschien in een keer!
__________________
Verkoper KTV/Satelliet

Met citaat reageren
  #34  
Oud 20 september 2009, 10:43
elhambra's schermafbeelding
elhambra elhambra is offline
Junior Member
 
Geregistreerd: 19 september 2009
Locatie: home
Ziggo Internet: z1, cI + module
Berichten: 4
Standaard

Citaat:
Oorspronkelijk geplaatst door Schizo007nl Bekijk bericht
http://rapidshare.de/files/48380793/..._TV_s.doc.html


Ik heb een uitleg uitgewerkt, probeer die eens uit.. dan werkt het misschien in een keer!
Thanks, maar ik kan je handelswijze niet testen omdat bij stap 5 de tv melding geeft dat er geen digitale zenders zijn gevonden. Sluit ik mischien iets verkeerd aan?
Met citaat reageren
  #35  
Oud 20 september 2009, 11:15
Adiejuhwa's schermafbeelding
Adiejuhwa Adiejuhwa is offline
Junior Member
 
Geregistreerd: 20 september 2009
Locatie: Kerkrade @home
Ziggo Internet: Ziggo Z3
Berichten: 11
Standaard Rare melding

Sinds gisteren heb ik mijn CI + Module en smartcard thuis. echter als ik heb in de Samsung LE37B650T2PXXN komt steeds de melding. Toestel niet volledig CI + geschikt. Ik heb ondertussen al eens de firmware via Samsung.com geupdate maar geen verandering. Heeft iemand een idee?

Groet
Met citaat reageren
  #36  
Oud 20 september 2009, 11:34
ArChie's schermafbeelding
ArChie ArChie is offline
Senior Member
 
Geregistreerd: 3 juli 2005
Locatie: -
Berichten: 3.916
Standaard

Citaat:
Oorspronkelijk geplaatst door Adiejuhwa Bekijk bericht
Sinds gisteren heb ik mijn CI + Module en smartcard thuis. echter als ik heb in de Samsung LE37B650T2PXXN komt steeds de melding. Toestel niet volledig CI + geschikt. Ik heb ondertussen al eens de firmware via Samsung.com geupdate maar geen verandering. Heeft iemand een idee?
Weet je echt zeker dat het geen LE37B650T2WXXN is, want die melding wordt alleen gegeven bij toestellen die beschikken over een standaard DVB CI slot i.p.v. een CI+ slot.
Met citaat reageren
  #37  
Oud 20 september 2009, 11:53
Adiejuhwa's schermafbeelding
Adiejuhwa Adiejuhwa is offline
Junior Member
 
Geregistreerd: 20 september 2009
Locatie: Kerkrade @home
Ziggo Internet: Ziggo Z3
Berichten: 11
Standaard

Helaas wel, Heb net eens de sticker van de versienummer gezocht.. Samsung is echt leuk want mijn manual ofja t boekje wat bij de tv zat was wel voor de T versie.. maar de sticker op de tv zei helaas toch de W versie.. Ik denk dat ik de TV gewoon ga inruilen en een ander haal.. Ander is het echt balen..
Met citaat reageren
  #38  
Oud 20 september 2009, 11:59
Macula's schermafbeelding
Macula Macula is offline
Member
 
Geregistreerd: 24 juni 2008
Locatie: Delft / Ziggo (ex Casema)
Ziggo Internet: Alles-in-1 Plus / Ubee EVW321B WiFi-modemrouter
DTV: SMiT CI+ CAM / Samsung DCB-B270R / Humax iHDR 5200c
Berichten: 50
Standaard

Leuke handleiding van Schizo007nl, met een afbeelding die meer duidelijk maakt dan duizend woorden.

Een Ziggo Smartcard activeren kan via de Ziggo website. Ga hiervoor naar:
http://www.ziggo.nl/mijnziggo/gegeve...reren&ns_fee=0
Met citaat reageren
  #39  
Oud 20 september 2009, 12:15
anoniem's schermafbeelding
anoniem anoniem is offline
Ziggo Official
 
Geregistreerd: 12 maart 2007
Locatie: Ziggo Provider
DTV: ALL
Berichten: 4.048
Standaard

Citaat:
Oorspronkelijk geplaatst door elhambra Bekijk bericht
Thanks, maar ik kan je handelswijze niet testen omdat bij stap 5 de tv melding geeft dat er geen digitale zenders zijn gevonden. Sluit ik mischien iets verkeerd aan?
welke frequentie en netwerkummer heb je gekozen ?
heb je wel analoge kanalen ?
Met citaat reageren
  #40  
Oud 20 september 2009, 13:09
elhambra's schermafbeelding
elhambra elhambra is offline
Junior Member
 
Geregistreerd: 19 september 2009
Locatie: home
Ziggo Internet: z1, cI + module
Berichten: 4
Standaard

Citaat:
Oorspronkelijk geplaatst door anoniem Bekijk bericht
welke frequentie en netwerkummer heb je gekozen ?
heb je wel analoge kanalen ?
Hoi anoniem,

Bedankt voor je reactie!

- Ik heb postcode 5053 en daarmee gekozen voor netwerk 1111 en frequentie 356000.
- Analoge kanalen kan ik wel ontvangen.
- De coaxkabel is aangesloten en er zit stroom op de tv.
- Smartcard is aangemeld en werkend.
- Op mijn andere tv kan ik ook gewoon met een kastje digitaal tv kijken.
- Typenr televisie is ue40b7020pxxn.

Dus weet het gewoon even niet meer . Misschien iets met instellingen van de televisie?

Laatst gewijzigd door elhambra; 20 september 2009 om 15:06
Met citaat reageren
Reageren

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Samsung


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 09:05.


© 2016 - Ziggo-Gebruikers.nl