Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Samsung

Mededelingen

Samsung Nieuws, vragen en opmerkingen over Samsung CI+ geschikte TV's


Reageren
 
Discussietools Zoek in deze discussie Weergave
  #211  
Oud 15 november 2009, 19:55
kowo's schermafbeelding
kowo kowo is offline
Junior Member
 
Geregistreerd: 14 november 2009
Locatie: Meerssen
Berichten: 3
Standaard

Het is gelukt!

Met de handleiding op deze site is het dus gelukt.

Ik heb geen firmware update gedaan en geen reset naar de fabrieksinstellingen.

Allereerst heb ik het netwerk ID en de frequentie veranderd.

Vervolgens de TV module in de TV geplaatst.

De kaart heb ik inderdaad andersom (het staat dus verkeerd in de handleiding van Ziggo) in de module geplaatst.

Klaar!
Prachtig beeld!

Laatst gewijzigd door kowo; 15 november 2009 om 20:00
Met citaat reageren
  #212  
Oud 15 november 2009, 21:24
anoniem's schermafbeelding
anoniem anoniem is offline
Ziggo Official
 
Geregistreerd: 12 maart 2007
Locatie: Ziggo Provider
DTV: ALL
Berichten: 4.048
Standaard

Citaat:
Oorspronkelijk geplaatst door kowo Bekijk bericht
Het is gelukt!

Met de handleiding op deze site is het dus gelukt.

Ik heb geen firmware update gedaan en geen reset naar de fabrieksinstellingen.

Allereerst heb ik het netwerk ID en de frequentie veranderd.

Vervolgens de TV module in de TV geplaatst.

De kaart heb ik inderdaad andersom (het staat dus verkeerd in de handleiding van Ziggo) in de module geplaatst.

Klaar!
Prachtig beeld!
Goed te horen dat het nu gelukt is.
Er is trouwens een vernieuwde ziggo handleiding.

https://static.ziggo.nl/images/handl...tcm14-1911.pdf

Met citaat reageren
  #213  
Oud 16 november 2009, 06:57
rampage's schermafbeelding
rampage rampage is offline
Junior Member
 
Geregistreerd: 12 oktober 2009
Locatie: Den Haag / Casema
Ziggo Internet: Alles in 1 Plus / Motorola SB5121
DTV: Neotion CI+ i.c.m. Samsung LE40B650, Samsung DCB-9401R, Humax IR-FOX C
Berichten: 29
Standaard

Ik neem aan dat je eigenlijk déze handleiding bedoelt, Anoniem?

https://static.ziggo.nl/images/Gebru...tcm14-1914.pdf
Met citaat reageren
  #214  
Oud 16 november 2009, 20:39
anoniem's schermafbeelding
anoniem anoniem is offline
Ziggo Official
 
Geregistreerd: 12 maart 2007
Locatie: Ziggo Provider
DTV: ALL
Berichten: 4.048
Standaard

Citaat:
Oorspronkelijk geplaatst door rampage Bekijk bericht
Ik neem aan dat je eigenlijk déze handleiding bedoelt, Anoniem?

https://static.ziggo.nl/images/Gebru...tcm14-1914.pdf

Nee dat denk ik niet, het ging om de ziggo handleiding in mijn beleven en niet om de Samsung handleiding, er stond immers (het staat dus verkeerd in de handleiding van Ziggo)

Er zat in de eerste Ziggo handleiding n.l. een fout in de illustratie (smartcard in de CAM) en dat is aangepast in de nieuwe ziggo handleiding waar ik naar verwijs.
Met citaat reageren
  #215  
Oud 22 november 2009, 19:28
teerex's schermafbeelding
teerex teerex is offline
Junior Member
 
Geregistreerd: 8 november 2009
Locatie: Bussum Casema
Ziggo Internet: AI1 Plus
DTV: CI+ module
Berichten: 24
Standaard

Citaat:
Krijg alleen elke keer als ik de tv aanzet de melding authentication start --> ok.
Iemand al een oplossing voor deze melding gevonden? Een storing zou ik het niet willen noemen, hooguit een beetje irritant.

Ben overgeschakeld van Humax decoder naar CI+. Het werkt nu allemaal goed lijkt het, alleen krijg je als je nu zapt niet meteen te zien wat er speelt. Dat lukt alleen als je de info knop indrukt. Is het te regelen dat je de info ALTIJD te zien krijgt bij het zappen..? (samsung LE32B650)
Met citaat reageren
  #216  
Oud 22 november 2009, 19:34
Barbarian's schermafbeelding
Barbarian Barbarian is offline
Senior Member
 
Geregistreerd: 9 december 2008
Locatie: @Home
Ziggo Internet: Alles in één plus|Cisco EPC 3928
DTV: SMiT CI+ CAM (Samsung UE40F5700A)|Samsung SMT-C7140|Cisco 8485DVB|Humax IR-FOX C| TV Extra
Berichten: 1.307
Standaard

Citaat:
Oorspronkelijk geplaatst door teerex Bekijk bericht
Iemand al een oplossing voor deze melding gevonden? Een storing zou ik het niet willen noemen, hooguit een beetje irritant.

Ben overgeschakeld van Humax decoder naar CI+. Het werkt nu allemaal goed lijkt het, alleen krijg je als je nu zapt niet meteen te zien wat er speelt. Dat lukt alleen als je de info knop indrukt. Is het te regelen dat je de info ALTIJD te zien krijgt bij het zappen..? (samsung LE32B650)
De melding die je krijgt als je de tv inschakeld is niet uit te zetten...
En volgens mij is het niet in te stellen dat je tijdens het zappen de info krijgt te zien... is een kwestie van wennen dat je tijdens het zappen de info knop indrukt, of dat je via de knop mediaguide de informatie opvraagt via EPG...
__________________
Rwy’n dymuno pob hwyl i chi gyda gweddill eich bywyd

Bä®bä®îäñ
Met citaat reageren
  #217  
Oud 22 november 2009, 19:42
Riparius's schermafbeelding
Riparius Riparius is offline
Senior Member
 
Geregistreerd: 5 maart 2009
Locatie: ***
Berichten: 3.926
Standaard

Citaat:
Oorspronkelijk geplaatst door teerex Bekijk bericht
Iemand al een oplossing voor deze melding gevonden? Een storing zou ik het niet willen noemen, hooguit een beetje irritant.
Irritant en overbodig inderdaad, maar hiervoor moet je bij Ziggo zijn. Ze hadden een optie in de CI+ module moeten stoppen om de meldingen van de CAM (alle meldingen dus) desgewenst uit te zetten, maar dat weigeren ze vooralsnog. Is dus irritatie by design.
Citaat:
Ben overgeschakeld van Humax decoder naar CI+. Het werkt nu allemaal goed lijkt het, alleen krijg je als je nu zapt niet meteen te zien wat er speelt. Dat lukt alleen als je de info knop indrukt. Is het te regelen dat je de info ALTIJD te zien krijgt bij het zappen..? (samsung LE32B650)
Dit is een feature van je TV. Sommige TV's (Sony bijvoorbeeld) laten bij het zappen wel automatisch een infobalk zien met o.a. de titel van het lopende programma.
Met citaat reageren
  #218  
Oud 22 november 2009, 19:53
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
Site Admin
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.489
Standaard

Citaat:
Oorspronkelijk geplaatst door Riparius Bekijk bericht
Irritant en overbodig inderdaad, maar hiervoor moet je bij Ziggo zijn. Ze hadden een optie in de CI+ module moeten stoppen om de meldingen van de CAM (alle meldingen dus) desgewenst uit te zetten, maar dat weigeren ze vooralsnog. Is dus irritatie by design.
Volgens mij design door de fabrikant van de CAM en niet door Ziggo, de Neotion geeft dat voor zover ik weet niet en geeft dan een zwart beeld tijdens initialisatie. Het is maar net wat je wilt, een mededeling die aangeeft wat er gebeurt op het moment dat je nog geen beeld hebt, of een andere merk die dat niet doet en waar je tegen een zwart beeld zit aan te kijken.
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
Met citaat reageren
  #219  
Oud 29 november 2009, 22:46
Heinzzz's schermafbeelding
Heinzzz Heinzzz is offline
Junior Member
 
Geregistreerd: 29 november 2009
Locatie: zigo
Berichten: 2
Standaard

Hallo

Ondanks alle hulp uit dit bericht, is het me nog niet gelukt om de ci+ module aan de praat te krijgen (en het schijnt met een UE46B7090 wel te kunnen). Ik kan prima alle (digitale) zenders vinden, Ned1 HD werkt, maar op het moment dat de CAM erin gaat, krijg ik geen authenticatie. Geprobeerd met en zonder smartcard, op cable en antenne

Het toestel heeft wel een WP code: UE46B7090 WP XZG. Maar geen xxn op het einde dus. Zit er wel een ci+ slot in??? De verkoper garandeerde van wel (en nee, geen Mediamarkt ).

Overige info:
Software was standaard, daarna geupgrade naar de 3000 versie.
Kan de authenticatie plaatsvinden als de tijd NIET op auto staat?

thnx
Mark
Met citaat reageren
  #220  
Oud 29 november 2009, 22:47
Heinzzz's schermafbeelding
Heinzzz Heinzzz is offline
Junior Member
 
Geregistreerd: 29 november 2009
Locatie: zigo
Berichten: 2
Standaard

En ik ben nog vergeten:

-Ziggo postcodegebied, frequentie, etc ook ingesteld.
-neotion cam module
Met citaat reageren
Reageren

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Samsung


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 20:51.


© 2016 - Ziggo-Gebruikers.nl