Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #61  
Oud 18 november 2009, 10:20
adenan's schermafbeelding
adenan adenan is offline
Junior Member
 
Geregistreerd: 30 oktober 2009
Locatie: Maastricht- HOME
Ziggo Internet: all in one plus UBEE modem
DTV: Humax
Berichten: 10
Standaard

Wat een vervelende reacties toch op dat UBEE modem...Ik moet zeggen dat sinds het UBEE modem door monteur is vervangen door een ARRIS heb ik totaal geen klachten meer...het loopt als een trein...trouwens bij ZIGGO kunnen ze controleren hoevaak en wanner het modem gereset is...dit kan niet via een mail. je bent verplicht om te bellen. met het nieuwe modem is ook mijn payserver 35% sneller geworden.ik wens dan ook iedereen sucses met het oplossen van de problemen...groet uit Maastricht.
  #62  
Oud 18 november 2009, 19:18
sebassie's schermafbeelding
sebassie sebassie is offline
Junior Member
 
Geregistreerd: 16 november 2009
Locatie: Den Haag
Ziggo Internet: Alles in 1
Berichten: 6
Standaard

Citaat:
Oorspronkelijk geplaatst door krotwijk Bekijk bericht
Met behulp van de gratis SoftPerfect network scanner ( http://www.softperfect.com/products/networkscanner/ ) kan het ip-adres van de Ubee gevonden worden.
Daarna is het mogelijk om de status van het modem uit te lezen.
Er moet een poort scan uitgevoerd worden in de range
10.128.1.1 - 10.255.192.192
dit kan enkele dagen duren, de mijne had ik na 23 uur zoeken
Hierdoor kon ik zien dat voordat er een filter geplaatst was de SNR (signaal ruis)maximaal op 34 dBmV voor kanaal 1 zat en op 27.8 dBmV voor kanaal 4 zat. Na plaatsing van het filter door de monteur zat dit op 38.3 dBmV voor alle 4 de kanalen.
Helaas nog geen password kunnen vinden om in het advanced deel van de modem te kunnen kijken.
En als je het IP hebt, hoe benader je de modem dan vervolgens? Niet via http in elk geval...
  #63  
Oud 18 november 2009, 19:56
krotwijk's schermafbeelding
krotwijk krotwijk is offline
Junior Member
 
Geregistreerd: 17 september 2009
Locatie: Delft
Ziggo Internet: AIE 20mb, Ubee3200
DTV: CI+cam en Cisco 8455
Berichten: 9
Standaard

Citaat:
Oorspronkelijk geplaatst door sebassie Bekijk bericht
En als je het IP hebt, hoe benader je de modem dan vervolgens? Niet via http in elk geval...
Dus wel met http.
ik kom erin met http://10.186.160.243/
in te voeren in IE
  #64  
Oud 19 november 2009, 12:07
krotwijk's schermafbeelding
krotwijk krotwijk is offline
Junior Member
 
Geregistreerd: 17 september 2009
Locatie: Delft
Ziggo Internet: AIE 20mb, Ubee3200
DTV: CI+cam en Cisco 8455
Berichten: 9
Standaard ubee password

Hallo allemaal, de login gegevens voor de ubee zijn admin/password

Advanced

Event Log

This page displays the Event Log on the current system.
CM Event LogDate/TimeEvent LevelEvent IDDescription11/19/2009 09:20Warning (5)R9.0B-INIT-RNG Failure - Retries exceeded;CM-MAC=0c:60:76:45:c8:e...11/16/2009 13:34Critical (3)T2.0SYNC Timing Synchronization failure - Failed to acquire FEC f...11/16/2009 13:25Critical (3)T4.0SYNC Timing Synchronization failure - Failed to receive MAC S...11/19/2009 08:49Critical (3)R2.0No Ranging Response received - T3 time-out;CM-MAC=0c:60:76:45...11/10/2009 07:10Critical (3)T5.0SYNC Timing Synchronization failure - Loss of Sync;CM-MAC=0c:...11/19/2009 09:05Critical (3)T2.0SYNC Timing Synchronization failure - Failed to acquire FEC f...11/19/2009 09:05Critical (3)T1.0SYNC Timing Synchronization failure - Failed to acquire QAM/Q...11/19/2009 09:04Critical (3)R4.0Received Response to Broadcast Maintenance Request, But no Un...11/17/2009 16:16Critical (3)R5.0Started Unicast Maintenance Ranging - No Response received - ...11/19/2009 11:18Critical (3)U2.0UCD invalid or channel unusable;CM-MAC=0c:60:76:45:c8:ec;CMTS...11/19/2009 09:21Critical (3)D3.0DHCP FAILED - Requested Info not supported.;CM-MAC=0c:60:76:4...11/19/2009 09:21Critical (3)R2.0No Ranging Response received - T3 time-out;CM-MAC=0c:60:76:45...11/19/2009 09:20Critical (3)R2.0No Ranging Response received - T3 time-out;CM-MAC=0c:60:76:45...11/16/2009 13:33Critical (3)T1.0SYNC Timing Synchronization failure - Failed to acquire QAM/Q...11/16/2009 13:33Critical (3)T2.0SYNC Timing Synchronization failure - Failed to acquire FEC f...

Laatst gewijzigd door krotwijk; 19 november 2009 om 12:31
  #65  
Oud 19 november 2009, 13:19
drap's schermafbeelding
drap drap is offline
Junior Member
 
Geregistreerd: 6 november 2009
Locatie: Utrecht/Casema
Ziggo Internet: aip
Berichten: 6
Standaard

Vandaag is er een monteur op bezoek geweest, deze gaf aan dat er niks mis is met de verbinding en aansluiting. De oorzaak van het uitvallen van het Ubee modem is.... de software van het Ubee modem. Voor de meeste gevallen iig.

Ik heb van hem een motorola surfboard gekregen om een stabiele lijn te verkrijgen. Weet iemand wat daar de maximale snelheid van is? Want nu blijft die op 10 mbps steken
  #66  
Oud 19 november 2009, 17:30
rutger89's schermafbeelding
rutger89 rutger89 is offline
Senior Member
 
Geregistreerd: 7 februari 2009
Locatie: oldenzaal, @home
Ziggo Internet: Alles-in-1 Extra 50/5 Arris + Netgear wndr3700
DTV: Televisie Z2 Totaal met: Humax 5050C + Cisco ITV + Samsung dingetje
Berichten: 316
Standaard

Citaat:
Oorspronkelijk geplaatst door drap Bekijk bericht
Vandaag is er een monteur op bezoek geweest, deze gaf aan dat er niks mis is met de verbinding en aansluiting. De oorzaak van het uitvallen van het Ubee modem is.... de software van het Ubee modem. Voor de meeste gevallen iig.

Ik heb van hem een motorola surfboard gekregen om een stabiele lijn te verkrijgen. Weet iemand wat daar de maximale snelheid van is? Want nu blijft die op 10 mbps steken
als het zo'n oude witte is kan het wel kloppen Maar ik neem niet aan dat ie die gegeven heeft....
  #67  
Oud 19 november 2009, 17:35
teerex's schermafbeelding
teerex teerex is offline
Junior Member
 
Geregistreerd: 8 november 2009
Locatie: Bussum Casema
Ziggo Internet: AI1 Plus
DTV: CI+ module
Berichten: 24
Standaard

Zal je altijd zijn: ben je bereid je eens ff flink kwaad te maken bij de helpdesk, is het Ubee modem nu al bijna 2 dagen niet uitgevallen....
  #68  
Oud 19 november 2009, 20:37
sebassie's schermafbeelding
sebassie sebassie is offline
Junior Member
 
Geregistreerd: 16 november 2009
Locatie: Den Haag
Ziggo Internet: Alles in 1
Berichten: 6
Standaard

Citaat:
Oorspronkelijk geplaatst door krotwijk Bekijk bericht
Er moet een poort scan uitgevoerd worden in de range
10.128.1.1 - 10.255.192.192
dit kan enkele dagen duren, de mijne had ik na 23 uur zoeken
Ik vind het een vreemde range die je daar noemt. Dat is dagenlang scannen (bijna 5 miljoen IP's) zonder dat je weet of je wel in de juiste range zit te zoeken. Waarom in het tweede veld beginnen bij 128? En in het derde en vierde veld eindigen bij 192?

Ik zie wel dat 192.168.1.1 hier lokaal bereikbaar zou moeten zijn via http, maar ik krijg via de browser alleen een leeg document.

Laatst gewijzigd door sebassie; 19 november 2009 om 20:44
  #69  
Oud 19 november 2009, 21:27
rutger89's schermafbeelding
rutger89 rutger89 is offline
Senior Member
 
Geregistreerd: 7 februari 2009
Locatie: oldenzaal, @home
Ziggo Internet: Alles-in-1 Extra 50/5 Arris + Netgear wndr3700
DTV: Televisie Z2 Totaal met: Humax 5050C + Cisco ITV + Samsung dingetje
Berichten: 316
Standaard

Citaat:
Oorspronkelijk geplaatst door sebassie Bekijk bericht
Ik vind het een vreemde range die je daar noemt. Dat is dagenlang scannen (bijna 5 miljoen IP's) zonder dat je weet of je wel in de juiste range zit te zoeken. Waarom in het tweede veld beginnen bij 128? En in het derde en vierde veld eindigen bij 192?

Ik zie wel dat 192.168.1.1 hier lokaal bereikbaar zou moeten zijn via http, maar ik krijg via de browser alleen een leeg document.
ik heb het op dezelfde manier gedaan en gevonden ik heb zelfs de ip-range van 10.0.0.0 tot 10.255.255.255 gedaan werkte prima, hij heeft er ongeveer 4 dagen over gedaan
mijn ip is : 10.236.139.131

192.168.1.1 is het overigens zeker niet, zeer waarschijnlijk is die van jouw router oid .
__________________
[img src="http://www.speedtest.net/result/1050339529.png"]
  #70  
Oud 19 november 2009, 23:10
sebassie's schermafbeelding
sebassie sebassie is offline
Junior Member
 
Geregistreerd: 16 november 2009
Locatie: Den Haag
Ziggo Internet: Alles in 1
Berichten: 6
Standaard

Citaat:
Oorspronkelijk geplaatst door rutger89 Bekijk bericht
192.168.1.1 is het overigens zeker niet, zeer waarschijnlijk is die van jouw router oid .
raar, want ik heb geen router ertussen hangen en er draait op dat ip een webserver en een dhcpserver. dat is precies wat ik verwacht dat de modem draait maar goed, dan maar een full scan
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws


Favorieten/bladwijzers

Labels
docsis 3, firmware, storing, ubee, uitvallen

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 03:10.


© 2016 - Ziggo-Gebruikers.nl