Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #51  
Oud 11 november 2009, 20:42
rutger89's schermafbeelding
rutger89 rutger89 is offline
Senior Member
 
Geregistreerd: 7 februari 2009
Locatie: oldenzaal, @home
Ziggo Internet: Alles-in-1 Extra 50/5 Arris + Netgear wndr3700
DTV: Televisie Z2 Totaal met: Humax 5050C + Cisco ITV + Samsung dingetje
Berichten: 316
Standaard

let op iedereen, reset het modem!!

Sinds vanavond, na een hard-reset, werkt het Ubee plots GOED i.c.m. Usenet! Getest op 8 connecties: 5.72MB/s, getest met 20 connecties: 5.75MB/s

Het modem deed er heel lang over om on-line te komen, +/- 15 minuten en zal dus zeer waarschijnlijk nieuwe firmware hebben ingeladen.

Laatst gewijzigd door rutger89; 11 november 2009 om 22:12
  #52  
Oud 15 november 2009, 11:44
teerex's schermafbeelding
teerex teerex is offline
Junior Member
 
Geregistreerd: 8 november 2009
Locatie: Bussum Casema
Ziggo Internet: AI1 Plus
DTV: CI+ module
Berichten: 24
Standaard

Dan heb jij denk ik geluk gehad. Hier blijft internet zeker 1 keer per dag uitvallen. Op het Ubee modem blijven netjes alle lampjes branden, maar resetten is de enige manier om alles weer te laten werken.
  #53  
Oud 16 november 2009, 08:34
kriszty's schermafbeelding
kriszty kriszty is offline
Junior Member
 
Geregistreerd: 28 september 2009
Locatie: zoetermeer
Ziggo Internet: AIE
DTV: Cisco, Humax
Berichten: 6
Standaard Ziggo uitval

Hier is het nog steeds bagger, oftewel als ik ga downloaden, is bijna standaard dat ie na 5 minuten uitvalt, de boel resetten en het werkt weer, echter dit gebeurd toch zo'n 3-4 keer per dag, de Helpdesk heeft geen oplossing ( ja meneer wij weten het ook niet meer ) . Dat is lekker, ze weten het niet meer. Nou ik kan je vertellen ik weet het wel, ik kijk het tot Januari aan, nog steeds hetzelfde en ik zeg alles op !!!!, voor mij geen ziggo meer dan.
  #54  
Oud 16 november 2009, 10:06
krotwijk's schermafbeelding
krotwijk krotwijk is offline
Junior Member
 
Geregistreerd: 17 september 2009
Locatie: Delft
Ziggo Internet: AIE 20mb, Ubee3200
DTV: CI+cam en Cisco 8455
Berichten: 9
Standaard ubee hangt

Hier op postcode 2623 sinds 2 weken een ubee modem.
Niets dan ellende, modem hangt, geen internet en telefoon.
statuslampjes blijven goed. na reset (spanning eraf/erop) wil modem soms ook niet online.
Zondagmiddag 15-11 maar liefst 5 keer gereset omdat alles weer hing.
2 collega's met zelfde modem en ook de nieuwe alles in 1 met ubee in delft en ypenburg hangen op exact hetzelfde moment.

Vanmiddag monteur geweest. Er is een filter geplaatst.
Dit heeft wel voor een betere signaal/ruis verhouding geleid, zowel bij mij op 2623 als bij collega 1 straat verder
Echter 1 uur later lagen zowel telefonie als internet alweer plat bij beiden.

Donderdag wordt de wijkcentrale gechecked en hopelijk de gevraagde arris geleverd. Verder staat ziggo verbaasd over het feit dat ze beiden op exact dezelfde tijd plat gaan, dit zou toch storing op de lijn betekenen.

Laatst gewijzigd door krotwijk; 16 november 2009 om 19:48 Reden: update
  #55  
Oud 16 november 2009, 22:15
sebassie's schermafbeelding
sebassie sebassie is offline
Junior Member
 
Geregistreerd: 16 november 2009
Locatie: Den Haag
Ziggo Internet: Alles in 1
Berichten: 6
Standaard

Precies dezelfde problemen met de Ubee modem hier: ongeveer 3x per dag vliegt de (verder erg snelle) verbinding eruit. Ook bij een kennis die eveneens in Den Haag woont gebeurt dit, maar op andere tijdstippen.

Vrijdag komt er een monteur langs, hopelijk werkt zo'n signaaldemper hier ook -- anders mogen ze een Arris modem leveren.
  #56  
Oud 17 november 2009, 16:38
Pieter77's schermafbeelding
Pieter77 Pieter77 is offline
Junior Member
 
Geregistreerd: 6 oktober 2009
Locatie: Nootdorp, Casema
Ziggo Internet: Ziggo Alles-in-Een 120MB
DTV: 2x Floppy DTV (HTPC)
Berichten: 13
Standaard Zelfde...

Ook sinds enkele weken Alles-in-Een. Alleen maar problemen. Opzich goede snelheid, maar tot wel 5 keer per dag moet ik het modem resetten.
Kei dure router aangeschaft (Linksys WRT610N, maar die wilde ik toch al voor Gigabit LAN) en nog steeds geen stabiele verbinding.

Zit hier in Nootdorp/Ypenburg, dus ex Casema gebied...

Ga toch maar eens bellen met die knakkers.

Groet
Pieter
  #57  
Oud 17 november 2009, 21:52
teerex's schermafbeelding
teerex teerex is offline
Junior Member
 
Geregistreerd: 8 november 2009
Locatie: Bussum Casema
Ziggo Internet: AI1 Plus
DTV: CI+ module
Berichten: 24
Standaard

Nou ben ik benieuwd: hebben jullie gebeld op het moment dat het modem er uit lag (dus mobiel) of na de reset (dus via Ziggo)?
Als ik namelijk met Ziggo wil bellen bij voor de uitval van dit fijne Ubee modem, reset ik m dus eerst zodat ik weer internet en telefoon heb. Vervolgens zeggen ze dus bij de helpdesk dat alles het gewoon doet en ze dus geen monteur kunnen sturen! Terwijl het modem dus zo'n 1 a 2 keer per dag uitvalt en het probleem met Ubee modems wel bij de helpdesk bekend is....
  #58  
Oud 17 november 2009, 22:26
Gooffy's schermafbeelding
Gooffy Gooffy is offline
Senior Member
 
Geregistreerd: 3 augustus 2009
Locatie: Amersfoort (3812) / Casema
Ziggo Internet: AIE-Extra / Ubee EVM3200 / Netgear WNDR3700
DTV: Humax iHDR-5200c / iRHD-5100c / ir-fox c
Berichten: 153
Standaard

Had hier ook het probleem van spontane resets van het Ubee modem ook al een keer een monteur aan huis gehad ook dat gaf geen oplossing maar sinds afgelopen vrijdag (de 13e) is het modem niet meer offline geweest, daarvoor had ik soms wel 6 resets op een avond.
Dus wie weet gaat het toch nog goed komen met Ziggo.
  #59  
Oud 18 november 2009, 06:45
krotwijk's schermafbeelding
krotwijk krotwijk is offline
Junior Member
 
Geregistreerd: 17 september 2009
Locatie: Delft
Ziggo Internet: AIE 20mb, Ubee3200
DTV: CI+cam en Cisco 8455
Berichten: 9
Lightbulb ubee status uitlezen

Met behulp van de gratis SoftPerfect network scanner ( http://www.softperfect.com/products/networkscanner/ ) kan het ip-adres van de Ubee gevonden worden.
Daarna is het mogelijk om de status van het modem uit te lezen.
Er moet een poort scan uitgevoerd worden in de range
10.128.1.1 - 10.255.192.192
dit kan enkele dagen duren, de mijne had ik na 23 uur zoeken
Hierdoor kon ik zien dat voordat er een filter geplaatst was de SNR (signaal ruis)maximaal op 34 dBmV voor kanaal 1 zat en op 27.8 dBmV voor kanaal 4 zat. Na plaatsing van het filter door de monteur zat dit op 38.3 dBmV voor alle 4 de kanalen.
Helaas nog geen password kunnen vinden om in het advanced deel van de modem te kunnen kijken.
  #60  
Oud 18 november 2009, 06:51
krotwijk's schermafbeelding
krotwijk krotwijk is offline
Junior Member
 
Geregistreerd: 17 september 2009
Locatie: Delft
Ziggo Internet: AIE 20mb, Ubee3200
DTV: CI+cam en Cisco 8455
Berichten: 9
Standaard helpdesk

Citaat:
Oorspronkelijk geplaatst door teerex Bekijk bericht
Nou ben ik benieuwd: hebben jullie gebeld op het moment dat het modem er uit lag (dus mobiel) of na de reset (dus via Ziggo)?
Als ik namelijk met Ziggo wil bellen bij voor de uitval van dit fijne Ubee modem, reset ik m dus eerst zodat ik weer internet en telefoon heb. Vervolgens zeggen ze dus bij de helpdesk dat alles het gewoon doet en ze dus geen monteur kunnen sturen! Terwijl het modem dus zo'n 1 a 2 keer per dag uitvalt en het probleem met Ubee modems wel bij de helpdesk bekend is....
Gewoon doorzeuren dat het onacceptabel is dat telefonie zo vaak plat ligt en een monteur eisen!
Donderdag zie ik hier in 1 week tijd voor de 2de keer een monteur en wordt ook de wijkcentrale gechecked.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws


Favorieten/bladwijzers

Labels
docsis 3, firmware, storing, ubee, uitvallen

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 00:49.


© 2016 - Ziggo-Gebruikers.nl