Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #41  
Oud 6 november 2009, 19:55
Pierre_1's schermafbeelding
Pierre_1 Pierre_1 is offline
Senior Member
 
Geregistreerd: 26 januari 2009
Locatie: Voorburg / Oud-Casema
Ziggo Internet: Alles-in-1 Extra / Ubee EVM3200 / D-link DIR-855
DTV: Humax HDTV
Berichten: 288
Standaard

Citaat:
Oorspronkelijk geplaatst door Renatus Bekijk bericht
De euvele theorie daargelaten dat Ziggo in het weekend een firmware gaat doorvoeren: bij deze alvast mijn jammerlijke constatering dat jullie 'ja, ja' terecht was.

(wordt weer contact zoeken met de hopelijk juiste kanalen...)
Heel sportief van je. Ik had, eerlijk gezegd, ook nog wel een sprankje hoop op een nieuwe firmware deze week, maar helaas. En wederom Ziggo zwijgt in alle talen, schaam jezelf Ziggo!

Hoe beschamend de aflevering van Tros Radar ook was, ik ga ze van het weekend weer aanschrijven. Ik ben het wachten en alle smoesjes helemaal zat nu, er is reden genoeg voor een vervolgaflevering.
  #42  
Oud 7 november 2009, 11:11
adenan's schermafbeelding
adenan adenan is offline
Junior Member
 
Geregistreerd: 30 oktober 2009
Locatie: Maastricht- HOME
Ziggo Internet: all in one plus UBEE modem
DTV: Humax
Berichten: 10
Standaard

ik kreeg een mailtje van ZIGGO dat mijn klacht GRONDIG was onderzocht en na div metingen is gebleken dat het probleem zich binnenshuis gezocht moest worden zoniet moest er gebeld worden met de klantenservice...modem weer gereset en mijn download snelheid was volgens de speedtest van ZIGGO 3kb/sec ipv 20 mb...toch maar weer gebeld en na een test van 45 min aan de telefoon kreeg ik van de desk medewerker te horen dat er iets mis was en dat hij een testrapport naar de technische dienst zou sturen...ik zou binnen 5 werkdagen door hun gebeld worden voor een rapport...dit alles was afgelopen donderdag 5 november...vrijdagmorgen liep mijn pc als een trein 20 mb down en met de payserver 2300 mb dus perfect...om 16.00 uur begon het gez......weer ik kreeg de site van ZIGGO na 6 min wachten geopend...ik wacht maar even op het telefoontje...als dit niet goed komt mail ik mweer neer TROS/RADAR.
  #43  
Oud 8 november 2009, 17:05
teerex's schermafbeelding
teerex teerex is offline
Junior Member
 
Geregistreerd: 8 november 2009
Locatie: Bussum Casema
Ziggo Internet: AI1 Plus
DTV: CI+ module
Berichten: 24
Standaard

Net nieuwe abo met Ai1 Plus..en inderdaad het Ubee modem. Ten eerste krijgt Ziggo het voor elkaar om na 2 weken mijn telefoon nog niet omgezet te krijgen ( Kan wel zelf bellen maar niet gebeld worden) en ten tweede valt hier ook het modem zeker 3 keer in de week uit. Alle lampjes branden gewoon maar internet vertikt t. Stekker eruit en er weer in helpt wel maar is nou niet bepaald de ideale oplossing. Nog niet geprobeerd de "echte" reset knop te gebruiken. Ook es doen, misschien helpt dat beter.
Helpdesk kan er ook niet veel aan doen tot nu toe, zegt dat ik storingstijden moet mailen. Heb ik gedaan, maar krijg tot nu toe alleen standaard mailtjes terug.
Ik zie het als een arbeidscontract: Ze krijgen 2 maanden proeftijd anders wissel ik wel weer van provider. ALS ik dan tenminste telefoon heb!
Moet wel toegeven: Had tot nu toe alle keren korte wachttijden bij de helpdesk en werd netjes geholpen. Alleen nou nog echt de problemen OPLOSSEN graag.
  #44  
Oud 9 november 2009, 20:37
adenan's schermafbeelding
adenan adenan is offline
Junior Member
 
Geregistreerd: 30 oktober 2009
Locatie: Maastricht- HOME
Ziggo Internet: all in one plus UBEE modem
DTV: Humax
Berichten: 10
Standaard

zondag avond 8 nov om 21.30 gebeld door ZIGGO...er komt een monteur kijken dus een afspraak gemaakt voor maandag 9 nov...monteur heeft de aansluitingen binnenshuis vervangen...verlengstuk wat monteur vroeger had gemaakt (nutsonline) losgemaakt toen was de kabel te kort...voortuintje kuil gegraven en nieuw verlengstuk ondergronds gemaakt,,,div speedtests gedaan maar deze waren allemaal anders...monteur is 3 uur bezig geweest maar de snelheid bleeft maar schommelen...monteur kon niks meer doen...ik heb hem toch gevraagd om het UBEE modem te vervangen voor een aaris wat hij bij zich had...dit gedaan en aangemeld en wat blijkt...pc liep als een treintje 20MB douwn...toen de payserver laten werken...deze was 40% sneller geworden...de monteur wist niet wat hij zag...het lag wel degelijk aan het UBEE modem...ook de tv beeldkwaliteid was beter met de nieuwe bedrading..monteur zou rapport opstellen over het kwakkelende modem...na alles netjes achtergelaten te hebben is deze vertrokken...Ik krijg nu toch een ander beeld over ZIGGO...klacht verholpen door ander modem. bedankt ZIGGO.
  #45  
Oud 10 november 2009, 11:10
drap's schermafbeelding
drap drap is offline
Junior Member
 
Geregistreerd: 6 november 2009
Locatie: Utrecht/Casema
Ziggo Internet: aip
Berichten: 6
Standaard

Citaat:
Oorspronkelijk geplaatst door adenan Bekijk bericht
z......Ik krijg nu toch een ander beeld over ZIGGO...klacht verholpen door ander modem. bedankt ZIGGO.
Wat voor beeld heb je dan nu? Hoeveel moeite heb je moeten doen om Ziggo zo ver te krijgen dat ze een monteur sturen. Een monteur die gewoon zijn werk erg goed doet. Ziggo levert blijkbaar een inferieur modem. Dus ik vraag wat is het beeld van ziggo wat je van deze situatie gekregen heb?
  #46  
Oud 10 november 2009, 17:43
teerex's schermafbeelding
teerex teerex is offline
Junior Member
 
Geregistreerd: 8 november 2009
Locatie: Bussum Casema
Ziggo Internet: AI1 Plus
DTV: CI+ module
Berichten: 24
Standaard

Hier blijft tot nu toe het Ubee modem ook zeker 1 keer per dag uitvallen. Ik kijk het nog een paar dagen aan anders ga ik ook aandringen op het omruilen naar een Arris. En anders zijn ze binnenkort weer een klant kwijt.
  #47  
Oud 10 november 2009, 19:04
Ed's schermafbeelding
Ed Ed is offline
Banned User
 
Geregistreerd: 19 april 2008
Locatie: Ziggo / @Home
Ziggo Internet: Alles in 1 Extra | Ubee EVM3200 | Linksys WRT610N
DTV: Humax iPVR9200
Berichten: 3.393
Standaard

Citaat:
Oorspronkelijk geplaatst door teerex Bekijk bericht
Hier blijft tot nu toe het Ubee modem ook zeker 1 keer per dag uitvallen. Ik kijk het nog een paar dagen aan anders ga ik ook aandringen op het omruilen naar een Arris. En anders zijn ze binnenkort weer een klant kwijt.
Modemruil doen ze bijna niet meer... Arris wordt ook bijna niet meer geleverd. Maar goed... ben blij met de stabiele Ubee verbinding. Alleen samen met Renatus de goede kanalan zoeken voor firmware.
  #48  
Oud 10 november 2009, 19:10
teerex's schermafbeelding
teerex teerex is offline
Junior Member
 
Geregistreerd: 8 november 2009
Locatie: Bussum Casema
Ziggo Internet: AI1 Plus
DTV: CI+ module
Berichten: 24
Standaard

Vandaag voor het aanschouwd dat het modem zichzelf een reset gaf..of misschien deed Ziggo dat?( t was 17.15) Ik blijf het in ieder geval in de gaten houden.
  #49  
Oud 10 november 2009, 19:58
rutger89's schermafbeelding
rutger89 rutger89 is offline
Senior Member
 
Geregistreerd: 7 februari 2009
Locatie: oldenzaal, @home
Ziggo Internet: Alles-in-1 Extra 50/5 Arris + Netgear wndr3700
DTV: Televisie Z2 Totaal met: Humax 5050C + Cisco ITV + Samsung dingetje
Berichten: 316
Standaard

Citaat:
Oorspronkelijk geplaatst door Ed Bekijk bericht
Alleen samen met Renatus de goede kanalan zoeken voor firmware.
hey edje, wat bedoel je daarmee?
  #50  
Oud 11 november 2009, 10:26
adenan's schermafbeelding
adenan adenan is offline
Junior Member
 
Geregistreerd: 30 oktober 2009
Locatie: Maastricht- HOME
Ziggo Internet: all in one plus UBEE modem
DTV: Humax
Berichten: 10
Standaard

gisteren 10 nov op div tijdstippen tests gedaan ,,, ook tussen 16.00 en 20.00 uur want dan was de snelheid normaal minder maar het nieuwe modem werkt goed...ja als je problemen hebt met ZIGGO kan het normaal lang duren maar als het dan na veel elende verholpen is dan loopt het ook goed...gisteren kwam een straat bewoner vragen waarom het busje van ZIGGO zolang bij mij voor de deur heeft gedaan...ik hem het probleem verteld en ook hij heeft het nieuwe UBEE modem er tussen gezet en nu heeft hij de zelfde klachten als tot ik had...ben benieuwd wanneer het busje van ZIGGO bij hem voor de deur staat !!!
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws


Favorieten/bladwijzers

Labels
docsis 3, firmware, storing, ubee, uitvallen

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 00:50.


© 2016 - Ziggo-Gebruikers.nl