Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #21  
Oud 30 oktober 2009, 20:59
albrecht30's schermafbeelding
albrecht30 albrecht30 is offline
Junior Member
 
Geregistreerd: 16 april 2009
Locatie: den haag
Berichten: 6
Standaard

problem met ubee opgelost door monteur.....problem was dat modem een te sterk signal heeft ontvangen wat het niet aan kan.....dus een demper erop, signal werd zo 8db zwakker en loopt nu prima!! neem aan dat dit bij veel andere mensen ook een problem is, signalsterkte kan men meten met spec appartur....
  #22  
Oud 30 oktober 2009, 22:13
Pierre_1's schermafbeelding
Pierre_1 Pierre_1 is offline
Senior Member
 
Geregistreerd: 26 januari 2009
Locatie: Voorburg / Oud-Casema
Ziggo Internet: Alles-in-1 Extra / Ubee EVM3200 / D-link DIR-855
DTV: Humax HDTV
Berichten: 288
Standaard

Citaat:
Oorspronkelijk geplaatst door albrecht30 Bekijk bericht
problem met ubee opgelost door monteur.....problem was dat modem een te sterk signal heeft ontvangen wat het niet aan kan.....dus een demper erop, signal werd zo 8db zwakker en loopt nu prima!! neem aan dat dit bij veel andere mensen ook een problem is, signalsterkte kan men meten met spec appartur....
Het Ubee modem krijgt door het plaatsen van het filter inderdaad 4 download kanalen (i.p.v. 1 zonder het filter), en is voor 'normaal' http verkeer een oplossing, maar het downloaden vanaf nieuwsgroepen (usenet) blijft een enorm probleem. Daar is een ander modem of een firmware-update voor nodig. We wachten al heel lang op Ziggo om met een oplossing te komen, je leest in andere topics dat het geduld met Ziggo begint op te raken, en eerlijk gezegd : bij mij is het geduld ook bijna op. Laat Ziggo s.v.p. eindelijk eens met een firmware-update voor het Ubee modem komen, zodat heel veel klagende klanten eindelijk ook eens tevreden kunnen zijn.
  #23  
Oud 31 oktober 2009, 12:07
adenan's schermafbeelding
adenan adenan is offline
Junior Member
 
Geregistreerd: 30 oktober 2009
Locatie: Maastricht- HOME
Ziggo Internet: all in one plus UBEE modem
DTV: Humax
Berichten: 10
Standaard UBEE modem

Ik heb ook een nieuw ubee modem gekregen van ziggo en nu valt ook bij mij de verbinding steeds uit.ik dacht eerst dat het aan mijn payserver xsnews lag maar dat is niet zo...ik ga maar weer eens bellen.
o ja mijn locatie is Maastricht.
  #24  
Oud 1 november 2009, 12:01
Vomera's schermafbeelding
Vomera Vomera is offline
Junior Member
 
Geregistreerd: 26 oktober 2009
Locatie: Maastricht - @home
Ziggo Internet: Alles is een - Umbee
DTV: -
Berichten: 13
Standaard

Citaat:
Oorspronkelijk geplaatst door adenan Bekijk bericht
Ik heb ook een nieuw ubee modem gekregen van ziggo en nu valt ook bij mij de verbinding steeds uit.ik dacht eerst dat het aan mijn payserver xsnews lag maar dat is niet zo...ik ga maar weer eens bellen.
o ja mijn locatie is Maastricht.
Bekend probleem. Hier ook het geval alleen slechte verbinding. 8 mbit download terwijl ik met mijn oude modem 47 mbit heb. Heb fijn de oude modem weer aangesloten. en dit aan de HD doorgegeven. Maar men laat niks van zich horen..
  #25  
Oud 2 november 2009, 10:10
adenan's schermafbeelding
adenan adenan is offline
Junior Member
 
Geregistreerd: 30 oktober 2009
Locatie: Maastricht- HOME
Ziggo Internet: all in one plus UBEE modem
DTV: Humax
Berichten: 10
Standaard

Heb net bericht van ZIGGO gehad...probleem met UBEE modem is bekend en wordt in week 45 opgelost...ja ja ben benieuwd.
  #26  
Oud 2 november 2009, 13:17
Pierre_1's schermafbeelding
Pierre_1 Pierre_1 is offline
Senior Member
 
Geregistreerd: 26 januari 2009
Locatie: Voorburg / Oud-Casema
Ziggo Internet: Alles-in-1 Extra / Ubee EVM3200 / D-link DIR-855
DTV: Humax HDTV
Berichten: 288
Standaard

Citaat:
Oorspronkelijk geplaatst door adenan Bekijk bericht
Heb net bericht van ZIGGO gehad...probleem met UBEE modem is bekend en wordt in week 45 opgelost...ja ja ben benieuwd.
Dat zou dus deze week moeten zijn.....ja ja, ben net zo benieuwd als jij. Ik merk dat er niet al te veel vertrouwen en geloof in deze belofte van Ziggo is. Ik hoop daarom ook echt van harte dat een dezer dagen het Ubee modem gaat werken zoals het behoort te doen, zodat het vertrouwen in Ziggo weer enigszins kan gaan groeien.
  #27  
Oud 2 november 2009, 19:28
ziggOO's schermafbeelding
ziggOO ziggOO is offline
Member
 
Geregistreerd: 25 oktober 2009
Locatie: bergen op zoom
Ziggo Internet: ziggo AIE 50 mb pakket
DTV: humax irhd-500c
Berichten: 60
Standaard

ook hier mijn ubee gaat gek doen ,nu duurt deze pagina openen zelfs 3 minuten , liep eerst goed ,maar nu is het echt bagger hoor
__________________
lochitech 0ne
LG 32LF2500

Humax IRHD-5000C
yamaha rx-v357
  #28  
Oud 2 november 2009, 23:09
Renatus's schermafbeelding
Renatus Renatus is offline
Senior Member
 
Geregistreerd: 1 juli 2009
Locatie: Casema
Ziggo Internet: Connect & Play Max / Technicolor TC7210
DTV: Horizon / Humax 5200c / CI+
Berichten: 2.191
Standaard

Citaat:
Oorspronkelijk geplaatst door adenan Bekijk bericht
Heb net bericht van ZIGGO gehad...probleem met UBEE modem is bekend en wordt in week 45 opgelost...ja ja ben benieuwd.
Citaat:
Oorspronkelijk geplaatst door Pierre_1 Bekijk bericht
Dat zou dus deze week moeten zijn.....ja ja, ben net zo benieuwd als jij. Ik merk dat er niet al te veel vertrouwen en geloof in deze belofte van Ziggo is.
Dat is toch juist mooi nieuws? Eerst wordt er geklaagd dat Ziggo niets laat horen en de problemen negeert, als er dan een mailtje wordt gestuurd waarin wordt aangekondigd dat het probleem bekend is en zelfs dat het deze week wordt opgelost dan is het weer niet goed.

Ik wil niet zeggen dat Ziggo uitblinkt door een perfect werkende communicatie met de abonnees, maar met bovenstaande achterdocht kan je het nooit goed doen.

Laten we wachten tot het eind van de week, het is ten slotte pas maandag. Als zondag blijkt dat er niets is opgelost dan ben ik de eerste die zal zeggen dat jullie 'ja, ja' terecht is.
  #29  
Oud 3 november 2009, 00:41
Pierre_1's schermafbeelding
Pierre_1 Pierre_1 is offline
Senior Member
 
Geregistreerd: 26 januari 2009
Locatie: Voorburg / Oud-Casema
Ziggo Internet: Alles-in-1 Extra / Ubee EVM3200 / D-link DIR-855
DTV: Humax HDTV
Berichten: 288
Standaard

Citaat:
Oorspronkelijk geplaatst door Renatus Bekijk bericht
Dat is toch juist mooi nieuws? Eerst wordt er geklaagd dat Ziggo niets laat horen en de problemen negeert, als er dan een mailtje wordt gestuurd waarin wordt aangekondigd dat het probleem bekend is en zelfs dat het deze week wordt opgelost dan is het weer niet goed.

Ik wil niet zeggen dat Ziggo uitblinkt door een perfect werkende communicatie met de abonnees, maar met bovenstaande achterdocht kan je het nooit goed doen.

Laten we wachten tot het eind van de week, het is ten slotte pas maandag. Als zondag blijkt dat er niets is opgelost dan ben ik de eerste die zal zeggen dat jullie 'ja, ja' terecht is.
Ruim twee weken geleden heb ik hetzelfde geschreven, nl. ik wacht tot 1 november, helaas moet ik mijn gelijk halen nu (nee, ik heet geen Louis van Gaal). Wederom accepteert iedereen weer heel makkelijk uitstel. Tot 8 november dan maar weer...........
  #30  
Oud 3 november 2009, 10:21
adenan's schermafbeelding
adenan adenan is offline
Junior Member
 
Geregistreerd: 30 oktober 2009
Locatie: Maastricht- HOME
Ziggo Internet: all in one plus UBEE modem
DTV: Humax
Berichten: 10
Standaard

maandagmorgen 2 nov een film gedownload met payserver xsnews...modem liep als een trein...film binnen in 25 minuten...sávonds om 20.00 uur nog eens geprobeerd...niks...douwnloadtijd 23 uur...speedtest op div sites geprobeerd download snelheid 1kb/sec..pc maar uit gezet...volgens mij knijpen ze de snelheid...ik wacht af.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws


Favorieten/bladwijzers

Labels
docsis 3, firmware, storing, ubee, uitvallen

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 13:23.


© 2016 - Ziggo-Gebruikers.nl