Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo Internet-verbinding en modem, nieuwe internetdiensten, voip e.d.


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #181  
Oud 15 november 2009, 12:35
Henk H's schermafbeelding
Henk H Henk H is offline
Member
 
Geregistreerd: 15 november 2009
Locatie: Assen
Ziggo Internet: AIE plus UBEE
DTV: Samsung
Berichten: 31
Standaard

nog even een aanvulling de monteur ( prima vent) heeft bij mij 3 modems gebruikt en bij alle 3 kreeg hij het zelfde resultaat. hij is zelfs met de modems naar de wijkkast gegaan. ook daar dezelfde waardes als bij mij thuis
  #182  
Oud 15 november 2009, 13:01
Henk H's schermafbeelding
Henk H Henk H is offline
Member
 
Geregistreerd: 15 november 2009
Locatie: Assen
Ziggo Internet: AIE plus UBEE
DTV: Samsung
Berichten: 31
Standaard



Hier word je niet echt vrolijk van toch?
  #183  
Oud 15 november 2009, 20:14
Trackah123's schermafbeelding
Trackah123 Trackah123 is offline
Junior Member
 
Geregistreerd: 2 juni 2009
Locatie: Delft Ziggo
Ziggo Internet: Alles-in-1 Extra, Cisco EPC3925 Modem
DTV: Humax IR-FOX C
Berichten: 26
Standaard

Hallo..

Ik ben al ongeveer 6 maanden lid van Ziggo alles in 1 plus pakket.
Heb voorheen nooit problemen gehad. sinds een maand terug begon mijn downloadsnelheid raar te doen hoewel de upload altijd goed blijft.

De download gaat soms lager dan 10mbit.. terwijl dit 20 hoort te zijn.. het rare is dat als ik de stroom van de motorola modem eraf haal en weer erin doe dan is de snelheid weer hoog maar na een tijdje sukkelt ie weer omlaag.

Ik heb 2 windows versies.. Windows XP en Windows 7.. beide doen hetzelfde. Ik geloof niet dat het aan mijn PC ligt.
Ik heb geen router, de modem is rechtstreeks aangesloten op mijn PC en mn PC is schoon dus geen adware etc.

Heb speedtest.net en ziggo snelheidstest gedaan beide hetzelfde resultaat.
Iemand uit omgeving Delft ook deze problemen?

Heb even in de modem gekeken.
=====================
Model Name: SBV5121E
Firmware Version: 17.2.28-SCM-05
Vendor Name: Motorola
MTA Firmware name: SBV5121E-17.2.28-SCM-05-SHPC
Boot Version: 8.5
Hardware Version: 1
BCMA Software Version: 50.56
MIB Version: II
GUI Version: 1.0
VxWorks Version: 5.4
Firmware Build Time: Oct 21 2008 08:15:42
======================
  #184  
Oud 15 november 2009, 20:20
Harold de 1e's schermafbeelding
Harold de 1e Harold de 1e is offline
Senior Member
 
Geregistreerd: 26 juli 2008
Locatie: Groningen @home
Ziggo Internet: Ziggo Alles in 1 Plus Ubee EVW3200 Fritzbox 7270
DTV: Humax IHDR-5050C Humax IRHD-5000C Humax IR Fox C en Cam CI+ module
Berichten: 113
Standaard

Laat dan ook de waarden ff zien van de Signal pagina.
  #185  
Oud 15 november 2009, 20:26
Trackah123's schermafbeelding
Trackah123 Trackah123 is offline
Junior Member
 
Geregistreerd: 2 juni 2009
Locatie: Delft Ziggo
Ziggo Internet: Alles-in-1 Extra, Cisco EPC3925 Modem
DTV: Humax IR-FOX C
Berichten: 26
Standaard

Ok Srry heb daar niet zoveel verstand van.

Frequency 202000000 Hz
Signal to Noise Ratio 36 dB
Downstream Modulation QAM256
Network Access Control Object ON
Power Level -6 dBmV Up

Channel ID 5
Frequency 20000000 Hz
Ranging Service ID 8304
Symbol Rate 2.560 Msym/s
Power Level 46 dBmV
Upstream Modulation [3] QPSK
[2] 16QAM
[2] 64QAM
Signal Stats Value
Total Unerrored Codewords 88813924
Total Correctable Codewords 1123
Total Uncorrectable Codewords 0

btw nu is de snelheid goed.. mocht ie weer slecht zijn dan post ik deze waarden weer.
  #186  
Oud 15 november 2009, 21:26
Harold de 1e's schermafbeelding
Harold de 1e Harold de 1e is offline
Senior Member
 
Geregistreerd: 26 juli 2008
Locatie: Groningen @home
Ziggo Internet: Ziggo Alles in 1 Plus Ubee EVW3200 Fritzbox 7270
DTV: Humax IHDR-5050C Humax IRHD-5000C Humax IR Fox C en Cam CI+ module
Berichten: 113
Standaard

Frequency 202000000 Hz
Signal to Noise Ratio 36 dB [deze waarde moet minimaal30dB zijn]
Downstream Modulation QAM256
Network Access Control Object ON
Power Level -6 dBmV [ mag tussen de -15dB t/m +15dB zijn]Up

Channel ID 5
Frequency 20000000 Hz
Ranging Service ID 8304
Symbol Rate 2.560 Msym/s
Power Level 46 dBmV [Dit is de sterkte van het signaal dat het modem weer uitzend] deze waarde is goed.
Upstream Modulation [3] QPSK
[2] 16QAM
[2] 64QAM
Signal Stats Value
Total Unerrored Codewords 88813924
Total Correctable Codewords 1123 [ziet er ook normaal uit]
Total Uncorrectable Codewords 0 [liefst zo laag mogelijk,als de verbinding niet goed is loopt deze waarde zeer snel op] deze waarde is perfect.
  #187  
Oud 16 november 2009, 09:16
Trackah123's schermafbeelding
Trackah123 Trackah123 is offline
Junior Member
 
Geregistreerd: 2 juni 2009
Locatie: Delft Ziggo
Ziggo Internet: Alles-in-1 Extra, Cisco EPC3925 Modem
DTV: Humax IR-FOX C
Berichten: 26
Standaard

Ik heb er geen verstand van maar hij is ietsjes trager nu rond 17mbit.

bij downstream is de frequency veranderd. is dat normaal?

Frequency 218000000 Hz nu , gister was dit nog "Frequency 202000000 Hz "
Total Uncorrectable Codewords 12 - dit is een klein beetje opgelopen.
  #188  
Oud 16 november 2009, 17:12
Harold de 1e's schermafbeelding
Harold de 1e Harold de 1e is offline
Senior Member
 
Geregistreerd: 26 juli 2008
Locatie: Groningen @home
Ziggo Internet: Ziggo Alles in 1 Plus Ubee EVW3200 Fritzbox 7270
DTV: Humax IHDR-5050C Humax IRHD-5000C Humax IR Fox C en Cam CI+ module
Berichten: 113
Standaard

Ik heb er geen verstand van maar hij is ietsjes trager nu rond 17mbit.

bij downstream is de frequency veranderd. is dat normaal?


Frequency 218000000 Hz nu , gister was dit nog "Frequency 202000000 Hz "
Total Uncorrectable Codewords 12 - dit is een klein beetje opgelopen.

Dat de frequentie wat veranderd is normaal,je hebt het modem waarschijnlijk een herstart gegeven.
Om die uncorrectable´s zou ik mij ook niet druk maken.
  #189  
Oud 16 november 2009, 17:38
BertK's schermafbeelding
BertK BertK is offline
Senior Member
 
Geregistreerd: 10 april 2008
Locatie: Kerkrade / Ziggo
Ziggo Internet: Alles in 1 Extra / Netgear WNDR3700 / CISCO EPC3925
DTV: 2x CAM CI+
Berichten: 3.158
Standaard

Citaat:
Oorspronkelijk geplaatst door marlboro24 Bekijk bericht


Alles in 1 "50Mbit"
Schit.. mijn glazen bol doet het niet meer dus moet je mij maar ff helpen.

Wat heb je voor een Modem? Motorola of Arris Docis 3.0?
Hoe maak je verbinding? Via een Router - draadloos direct aangesloten op het Modem.
Hoe is de Netwerkkaart op je PC ingesteld? Automatisch of 10/100???

test hier eens je snelheid http://www.speedtest.net/?s=951
of meteen bij Ziggo http://speedtest.ziggo.nl

  #190  
Oud 16 november 2009, 17:39
Trackah123's schermafbeelding
Trackah123 Trackah123 is offline
Junior Member
 
Geregistreerd: 2 juni 2009
Locatie: Delft Ziggo
Ziggo Internet: Alles-in-1 Extra, Cisco EPC3925 Modem
DTV: Humax IR-FOX C
Berichten: 26
Standaard

Ik heb de modem geen restart gegeven.. de frequency moet uit zichzelf veranderd zijn..

lol volgens mij zit er een bug in ook. tenzij dit normaal is

Total Unerrored Codewords -1598797517 (negatieve waarde?)
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws


Favorieten/bladwijzers

Labels
snelheid

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 09:06.


© 2016 - Ziggo-Gebruikers.nl