Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen

Mededelingen

Nieuwsgroepen Discussies over de news-server van Ziggo, het gebruik van een payserver en usenet software


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #91  
Oud 5 november 2009, 10:11
Spartagek's schermafbeelding
Spartagek Spartagek is offline
Senior Member
 
Geregistreerd: 26 november 2008
Locatie: Brabant door Ziggo
Ziggo Internet: Op de terugweg naar Ziggo
DTV: Horizon + Extra box en CI+
Berichten: 932
Standaard

Citaat:
Oorspronkelijk geplaatst door Parel Bekijk bericht
Dat staat er ook niet hé,
er staat "met de snelheid van NU" en niet van toen.
En die Euro prijs is ook van NU en niet van 1999.
En waarom zou ik over een modem merk liegen?
Wat is er nu nog ongeloofwaardig aan.?
heb van alles wat erin staat hier de papieren liggen en als jij mij je adres geeft zal ik je toesturen wat je nog in wil zien.
Met vriendelijke groet.
Parel.
Ik had me al ( met een omweg ) licht ge-excuseerd.

maar motorola heeft in het ziggo gebied geen docsis3 modems, dus die snelheid kan er niet geweest zijn.
Je hebt een Arris of een Ubee modem, en van beide zijn al wat problemen bekend, qua stabiliteit.

Maar neemt niet weg dat er een hel verhaal is weggeschreven, wat op dat moment direct onderuit gaat.
Ik hoef geen bewijzen, ik heb zelf ook alle documentatie voorhanden.

Wat je het beste kunt doen is goed kijken naar de apparatuur de je hebt.
het "oude" modem, waar je ogenschijnlijk dan wel richting de 50 Mb kwam, en de nieuwe.
  #92  
Oud 5 november 2009, 10:32
Parel's schermafbeelding
Parel Parel is offline
Senior Member
 
Geregistreerd: 17 mei 2008
Locatie: - @home
Ziggo Internet: Ai1P Modem: Ubee-EVM 120/12 mb/s. Router: D-Link Dir-825, Switch DGS-1008D,Router2 Asus Wl-500gp v2
DTV: Humax ir-fox + IRHD-5000c + IHDR-5200C + CI+ Quantes 1.3 module + Smit module, Tv 65PFL9708S + 46PF
Berichten: 653
Standaard Modem

Citaat:
Oorspronkelijk geplaatst door Ed Bekijk bericht
Vertel maar eens welk modem je hebt dan. Typenummer, staat onder op de modem
Het is dus zoals ik al schreef een Eurodocsis 3.0
Naam: Ubee
Modelnummer: EVM 3200
en iets lager op de sticker staat dan nog:
Modelno 3208.
Maar het gaat er mij maar om dat mij met dit modem een hogere snelheid word belooft en dat ik uit nieuwsgroepen nu een veel lagere snelheid heb.
Dus de laatste drie modems op een rijtje.
1: Motorola met abo Wat nu Z3 is.
2: Arris met wat nu alles in 1 extra is(dus maar krap drie maanden gebruikt.
3: Ubee vanaf 13-10-2009.
Groetjes Parel.
  #93  
Oud 5 november 2009, 10:52
Ed's schermafbeelding
Ed Ed is offline
Banned User
 
Geregistreerd: 19 april 2008
Locatie: Ziggo / @Home
Ziggo Internet: Alles in 1 Extra | Ubee EVM3200 | Linksys WRT610N
DTV: Humax iPVR9200
Berichten: 3.393
Standaard

Citaat:
Oorspronkelijk geplaatst door Parel Bekijk bericht
Maar het gaat er mij maar om dat mij met dit modem een hogere snelheid word belooft en dat ik uit nieuwsgroepen nu een veel lagere snelheid heb
Dat probleem is ook bekend... en er wordt aan gewerkt. Staat hier te lezen...

Is niets aan te doen nog. En ja, ze ruilen geen modems
  #94  
Oud 5 november 2009, 11:08
Parel's schermafbeelding
Parel Parel is offline
Senior Member
 
Geregistreerd: 17 mei 2008
Locatie: - @home
Ziggo Internet: Ai1P Modem: Ubee-EVM 120/12 mb/s. Router: D-Link Dir-825, Switch DGS-1008D,Router2 Asus Wl-500gp v2
DTV: Humax ir-fox + IRHD-5000c + IHDR-5200C + CI+ Quantes 1.3 module + Smit module, Tv 65PFL9708S + 46PF
Berichten: 653
Standaard re

Citaat:
Oorspronkelijk geplaatst door Ed Bekijk bericht
Dat probleem is ook bekend... en er wordt aan gewerkt. Staat hier te lezen...

Is niets aan te doen nog. En ja, ze ruilen geen modems
Oké ik heb dat daar gelezen, dus mijn verhaal klopt.
Maar als Ziggo dit weet waarom zeggen ze dan niet gewoon tegen mij, nadat ik drie keer contact met hun heb gehad, dat er aan gewerkt word?
Daar had ik dan wel mee kunnen leven.
Heb helaas het oude modem al terug gestuurd.
Had geprobeerd om het terug aan te sluiten, maar moest dan weer bellen met Ziggo, heb dat maar laten zitten, want met antwoorden als misschien is het morgen beter kan ik weinig mee.

In ieder geval hartelijk dank voor het lezen en meedenken.
Groetjes, Parel.
  #95  
Oud 7 november 2009, 14:47
Hakker's schermafbeelding
Hakker Hakker is offline
Senior Member
 
Geregistreerd: 11 juli 2009
Locatie: Culemborg
Ziggo Internet: AIE Extra / Ubee EVM3200 / Draytek 2130N
DTV: CI+ module
Berichten: 103
Standaard

Ik heb een hele simpele vraag download je via de Ziggo newsserver of een payserver?
Ziggo heeft zijn newsserver op een snelheidscap staan en je zal dus never nooit niet de 50mbit trekken.
Sinds gisteren heb ik eindelijk ook een stabiele verbinding en eindelijk een werkende docsis 3 modem. na een weekje proeven tussendoor. maar via mijn Astraweb account gaat het echt strak met 5,7-5,8MB/sec. Werkende op een Arris modem.
De Ubee heeft een firmware probleem waardoor ze schijnbaar nog niet hoger dan rond de 40mbit komen met usenet, maar er wordt aan gewerkt. Is trouwens niet altijd zo geweest want ik had met dat weekje een Ubee modem en in het begin ging die gewoon ook strak 5,8MB/sec dit is later met een firmware upgrade slechter geworden. de derde firmware is al wat beter maar lost nog niet alles op dus het is gewoon wachten op firmware nr 4 als je een Ubee modem heb.
  #96  
Oud 8 november 2009, 11:11
Parel's schermafbeelding
Parel Parel is offline
Senior Member
 
Geregistreerd: 17 mei 2008
Locatie: - @home
Ziggo Internet: Ai1P Modem: Ubee-EVM 120/12 mb/s. Router: D-Link Dir-825, Switch DGS-1008D,Router2 Asus Wl-500gp v2
DTV: Humax ir-fox + IRHD-5000c + IHDR-5200C + CI+ Quantes 1.3 module + Smit module, Tv 65PFL9708S + 46PF
Berichten: 653
Standaard servers

Citaat:
Oorspronkelijk geplaatst door Hakker Bekijk bericht
Ik heb een hele simpele vraag download je via de Ziggo newsserver of een payserver?
Ziggo heeft zijn newsserver op een snelheidscap staan en je zal dus never nooit niet de 50mbit trekken.
Sinds gisteren heb ik eindelijk ook een stabiele verbinding en eindelijk een werkende docsis 3 modem. na een weekje proeven tussendoor. maar via mijn Astraweb account gaat het echt strak met 5,7-5,8MB/sec. Werkende op een Arris modem.
De Ubee heeft een firmware probleem waardoor ze schijnbaar nog niet hoger dan rond de 40mbit komen met usenet, maar er wordt aan gewerkt. Is trouwens niet altijd zo geweest want ik had met dat weekje een Ubee modem en in het begin ging die gewoon ook strak 5,8MB/sec dit is later met een firmware upgrade slechter geworden. de derde firmware is al wat beter maar lost nog niet alles op dus het is gewoon wachten op firmware nr 4 als je een Ubee modem heb.
Ik heb er momenteel 20 verschillende servers in staan met 64 lijnen waaronder ook een payserver.
Ik haal vandaag af en toe 3.32MB/s maximaal.
Het Arris modem heb ik jammer genoeg al teruggestuurd.
Dus zal het wachten worden tot die nieuwe Firmware er op zit.
Groetjes.
  #97  
Oud 8 november 2009, 11:53
BertK's schermafbeelding
BertK BertK is offline
Senior Member
 
Geregistreerd: 10 april 2008
Locatie: Kerkrade / Ziggo
Ziggo Internet: Alles in 1 Extra / Netgear WNDR3700 / CISCO EPC3925
DTV: 2x CAM CI+
Berichten: 3.158
Standaard

Je kunt het programma NewsBinPro eens proberen als je de
mogelijkheid hebt.. Is maar een Gok
  #98  
Oud 8 november 2009, 12:11
Parel's schermafbeelding
Parel Parel is offline
Senior Member
 
Geregistreerd: 17 mei 2008
Locatie: - @home
Ziggo Internet: Ai1P Modem: Ubee-EVM 120/12 mb/s. Router: D-Link Dir-825, Switch DGS-1008D,Router2 Asus Wl-500gp v2
DTV: Humax ir-fox + IRHD-5000c + IHDR-5200C + CI+ Quantes 1.3 module + Smit module, Tv 65PFL9708S + 46PF
Berichten: 653
Standaard Programs

Citaat:
Oorspronkelijk geplaatst door BertK Bekijk bericht
Je kunt het programma NewsBinPro eens proberen als je de
mogelijkheid hebt.. Is maar een Gok
Heb al enkele andere programs geprobeerd, maar als het probleem in het modem zit kun je in alles wat daar achter zit doen wat je wilt, maar daar schiet je dan geen reet mee op.

Ziggo moet gewoon open en eerlijk zijn over dit soort dingen, dan krijgen we ook niet van die ellen lange discussies.
Maar misschien heb ik het mis maar komen ze zo graag in het nieuws.
Bedankt voor het mee denken.
Groetjes.
  #99  
Oud 8 november 2009, 12:18
BertK's schermafbeelding
BertK BertK is offline
Senior Member
 
Geregistreerd: 10 april 2008
Locatie: Kerkrade / Ziggo
Ziggo Internet: Alles in 1 Extra / Netgear WNDR3700 / CISCO EPC3925
DTV: 2x CAM CI+
Berichten: 3.158
Standaard

Ik weet het niet meer zo goed want is lang geleden maar ik meen mij
te herinneren dat NewsBinPro het bestand via een lijn download en de andere
programma's via meerdere lijntjes...
  #100  
Oud 8 november 2009, 12:43
Parel's schermafbeelding
Parel Parel is offline
Senior Member
 
Geregistreerd: 17 mei 2008
Locatie: - @home
Ziggo Internet: Ai1P Modem: Ubee-EVM 120/12 mb/s. Router: D-Link Dir-825, Switch DGS-1008D,Router2 Asus Wl-500gp v2
DTV: Humax ir-fox + IRHD-5000c + IHDR-5200C + CI+ Quantes 1.3 module + Smit module, Tv 65PFL9708S + 46PF
Berichten: 653
Standaard

Citaat:
Oorspronkelijk geplaatst door BertK Bekijk bericht
Ik weet het niet meer zo goed want is lang geleden maar ik meen mij
te herinneren dat NewsBinPro het bestand via een lijn download en de andere
programma's via meerdere lijntjes...
Hoi, vroeger misschien wel maar nu werkt die ook gewoon met een x aantal lijnen per server, en je kunt ook met meerdere servers downloaden.
Bij mij valt de snelheid dan nog lager uit als met Newsleecher.
Als ik alleen maar de server van Ziggo daar in gebruik kom ik met mijn alles in extra abo op 1.8MB/s
Schiet dus niet echt op.
Groetjes.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Nieuwsgroepen


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 15:19.


© 2016 - Ziggo-Gebruikers.nl