Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Email

Mededelingen

Email Discussies en vragen over Ziggo Email en mailserver problemen.


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 20 juli 2009, 17:22
groningen-'s schermafbeelding
groningen- groningen- is offline
Junior Member
 
Geregistreerd: 23 november 2008
Locatie: Hoogkerk
Berichten: 1
Standaard Problemen met Ziggo Mailscanner

Sinds 3 dagen krijg ik ineens de onderstaande melding als ik e-mail verstuur. Ik gebruik MS Outlook 2007. In mijn e-mails staan standaard mijn logo en adresgegevens. De e-mails staan keurig in RTF formaat.

De suggestie is dan plain text te selecteren of HTML-formaat. Plain text is geen optie want dan is mijn logo niet meer zichtbaar. HTML is ook niet de juiste suggestie want die worden door veel organisaties juist geweigerd (met name banken voor wie ik veel werk).

Is dit uit te schakelen?

------------------------------------------------------
Our virus detector failed to completely analyse a message you sent:-
To:
Subject:
Date: Mon Jul 20 16:45:17 2009
Any parts of the message that could not be analysed will not have been delivered.

If you are using Microsoft Outlook, we strongly recommend you change your outgoing message format from "Rich Text" to "HTML" or "Plain Text".

1) Click on the "Tools" menu and choose "Options..."
2) Go to the "Mail Format" tab
3) For message format, select "HTML" or "Plain text"
4) Click OK

The virus detector said this about the message:
Report: Report: MailScanner: killedmailscanner


--
MailScanner
Email Virus Scanner
Ziggo
www.ziggo.nl
  #2  
Oud 23 juli 2009, 15:48
wrdmarco's schermafbeelding
wrdmarco wrdmarco is offline
Junior Member
 
Geregistreerd: 23 juli 2009
Locatie: utrecht
Berichten: 2
Standaard

Hoi,

ik heb het zelfde probleem.

heb je al contact gehad met de ziggo helpdesk ??

ik heb deze vraag namelijk ook openstaan bij tweakers.net

heb je eventueel al een oplossing gevonden die werkt ????
  #3  
Oud 11 augustus 2009, 23:54
JaccoZiggo's schermafbeelding
JaccoZiggo JaccoZiggo is offline
Junior Member
 
Geregistreerd: 9 juli 2009
Locatie: Heerhugowaard / @Home
Berichten: 2
Standaard

Citaat:
Oorspronkelijk geplaatst door groningen- Bekijk bericht
Sinds 3 dagen krijg ik ineens de onderstaande melding als ik e-mail verstuur. Ik gebruik MS Outlook 2007. In mijn e-mails staan standaard mijn logo en adresgegevens. De e-mails staan keurig in RTF formaat.

De suggestie is dan plain text te selecteren of HTML-formaat. Plain text is geen optie want dan is mijn logo niet meer zichtbaar. HTML is ook niet de juiste suggestie want die worden door veel organisaties juist geweigerd (met name banken voor wie ik veel werk).

Is dit uit te schakelen?

------------------------------------------------------
Our virus detector failed to completely analyse a message you sent:-
To:
Subject:
Date: Mon Jul 20 16:45:17 2009
Any parts of the message that could not be analysed will not have been delivered.

If you are using Microsoft Outlook, we strongly recommend you change your outgoing message format from "Rich Text" to "HTML" or "Plain Text".

1) Click on the "Tools" menu and choose "Options..."
2) Go to the "Mail Format" tab
3) For message format, select "HTML" or "Plain text"
4) Click OK

The virus detector said this about the message:
Report: Report: MailScanner: killedmailscanner


--
MailScanner
Email Virus Scanner
Ziggo
www.ziggo.nl
Dit zou inmiddels moeten werken. Overigens lijkt HTML mij toch de betere optie, omdat je daarmee een grotere kans hebt dat de ontvanger je logo daadwerkelijk kan bekijken. Niet iedereen gebruikt Outlook! Ik kan me niet voorstellen dat banken proprietary standaarden zoals RTF en TNEF veiliger vinden dan HTML.
  #4  
Oud 16 augustus 2009, 12:37
Esy ®'s schermafbeelding
Esy ® Esy ® is offline
Senior Member
 
Geregistreerd: 10 september 2002
Locatie: De Goorn
Ziggo Internet: Alles in 1 Extra - Cisco EPC3928
DTV: Humax iRHD-5200C / Samsung UE46F8000
Berichten: 867
Standaard

Ik had verleden week identiek hetzelfde probleem waarbij ik via BCC een offerte verstuurde naar 2 klanten van mij welke beiden klant van Ziggo zijn.
De ene kwam keurig aan, de ander werd door de Ziggo virusscanner tegengehouden.

In plain tekst ging het idd wel goed maar dat is ivm de opmaak voor mij ook geen optie.
__________________
Mvg. Eric
  #5  
Oud 5 november 2009, 15:49
vandenoetelaar's schermafbeelding
vandenoetelaar vandenoetelaar is offline
Junior Member
 
Geregistreerd: 2 oktober 2009
Locatie: Roosendaal
Berichten: 3
Standaard virusmelding

Sinds een paar weken is het onmogelijk om een bijlage in mijn e-mails op te nemen. Geen enkele bijlage wordt geaccepteerd (Word.doc/BMP-file/JPG-file/etc.)

Ik krijg de volgende melding na verzenden mail:

Onze virusscanner is geactiveerd door een bericht dat u heeft verzonden:
To: e-mailadres
Subject: melding op PC melding microsoft Word.bmp [01/18]
Date: Mon Nov 2 11:27:56 2009
Bijlagen met een virus zijn niet afgeleverd bij de ontvanger.

U ontvangt dit bericht om u te waarschuwen dat uw computer waarschijnlijk
is besmet met een virus. Het is aan te raden uw computer te controleren met
een recente virusscanner.

Onze virusscanner gaf onderstaande melding:


--
Ziggo MailScanner
www.ziggo.nl

Ik gebruik AVAST als virusprotectie.

Heeft iemand enig idee hoe dit kan?
Is dit een kwestie van instellen of komt dit door de virusscanner van ZIGGO?
  #6  
Oud 5 november 2009, 17:17
Zapp Brannigan's schermafbeelding
Zapp Brannigan Zapp Brannigan is nu online
Senior Member
 
Geregistreerd: 9 oktober 2008
Locatie: Hoofddorp
Ziggo Internet: nee
DTV: nee
Berichten: 3.663
Standaard

Citaat:
Oorspronkelijk geplaatst door vandenoetelaar Bekijk bericht
Subject: melding op PC melding microsoft Word.bmp [01/18]
Plaatjes ed moet je altijd in één keer versturen, als je ze gaat splitsen gaat de ziggo virusscanner mekkeren.
  #7  
Oud 6 november 2009, 14:59
vandenoetelaar's schermafbeelding
vandenoetelaar vandenoetelaar is offline
Junior Member
 
Geregistreerd: 2 oktober 2009
Locatie: Roosendaal
Berichten: 3
Standaard

Het vreemde is dat het slechts 1 foto betrof waarvan ik een BMP-file had gemaakt omdat het JPG niet door de scanner kwam.
Laat onverlet dat andere bijlagen, zelfs een tekstdocument van Word, ook gewoon niet mogelijk zijn.
  #8  
Oud 7 november 2009, 00:08
tja's schermafbeelding
tja tja is offline
Senior Member
 
Geregistreerd: 9 december 2007
Locatie: Cogas
Ziggo Internet: A-i-1 Plus, Modem: Ubee
DTV: LG 32LD350 (zonder CAM); Cisco 8455, Ziggo IPTV pilot, Humax Fox C
Berichten: 2.463
Standaard

Citaat:
Oorspronkelijk geplaatst door Zapp Brannigan Bekijk bericht
Plaatjes ed moet je altijd in één keer versturen, als je ze gaat splitsen gaat de ziggo virusscanner mekkeren.
Dit lijkt me inderdaad het probleem. Hoe je dat goed instelt:

Citaat:
Oorspronkelijk geplaatst door gepikt van helpmij.nl
Extra/Accounts, account uitkiezen en naar eigenschappen gaan.
Tabblad geavanceerd
Vinkje weghalen bij Berichten opslitsen indien groter dan ... Kb
  #9  
Oud 8 november 2009, 13:10
vandenoetelaar's schermafbeelding
vandenoetelaar vandenoetelaar is offline
Junior Member
 
Geregistreerd: 2 oktober 2009
Locatie: Roosendaal
Berichten: 3
Standaard

Mogelijk dat dit de oplossing is, want de instelling stond op:
"opsplitsen indien bericht groter dan 400 Kb"
Even afwachten hoe dit nu gaat met de virusdetectie van de server.
Alvast bedankt voor je info!!
  #10  
Oud 9 november 2009, 01:37
Spartagek's schermafbeelding
Spartagek Spartagek is offline
Senior Member
 
Geregistreerd: 26 november 2008
Locatie: Brabant door Ziggo
Ziggo Internet: Op de terugweg naar Ziggo
DTV: Horizon + Extra box en CI+
Berichten: 932
Standaard

Iemand een idee hoe dit "ineens" de kop op kan steken ?
Ik ben dit nl. bij 2 personen onafhankelijk van elkaar tegengekomen
Geen van beiden hebben dit zelf aangepast,
( zijn oudere mensen, die een hele EULA uitprinten, en dan naar mij komen om te vragen of ze op OK mogen klikken )

De ene had outlook express, de andere outlook 2003
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Email


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 18:21.


© 2016 - Ziggo-Gebruikers.nl