Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > Cisco > Cisco 8455DVB (HDTV/PVR/VOD)

Mededelingen

Cisco 8455DVB (HDTV/PVR/VOD) Vragen en opmerkingen over het eerste model HDTV Interactieve TV ontvanger met ingebouwde Personal Video Recorder van Cisco


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #141  
Oud 21 november 2009, 12:44
Johan Kooij's schermafbeelding
Johan Kooij Johan Kooij is offline
Junior Member
 
Geregistreerd: 6 december 2008
Locatie: Ziggo/Rijswijk
Ziggo Internet: Televisie Z1, HDTV
DTV: Cisco 8455DVB
Berichten: 21
Standaard

Citaat:
Oorspronkelijk geplaatst door Infje Bekijk bericht
Er is een aanpassing geweest op het netwerk om ook naast Cisco VOD ontvangers andere VOD ontvangers te kunnen activeren.

Helaas ging hierdoor het netwerk instabiel werken. Na een aantal pogingen is besloten deze functie er toch weer uit te slopen.


Daarnaast was er een conflict in systemen van het activatieplatform ontstaan. Hierdoor gingen willekeurig modemresets over het netwerk heen (vandaar de vele Netwerkfout meldingen).

Hierna zijn enkele fixes geweest op het netwerk op de stabiliteit te vergroten.

Dieper ga ik er niet op in (mag ik ook niet)
Wanneer is de release van de nieuwe firmware???
  #142  
Oud 21 november 2009, 15:59
Cor van Dijk's schermafbeelding
Cor van Dijk Cor van Dijk is offline
Junior Member
 
Geregistreerd: 13 december 2008
Locatie: Casema
Berichten: 13
Standaard

Red crusader
Ik weet niet meer of ik al gereageerd heb, maar ik heb een andere gekregen en die werk tot nog toe goed
  #143  
Oud 29 november 2009, 18:15
Johan Kooij's schermafbeelding
Johan Kooij Johan Kooij is offline
Junior Member
 
Geregistreerd: 6 december 2008
Locatie: Ziggo/Rijswijk
Ziggo Internet: Televisie Z1, HDTV
DTV: Cisco 8455DVB
Berichten: 21
Standaard

Kan iemand mij zeggen welke firmwareversie de laatste is?
  #144  
Oud 29 november 2009, 18:50
mx5's schermafbeelding
mx5 mx5 is offline
Junior Member
 
Geregistreerd: 12 november 2008
Locatie: Overijssel (@Home)
Berichten: 16
Standaard

Citaat:
Oorspronkelijk geplaatst door Johan Kooij Bekijk bericht
Kan iemand mij zeggen welke firmwareversie de laatste is?
Firmware: 1.2.0.2
SmartGuide : 1.12.1.277
meer info hier: http://ziggo-gebruikers.nl/forum/showthread.php?t=22223
  #145  
Oud 6 december 2009, 08:05
berend62's schermafbeelding
berend62 berend62 is offline
Junior Member
 
Geregistreerd: 6 december 2009
Locatie: groningen
Ziggo Internet: artis
DTV: cicco
Berichten: 4
Standaard

ik heb de zelfde problemen krijg nu een nieuwe spliter de oude mag ik houden ben bernieuwd
  #146  
Oud 14 december 2009, 21:42
javano's schermafbeelding
javano javano is offline
Junior Member
 
Geregistreerd: 14 december 2009
Locatie: Heerlen/Ziggo
Ziggo Internet: AO Z1
DTV: Cisco 8455 DVD HD PVR
Berichten: 4
Standaard Cisco 8455DVD

Ik heb ook sinds 3 dagen dit apparaat aangesloten met een HDMI kabel op een Sony Hd TV
Mijn probleem is dat ik de resolutie in het menuonderdeel Media etc niet kan wijzigingen naar de hoogste resolutie van mijn TV.
Dit onderdeel is bij mij niet actief wordt er in het menu gemeld en verder weet Ziggo ook niet meer dan dat ik alles al gedaan heb, gereset, alle kabels bekeken, firmware is update etc etc.
Wie heeft ook last van dit euvel??

Citaat:
Oorspronkelijk geplaatst door Chriscross Bekijk bericht
Hallo,

Sinds 3 dagen loopt mijn Cisco 8455DVB vast. Als ik de stekker er dan even uittrek en weer in doe doet hij het weer. Maar als ik dan naar bed ga en ik doe de ontvanger gewoon met de afstandsbediening uit en de volgende dag wil ik hem weer gebruiken dan kan ik al aan de tijd zijn dat hij is vastgelopen. Hij staat dan bijvoorbeeld op 01:13 uur terwijl het 10.00 uur is... Hij reageert dan ook nergens op, dus ik trek de stekker er dan maar uit.

Zijn er meer gebruikers die dezelfde problemen hebben en is hier een oplossing voor. Wat mij opvalt in die paar dagen dat hij vastloopt, dat dit dus 's nachts gebeurt. Hij staat dan op de standby-stand

Groet,
Chris
  #147  
Oud 8 januari 2010, 17:21
Cor van Dijk's schermafbeelding
Cor van Dijk Cor van Dijk is offline
Junior Member
 
Geregistreerd: 13 december 2008
Locatie: Casema
Berichten: 13
Question Cisco 8455DVB (HDTV/PVR/VOD)

Zoals ik al eerder gemeld heb, heb ik een nieuwe cisco gekregen (via RADAR) maar deze heeft nu ook problemen met de EPG en loopt vast. Verder gebeurt het regelmatig dat het geluid 1 of 2 seconden tijden een normale uitzending wegvalt. Weet iemand een oplossing om het geluid niet te laten onderbreken?
  #148  
Oud 8 januari 2010, 19:22
TVdigitaal's schermafbeelding
TVdigitaal TVdigitaal is offline
Ziggo 2e lijns DTV Support
 
Geregistreerd: 30 oktober 2008
Locatie: Ziggo
DTV: Allemaal
Berichten: 1.048
Standaard

Citaat:
Oorspronkelijk geplaatst door Cor van Dijk Bekijk bericht
Zoals ik al eerder gemeld heb, heb ik een nieuwe cisco gekregen (via RADAR) maar deze heeft nu ook problemen met de EPG en loopt vast. Verder gebeurt het regelmatig dat het geluid 1 of 2 seconden tijden een normale uitzending wegvalt. Weet iemand een oplossing om het geluid niet te laten onderbreken?
Wegvallen van het geluid zou een signaal probleem kunnen zijn. Bij een Cisco merk je dit als wegvallen geluid of soms een zwart frame tussen de beelden.

Zou u via een PM uw gegevens willen sturen? Dan gaan we een meting op uw adres uitvoeren en kijken of we het probleem kunnen oplossen.
  #149  
Oud 11 januari 2010, 20:18
MauriceW's schermafbeelding
MauriceW MauriceW is offline
Senior Member
 
Geregistreerd: 4 juni 2008
Locatie: -/Casema
DTV: Humax iHDR5050-C
Berichten: 358
Standaard

Volgens mij is er iets gebeurd op het netwerk?

Een dag of twee geleden ging de Cisco spontaan resetten terwijl hij gewoon aan stond. En daarna heb ik al weer twee keer de bekende vastloper gehad, waarbij de achtergrond van de menu's zwart wordt, het beeld bevriest en het geluid gewoon doorloopt...

Daarvoor al weken geen vastlopers meer gehad...
  #150  
Oud 12 januari 2010, 00:22
Goofy67's schermafbeelding
Goofy67 Goofy67 is offline
Junior Member
 
Geregistreerd: 12 januari 2010
Locatie: Multikabel
Ziggo Internet: Alles in één basis/Motorola
DTV: Cisco 8455
Berichten: 1
Angry Vastloper en geen initialisatie hd

Hoi, sinds 2 dagen de Cisco 8455 geïnstalleerd en de 1e dag werkte hij vlekkeloos, zondags echter moesten wij hem elk uur wel "resetten"! Op een moment gewoon maar weer analoog gekeken. Na vandaag met de Cisco helpdesk te hebben gesproken, het standaardverhaal herstellen fabrieksinstellingen en dan werkt hij wel weer. En ja dat klopte! Echter toen ik na een uur terugkwam, had de PVR gewoon aanlaten staan stond deze weer vast. Toen weer wat kabels omgezet en de hele avond werkt hij voor 100% totdat ik erachter kwam dat er niets meer op de schijf stond!!!!!!! De PVR ging de schijf initialiseren maar vond deze gewoonweg niet............
Is dit nu echt een maandagochtend exemplaar of is dit gewoon een slecht produkt? Via HDMI aangesloten blijft de tv switchen tussen auto en wide, via scart een normaal beeld maar de PVR reageert nergens meer op!
Wat te doen? Als ik weer ga bellen dan ga ik waarschijnlijk weer die standaard foutenafhandeling langs...............
Mijn wens is om hem z.s.m. om te ruilen voor een andere om te zien of die dit ook heeft.
Iemand nog een ideetje?

Goofy
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > Cisco > Cisco 8455DVB (HDTV/PVR/VOD)


Favorieten/bladwijzers

Labels
cisco 8455dvb

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 11:13.


© 2016 - Ziggo-Gebruikers.nl