Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Storingen Digitale TV bij Ziggo

Mededelingen

Storingen Digitale TV bij Ziggo Storingen die (vermoedelijk) meerdere digitale-TV gebruikers in het hele Ziggo gebied treffen


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #61  
Oud 14 oktober 2009, 19:55
TVdigitaal's schermafbeelding
TVdigitaal TVdigitaal is offline
Ziggo 2e lijns DTV Support
 
Geregistreerd: 30 oktober 2008
Locatie: Ziggo
DTV: Allemaal
Berichten: 1.048
Standaard

Citaat:
Oorspronkelijk geplaatst door JoostBoZ Bekijk bericht
Beste TVdigitaal - in hoeverre is Ziggo al bezig met de analyse van dit probleem? Is de oorzaak (en oplossing) al bekend?
Even voor de duidelijkheid we hebben het dus over de hicks in het Dolby Digital geluid dat sommige gebruikers ervaren op Nederland1, 2 & 3 HD zoals ook gemeld in dit topic. Met betrekking tot het "normale" stereo geluid op deze HD kanalen zijn ons geen klachten bekend.

We analyseren continu maar hebben geen probleem/oorzaak waargenomen. Inmiddels is "Hilversum" weer bij geschakeld. Heb inmiddels wel begrepen dat Ziggo niet de enige aanbieder is waar klanten met een dolby set hiks ervaren in het geluid vandaar dat we dus ook weer contact hierover hebben met "Hilversum". Zoals hier ook al eens aangeven Ziggo doet zelf geen enkele bewerking aan de HD kanalen we geven deze 1:1 door zoals we ze binnen krijgen.

Vraag aan de gebruikers die problemen ervaren op de Dolby Digital track:

- Ervaar je de problemen op alle 3 de HD kanalen van de publieke omroep?
- Is dit altijd op de DD track op 1,2,3 HD, of gaat het soms ook goed?
- Welke decoder gebruikt je?
- Hoe is deze aangesloten? Welk type audioset?
- De conclusie dat je de problemen niet op standaard stereo track hoort is correct?

Alvast bedankt voor jullie input, ik zal zodra ik meer weet hier op terug komen.
  #62  
Oud 14 oktober 2009, 21:08
JanvdB's schermafbeelding
JanvdB JanvdB is offline
Senior Member
 
Geregistreerd: 5 oktober 2008
Locatie: Leiden
Ziggo Internet: geen
DTV: LOEWE
Berichten: 488
Standaard

De ervaringen in postcode gebied 2332PH zijn als volgt:
Hickups worden alleen waargenomen op NED 1-2-3 HD.
Gebruik een Loewe Compose TV, met ingebouwde Dolby decoder.
Voor weergave van geluid is aangesloten een Loewe Soundprojector.
Op normale stereo, geen hickup prblemen.
Tot zover mijn bevindingen.
Vr.gr JanvdB
  #63  
Oud 14 oktober 2009, 22:00
spicers's schermafbeelding
spicers spicers is offline
Member
 
Geregistreerd: 24 november 2008
Locatie: @home / Ziggo (5961)
Ziggo Internet: Alles in 1 - Plus
DTV: CI+ Neotion (update ID7)
Berichten: 64
Standaard Hick-ups

Sinds juli zijn er diverse mensen die dit probleem rapporteren, zeker ook technish onderlegde mensen waar Ziggo toch echt iets aan heeft... echter blijft, dat ik het jammer vindt dat nu, nadat het uit "de hand" drijgt te lopen (informeren radar) etc er aandacht aan wordt besteed. ook MGV komt er niet doorheen... ik heb zelf alweer de switch gemaakt naar PCM... maar weer terug naar DD. hopelijk komen we nu wel verder.

enige draadjes:
http://ziggo-gebruikers.nl/forum/showthread.php?t=18905
http://ziggo-gebruikers.nl/forum/sho...t=19245&page=2
http://ziggo-gebruikers.nl/forum/sho...t=15029&page=4

vragen:
1.Ervaar je de problemen op alle 3 de HD kanalen van de publieke omroep?
2.Is dit altijd op de DD track op 1,2,3 HD, of gaat het soms ook goed?
3.Welke decoder gebruikt je?
4.Hoe is deze aangesloten? Welk type audioset?
5.De conclusie dat je de problemen niet op standaard stereo track hoort is correct?

antwoord:
1. JA
2. ALLEEN DD TRACK, volgens mij gaat NED3HD goed, echter deze geeft op PCM nog DD aan, dus dit zal wel niet representief zijn.
3.HUMAX5000
4.HDMI --> plasma Pana PZ85, OPTISCH HUMAX --> HC set Pana BT200
5. JA

op goed geluk maar weer...
  #64  
Oud 15 oktober 2009, 01:24
eh98800's schermafbeelding
eh98800 eh98800 is offline
Junior Member
 
Geregistreerd: 19 augustus 2009
Locatie: roosendaal / home
DTV: Humax 5050c
Berichten: 16
Standaard Hickups

Postcode: 4702
Decoder: Humax 5050C
Audioset: Bose 321


Mijn ervaringen zijn:

Problemen op Ned.1 HD, Ned.2 HD en Ned.3 HD,
altijd op D.D., op PCM: geen probleem
-----------------------------------------------------------------------------------------
Bose 321 optisch aangesloten op Humax.
Bose 321 reeds vervangen, was geen oplossing.
-----------------------------------------------------------------------------------------
Zoals reeds eerder opgemerkt op dit forum, het volgende:

Ned. 1 HD: interval 4 min. en 47 of 48 sec. en af en toe 6 min. en 25 sec.
Ned. 2 HD: interval 4 min. en 40 of 41 sec. en af en toe 6 min. en 14 sec.
Ned. 3 HD: interval 4 min. en 37 of 38 sec. en af en toe 6 min. en 11 sec.

Ook gekeken naar de signaalsterkte, kwaliteit en BER op het moment van geluidsonderbreking ,
maar daar is geen verandering te zien, signaalsterkte: 70% BER: 0

Wanneer je naar een ander (Ned. HD) kanaal overschakelt lijkt het alsof de teller van de onderbrekingen weer opnieuw gaat lopen.
-----------------------------------------------------------------------------------------

Belangrijk te vermelden:

Een, met de Humax, opgenomen programma van Ned.1, 2 en 3
heeft hetzelfde hickup probleem, echter niet altijd op hetzelfde tijdstip !!!!
afhankelijk waarop het afspelen wordt gestart,
wel steeds weer met een interval van ong. 4.40 min en 6.11 min.

Dit wijst mogelijk in de richting van een Humax probleem ?????

-----------------------------------------------------------------

Ziggo / Humax / TROS Radar doe je best om dit irritante probleem op te lossen.
  #65  
Oud 15 oktober 2009, 07:54
JoostBoZ's schermafbeelding
JoostBoZ JoostBoZ is offline
Member
 
Geregistreerd: 30 juni 2009
Locatie: Bergen op Zoom
Berichten: 80
Standaard

- Ervaar je de problemen op alle 3 de HD kanalen van de publieke omroep? JA
- Is dit altijd op de DD track op 1,2,3 HD, of gaat het soms ook goed? JA, altijd en alleen op de DD track (nooit op de 'normale' PCM track
- Welke decoder gebruikt je? Ingebouwde DVB-C decoder in Philips TV (Alphacrypt)
- Hoe is deze aangesloten? Welk type audioset? Bose 3-2-1 aangesloten via coaxiale geluidskabel vanaf Philips TV
- De conclusie dat je de problemen niet op standaard stereo track hoort is correct? JA

Ook interessant om te melden is dat ik geen last heb van hick-ups wanneer ik de DD track weergeef via mijn TV (dus geen extern home cinema systeem). Alleen wanneer ik het DD geluid van NLD 1,2,3 HD weergeef via de Bose 3-2-1 heb ik last van hick-ups. Bose 3-2-1 hiervoor al meerdere malen ter reparatie aangeboden, maar kon niets gevonden worden.
  #66  
Oud 15 oktober 2009, 15:01
robkamp's schermafbeelding
robkamp robkamp is offline
Member
 
Geregistreerd: 23 mei 2008
Locatie: De Meern/Casema
Ziggo Internet: Alles-in-1 Extra/Ubee en Arris TM702b
DTV: Humax IR HD5000c/DCB-9401R
Berichten: 65
Standaard

Ervaar je de problemen op alle 3 de HD kanalen van de publieke omroep? Ja!
Is dit altijd op de DD track op 1,2,3 HD, of gaat het soms ook goed? Altijd problemen op deze kanalen
Welke decoder gebruikt je? DCB H380R
Hoe is deze aangesloten? HDMI 1.3 kabel
Welk type audioset? Onkyo TX-SR875
De conclusie dat je de problemen niet op standaard stereo track hoort is correct? Correct
  #67  
Oud 15 oktober 2009, 15:07
TVdigitaal's schermafbeelding
TVdigitaal TVdigitaal is offline
Ziggo 2e lijns DTV Support
 
Geregistreerd: 30 oktober 2008
Locatie: Ziggo
DTV: Allemaal
Berichten: 1.048
Standaard

Probleem is zoals aangeven in Hilversum in onderzoek.

Zoals aangegeven zijn wij niet de enige kabelaar met problemen http://www.chelloo.com/upc/index.php...2745.msg382784 en gaat het aan de bron al ergens mis.
  #68  
Oud 15 oktober 2009, 18:27
JoostBoZ's schermafbeelding
JoostBoZ JoostBoZ is offline
Member
 
Geregistreerd: 30 juni 2009
Locatie: Bergen op Zoom
Berichten: 80
Standaard

We wachten het af... TVdigitaal, kun jij niet de technische analyse van crapz0rs doorzetten naar Hilversum? M.i. hebben hun zeker iets aan deze analyse!
  #69  
Oud 15 oktober 2009, 18:28
JoostBoZ's schermafbeelding
JoostBoZ JoostBoZ is offline
Member
 
Geregistreerd: 30 juni 2009
Locatie: Bergen op Zoom
Berichten: 80
Standaard

Het valt mij trouwens ook op dat de DD track de laatste tijd erg zacht is bij NL1,2,3 HD. Maar goed dat is off-topic, maar wilde het toch even kwijt.
  #70  
Oud 15 oktober 2009, 19:37
TVdigitaal's schermafbeelding
TVdigitaal TVdigitaal is offline
Ziggo 2e lijns DTV Support
 
Geregistreerd: 30 oktober 2008
Locatie: Ziggo
DTV: Allemaal
Berichten: 1.048
Standaard

Citaat:
Oorspronkelijk geplaatst door JoostBoZ Bekijk bericht
Het valt mij trouwens ook op dat de DD track de laatste tijd erg zacht is bij NL1,2,3 HD. Maar goed dat is off-topic, maar wilde het toch even kwijt.
Was me ook al opgevallen. Nemen we ook mee richting "Hilversum".


M.b.t tot de Hicks in het Dolby Digital geluid op Nederland 1, 2 & 3 HD:

In "Hilversum" is het probleem zoals het nu lijkt ook waargenomen en onze conclusie dat het bij de bron als fout gaat lijkt correct.

Wanneer en of men het in Hilversum kan oplossen is op dit moment nog niet duidelijk maar zodra hier meer over bekend is laat ik het jullie hier weten.

Iedereen bedankt voor de input, meer info hebben we zoals het nu is niet nodig. Een oplossing lijkt dus in zicht alleen nog even geduld a.u.b. want het is niet direct op te lossen.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Storingen Digitale TV bij Ziggo


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 11:26.


© 2016 - Ziggo-Gebruikers.nl