Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Storingen Digitale TV bij Ziggo

Mededelingen

Storingen Digitale TV bij Ziggo Storingen die (vermoedelijk) meerdere digitale-TV gebruikers in het hele Ziggo gebied treffen


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #131  
Oud 7 november 2009, 20:46
RWZ's schermafbeelding
RWZ RWZ is offline
Member
 
Geregistreerd: 12 augustus 2008
Locatie: Dongen @home
Ziggo Internet: Alles-in-1 Plus
DTV: Loewe Ful HD met AlphaCript Humax 5050C, Cisco .
Berichten: 80
Thumbs down Geluidsonderbekingen Ned. 1-2-3 HD

De geluidsonderbrekingen in het gebied 5103 Ned. 1-2-3 HD nemen weer meer en meer toe en ze zijn langer. E.e.a. begint weer vormen aan te nemen die ergerlijk zijn.

WANNEER ZIJN WE HIER NU EENS VAN VERLOST.

Ik ben wel leuk gebeld door de firma ZIGGO als gevolg van TROS RADAR interventie maar het probleem wordt nu weer erger.

Laatst gewijzigd door mod-5; 8 november 2009 om 16:02 Reden: Smileys, kleuren, etc , aangepast.
  #132  
Oud 8 november 2009, 14:20
viatoris's schermafbeelding
viatoris viatoris is offline
Junior Member
 
Geregistreerd: 1 februari 2009
Locatie: Nieuwegein Casema
Ziggo Internet: all in one plus, motorola modem
DTV: Humax en samsung 380
Berichten: 15
Standaard Geluid problemen ned 123 opgelost (?)

Ook ik had het probleem dat het geluid van HD ned 1 2 en 3 vaak een dip o.i.d. vertoonde, zeer irritant.
Sinds een paar dagen lijkt dit probleem niet meer voor te komen.

Hoe ervaren anderen dit?
Dus zender HD ned 1 en geluid op Dolby Digital (bijvoorbeeld)

Moe(s)t haast wel een probleem zijn van de aanbieder (niet Ziggo dus) omdat HD History en zo wel altijd vlekkeloos weergegeven werden.
Ik heb ook mijn ontvanger al een paar keer geupdated, hielp steeds niet.

Ik ben benieuwd naar ervaringen hiermee van anderen...

Laatst gewijzigd door mod-5; 8 november 2009 om 16:06 Reden: Verplaatst bericht.
  #133  
Oud 8 november 2009, 15:00
crapz0rs's schermafbeelding
crapz0rs crapz0rs is offline
Senior Member
 
Geregistreerd: 6 oktober 2008
Locatie: Enschede @home
Ziggo Internet: Ai1 Extra, 120/10 Mbit/s, Ubee EVM 3200, Linksys WRT610N
DTV: Panasonic TX-P50V20, Humax IRHD-5000C, Denon AVR-1610
Berichten: 839
Standaard

Citaat:
Oorspronkelijk geplaatst door ronwijdeveld Bekijk bericht
De geluidsonderbrekingen in het gebied 5103 Ned. 1-2-3 HD nemen weer meer en meer toe en ze zijn langer. E.e.a. begint weer vormen aan te nemen die ergerlijk zijn.

WANNEER ZIJN WE HIER NU EENS VAN VERLOST.

Ik ben wel leuk gebeld door de firma ZIGGO als gevolg van TROS RADAR interventie maar het probleem wordt nu weer erger.
Ik snap dit soort kleuren/smiley/caps lock reacties nooit zo.
Lijkt wel alsof je sinds gisteren op het internet zit.

Een paar posts terug kan je lezen dat de bal weer bij de NPO ligt.
Wat verwacht jij nu nog meer van Ziggo dan ?

Laatst gewijzigd door mod-5; 8 november 2009 om 16:03 Reden: Quote aangepast.
  #134  
Oud 18 november 2009, 00:15
crapz0rs's schermafbeelding
crapz0rs crapz0rs is offline
Senior Member
 
Geregistreerd: 6 oktober 2008
Locatie: Enschede @home
Ziggo Internet: Ai1 Extra, 120/10 Mbit/s, Ubee EVM 3200, Linksys WRT610N
DTV: Panasonic TX-P50V20, Humax IRHD-5000C, Denon AVR-1610
Berichten: 839
Standaard

Hebben de zenders nog de hik, of heeft Hilversum het al gefixed ?
  #135  
Oud 18 november 2009, 10:10
Carel's schermafbeelding
Carel Carel is offline
Senior Member
 
Geregistreerd: 29 september 2005
Locatie: Oosthuizen Multikabel
Ziggo Internet: Alles in 1
DTV: Humax IHDR 5200
Berichten: 113
Standaard

Hier in Oosthuizen postcode 1474 nog steeds de hik.
  #136  
Oud 18 november 2009, 16:47
JoostBoZ's schermafbeelding
JoostBoZ JoostBoZ is offline
Member
 
Geregistreerd: 30 juni 2009
Locatie: Bergen op Zoom
Berichten: 80
Standaard

Ik heb laatst nog eens geprobeerd om het geluid via het Dolby Digital spoor aan te horen, maar voor mij is het geen optie.

1) Geluidniveau is in vergelijking met normale geluidssporen op hetzelfde en alle overige kanalen veel te laag!!!!!! (lekker iritant als je gaat zappen... knallen je speakers er zowat gelijk uit)

2) Toch nog af en toe last van een hikje.

Beide problemen moeten nu echt eens opgelost worden Ziggo!
  #137  
Oud 24 november 2009, 21:34
crapz0rs's schermafbeelding
crapz0rs crapz0rs is offline
Senior Member
 
Geregistreerd: 6 oktober 2008
Locatie: Enschede @home
Ziggo Internet: Ai1 Extra, 120/10 Mbit/s, Ubee EVM 3200, Linksys WRT610N
DTV: Panasonic TX-P50V20, Humax IRHD-5000C, Denon AVR-1610
Berichten: 839
Standaard

Zojuist iemand van de NPO (geen idee of ik de juiste persoon te pakken heb) gemaild over het hickup probleem.

Helaas vergeten te wijzen op het volumeverschil tussen studio geluid, en b.v. reclames.
Man, wordt tijdens studio sport soms weggeblazen.
  #138  
Oud 25 november 2009, 09:36
Excalibur's schermafbeelding
Excalibur Excalibur is offline
Senior Member
 
Geregistreerd: 15 oktober 2008
Locatie: Deventer
Ziggo Internet: Abonnement: Alles-In-Een Plus / Modem: Motorola SBV5121
DTV: Humax IR-FOX C
Berichten: 3.525
Standaard

Citaat:
Oorspronkelijk geplaatst door ronwijdeveld Bekijk bericht
Gister 18-11-09 gebeld door Ziggo medewerker.
Deze wilde mij op de hoogte houden van de situatie m.b.t. Dolby geluid Ned. 1-2-3.
Dit is nog steeds niet oké.
Medewerker geeft aan dat het probleem niet bij hen ligt en niet in de aanvoerlijnen maar bij de oorsprong in Hilversum.

Ziggo medewerker geeft aan dat dit voor hen óók een voortdurend punt van aandacht blijft en dat dit probleem opgelost dient te worden.
Het probleem duurt al té lang.
Ik wordt op de hoogte gehouden en mogelijk houd Ziggo dit forum óók op de hoogte.
Dit stond ook een pagina eerder te lezen, dus wat is je nieuws? Of had je daar overheen gelezen?

Leuk dat je het een 2e keer meld, maar dat hoeft echt niet in een zo schreeuwerig groot lettertype. Je eerdere post op deze pagina toont al een zelfde manier van aandacht trekken. Niet bekend met de netetiquette? Lijkt net alsof je voor het eerst op internet zit. (en dat is eerder tegen je gezegd).
__________________

  #139  
Oud 25 november 2009, 12:37
RWZ's schermafbeelding
RWZ RWZ is offline
Member
 
Geregistreerd: 12 augustus 2008
Locatie: Dongen @home
Ziggo Internet: Alles-in-1 Plus
DTV: Loewe Ful HD met AlphaCript Humax 5050C, Cisco .
Berichten: 80
Standaard reactie netetiquette

Dubbele plaatsing is een foutje

Wanneer we het hebben over netetiquette Gaan we persoonlijk worden in dit forum.
  #140  
Oud 25 november 2009, 13:38
Excalibur's schermafbeelding
Excalibur Excalibur is offline
Senior Member
 
Geregistreerd: 15 oktober 2008
Locatie: Deventer
Ziggo Internet: Abonnement: Alles-In-Een Plus / Modem: Motorola SBV5121
DTV: Humax IR-FOX C
Berichten: 3.525
Standaard

Vat het op zoals je het zelf wilt opvatten.

Het is echter een feit dat het gebruik van CAPSLOCK of een groot schreeuwerig lettertype volledig overbodig is, en ook niets met de leesbaarheid te maken heeft. Ik weet niet hoe het met jou zit, maar normaal gesproken schreeuw ik niet in een conversatie/discussie, maar wellicht dat dit voor jou geheel normaal is.

En de informatie die je post is niet nieuw, maar stond reeds op een pagina eerder, dit maakt het grote schreeuwerige lettertype enkel meer overbodig.
__________________

Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Storingen Digitale TV bij Ziggo


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 05:21.


© 2016 - Ziggo-Gebruikers.nl