Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Storingen Digitale TV bij Ziggo

Mededelingen

Storingen Digitale TV bij Ziggo Storingen die (vermoedelijk) meerdere digitale-TV gebruikers in het hele Ziggo gebied treffen


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #91  
Oud 20 oktober 2009, 22:21
crapz0rs's schermafbeelding
crapz0rs crapz0rs is offline
Senior Member
 
Geregistreerd: 6 oktober 2008
Locatie: Enschede @home
Ziggo Internet: Ai1 Extra, 120/10 Mbit/s, Ubee EVM 3200, Linksys WRT610N
DTV: Panasonic TX-P50V20, Humax IRHD-5000C, Denon AVR-1610
Berichten: 839
Standaard

Hmmz, nu 2x tijdens het voetbal op ned3HD (aan begin 1ste helft, en midden 2de) dat er een hickup was.
Deze twee waren "erger" van voorheen: 1 seconde ipv een fractie van een seconde, en het HDMI icoontje op mijn receiver knippert dan ook. Het beeld blijft wel normaal.

Ik zal eens blijven opletten.
  #92  
Oud 20 oktober 2009, 22:29
oneway's schermafbeelding
oneway oneway is offline
Member
 
Geregistreerd: 20 april 2008
Locatie: Den Haag
Ziggo Internet: Alles in een plus. Ubee EVM 3200 Netgear WNR 3500
DTV: Humax 5050C
Berichten: 72
Standaard

Citaat:
Oorspronkelijk geplaatst door crapz0rs Bekijk bericht
Hmmz, nu 2x tijdens het voetbal op ned3HD (aan begin 1ste helft, en midden 2de) dat er een hickup was.
Deze twee waren "erger" van voorheen: 1 seconde ipv een fractie van een seconde, en het HDMI icoontje op mijn receiver knippert dan ook. Het beeld blijft wel normaal.

Ik zal eens blijven opletten.
Het zal wel een hard schot op de lat zijn geweest ,hier geen last postcode 2542
  #93  
Oud 21 oktober 2009, 11:13
TVdigitaal's schermafbeelding
TVdigitaal TVdigitaal is offline
Ziggo 2e lijns DTV Support
 
Geregistreerd: 30 oktober 2008
Locatie: Ziggo
DTV: Allemaal
Berichten: 1.048
Exclamation Hik in Dolby Digital audio Ned 1,2 &3 HD opgelost !! ?

Citaat:
Oorspronkelijk geplaatst door TVdigitaal Bekijk bericht
De bevindingen m.b.t het Dolby Digital geluid op Nederland3 HD zijn sinds de aanpassingen tot nu toe goed. Heb zelf geen hicks in het geluid meer waargenomen en dit is ook de bevindingen van een aantal gebruikers hier.
Bedankt voor de terugkoppelingen!

Jullie en onze bevindingen zijn inmiddels doorgeven aan "Hilversum".

De omroep en hun technische bedrijf gaan nu kijken of ze ook deze aanpassing kunnen doen voor het Dolby geluid van Nederland1 Hd en Nederland2 HD. Wanneer deze kanalen aangepast gaan worden weet ik op dit moment nog niet maar hou jullie hiervan op de hoogte.
Het dolby digital audio van Nederland1HD en Nederland2HD is inmiddels in "Hilversum" bij de bron aangepast. De hik in het dolby digital geluid op de publieke HD zenders zou hiermee opgelost moeten zijn.

Wij monitoren zelf en en ben ook weer benieuwd naar jullie bevindingen.

Laatst gewijzigd door TVdigitaal; 21 oktober 2009 om 15:23
  #94  
Oud 21 oktober 2009, 16:30
JanvdB's schermafbeelding
JanvdB JanvdB is offline
Senior Member
 
Geregistreerd: 5 oktober 2008
Locatie: Leiden
Ziggo Internet: geen
DTV: LOEWE
Berichten: 489
Standaard

Hier, in postcodegebied 2332PH, op ned 1HD en 2 HD, geen enkele hickup waargenomen.
Fijn dat het opgelost is.
Ik heb op beide zenders een kwartier gekeken en geluisterd.
Vr.gr JanvdB.
Loewe compose/ alphacrypt 3.16
Loewe Soundprojector.
  #95  
Oud 21 oktober 2009, 22:37
crapz0rs's schermafbeelding
crapz0rs crapz0rs is offline
Senior Member
 
Geregistreerd: 6 oktober 2008
Locatie: Enschede @home
Ziggo Internet: Ai1 Extra, 120/10 Mbit/s, Ubee EVM 3200, Linksys WRT610N
DTV: Panasonic TX-P50V20, Humax IRHD-5000C, Denon AVR-1610
Berichten: 839
Standaard

Net tijdens voetbal op ned3hd weer 2 keer dat het audio signaal wegviel.
Het is zeg maar iets erger geworden, maar komt minder vaak voor.
  #96  
Oud 22 oktober 2009, 09:50
TVdigitaal's schermafbeelding
TVdigitaal TVdigitaal is offline
Ziggo 2e lijns DTV Support
 
Geregistreerd: 30 oktober 2008
Locatie: Ziggo
DTV: Allemaal
Berichten: 1.048
Standaard

Citaat:
Oorspronkelijk geplaatst door JanvdB Bekijk bericht
Hier, in postcodegebied 2332PH, op ned 1HD en 2 HD, geen enkele hickup waargenomen.
Fijn dat het opgelost is.
Ik heb op beide zenders een kwartier gekeken en geluisterd.
Vr.gr JanvdB.
Loewe compose/ alphacrypt 3.16
Loewe Soundprojector.
Bedankt voor de terugkoppeling!
Heb zelf ook geen problemen waargenomen.


Citaat:
Net tijdens voetbal op ned3hd weer 2 keer dat het audio signaal wegviel.
Het is zeg maar iets erger geworden, maar komt minder vaak voor.
We hebben zelf het idee dat de hiks zijn opgelost.

Heb het zelf niet waargenomen maar heb ook alleen maar een deel van de wedstijd gezien. Heb je dit waargenomen tijdens de live uitzending? Weet je je ongeveer de tijdstippen? Kun je het moment ook omschrijven, zoals tijdens een herhaling, schakelmoment enz. alle info is welkom. Misschien dat we iets kunnen terug vinden.

We hebben zelf het idee dat de hiks zijn opgelost
  #97  
Oud 22 oktober 2009, 10:45
zaranoa's schermafbeelding
zaranoa zaranoa is offline
Junior Member
 
Geregistreerd: 7 maart 2009
Locatie: Maastricht
DTV: Loewe Full hd met Alphacrypt
Berichten: 9
Standaard

Ziggo bedankt,
Geen hick-up meer waargenomen!!
  #98  
Oud 22 oktober 2009, 14:22
RWZ's schermafbeelding
RWZ RWZ is offline
Member
 
Geregistreerd: 12 augustus 2008
Locatie: Dongen @home
Ziggo Internet: Alles-in-1 Plus
DTV: Loewe Ful HD met AlphaCript Humax 5050C, Cisco .
Berichten: 80
Thumbs up Hickups Ned. 1-2-3

Citaat:
Oorspronkelijk geplaatst door ronwijdeveld Bekijk bericht
Bedankt voor het bericht.
IK zal het geluid op Ned 3 HD vanaf woensdagavond, 21 oktober uitproberen. Ben momenteel op een andere plaats.
Gr.

Ik heb donderdag 22 oktober het geluid van ned. 3 HD surround beluisterd.
Ik kan hickups in het geluid van Ned. 3 niet waarnemen
Ned. 1-2 blijven onveranderd hikken in hun geluid.
Geluid surround is wat zachter.
Dit in niet nieuw en was reeds aanwezig.
Er zitten tussen de zenders van ZIGGO toch anmerkelijke geluidsverschillen.
Misschien kunnen ze dit óók eens aanpakken.

Zo, nu de twee andere zenders nog en we zijn tevreden.
?
  #99  
Oud 22 oktober 2009, 16:43
rocomi's schermafbeelding
rocomi rocomi is offline
Junior Member
 
Geregistreerd: 24 april 2009
Locatie: Lisse/Casema
Ziggo Internet: Alles in 1-Extra
DTV: Humax irhd5200c-Arris 702B-Netgear 3700
Berichten: 14
Standaard

Had een paar weken geleden gewoon DD over mijn receiver ( blauw lampje brand), daarna niet veel meer gekeken, bemerkte gisteren dat het blauwe lichtje niet brand en soms wordt het geluid harder en gaat het dd blauwe lampje op mijn receiver branden , dit is voor 1 of 2 seconden en gaat daarna uit.
Betekent volgens mij dat het geluid niet als DD binnenkomt ( dan zou het DD lampje constant moeten branden) Als controle heb ik naar eurosport HD gekeken, dan geeft de receiver 3/2 aan, blauwe lampje brand constant)

Postcodegebied 2162

Laatst gewijzigd door rocomi; 22 oktober 2009 om 16:48
  #100  
Oud 22 oktober 2009, 20:13
RWZ's schermafbeelding
RWZ RWZ is offline
Member
 
Geregistreerd: 12 augustus 2008
Locatie: Dongen @home
Ziggo Internet: Alles-in-1 Plus
DTV: Loewe Ful HD met AlphaCript Humax 5050C, Cisco .
Berichten: 80
Thumbs up Hickups Ned. 1-2-3

Vanavond 22-10-09 geluisterd naar geluid Ned. 1-2-3 HD. Surround
Alle hickups zijn verdwenen.

Vanmorgen nog hickups ned 1 HD.

Gebied Tilburg 5103
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Storingen Digitale TV bij Ziggo


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 13:23.


© 2016 - Ziggo-Gebruikers.nl