Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen

Mededelingen

Vragen en Opmerkingen Algemene vragen en opmerkingen over digitale TV en Radio bij Ziggo


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #661  
Oud 8 oktober 2009, 09:26
maceddy's schermafbeelding
maceddy
Guest
 
Berichten: n/a
Standaard

Updateje gedraaid gister en krijg nou niks! Het is nu goed!!

Nu nog even de zenders op 1,2,3 en dan zijn we nog blijer!
Laat RTL HD maar komen!
  #662  
Oud 8 oktober 2009, 09:36
Frank-NL's schermafbeelding
Frank-NL Frank-NL is offline
Senior Member
 
Geregistreerd: 22 april 2008
Locatie: Leiden / Casema
Berichten: 246
Standaard

Ik las op tweakers dat bij iemand ook die zenders nu goedgezet waren, kan iemand dat bevestigen? Ik gebruik zelf een favorietenlijst omdat ik die Ziggo indeling echt 3x niks vind.
  #663  
Oud 8 oktober 2009, 10:05
maceddy's schermafbeelding
maceddy
Guest
 
Berichten: n/a
Standaard

Citaat:
Oorspronkelijk geplaatst door Frank-NL Bekijk bericht
Ik las op tweakers dat bij iemand ook die zenders nu goedgezet waren, kan iemand dat bevestigen? Ik gebruik zelf een favorietenlijst omdat ik die Ziggo indeling echt 3x niks vind.
Bij mij stond na de update Ned 1,2,3 HD nog steeds op 71,72 en 73...
  #664  
Oud 8 oktober 2009, 10:05
G.bruiker's schermafbeelding
G.bruiker G.bruiker is offline
Senior Member
 
Geregistreerd: 10 november 2008
Locatie: Ziggo
Ziggo Internet: Alles in een extra 200/20,Ubee EVW320b
DTV: 2x Samsung CI+ TV met SMiT cam,Samsung SMT-C7140A HD Recorder, Humax 5300C
Berichten: 3.310
Standaard

Citaat:
Oorspronkelijk geplaatst door Frank-NL Bekijk bericht
Ik las op tweakers dat bij iemand ook die zenders nu goedgezet waren, kan iemand dat bevestigen? Ik gebruik zelf een favorietenlijst omdat ik die Ziggo indeling echt 3x niks vind.
Nee hoor.. zenders staan nog steeds op 71,72 en 73 (HD)
__________________
Voorkomen is beter dan genezen,de negeerlijst is dan al snel juist de goede sfeer lijst... voor als echt niets meer helpt.. Vanish !
  #665  
Oud 8 oktober 2009, 10:19
movado's schermafbeelding
movado movado is offline
Junior Member
 
Geregistreerd: 18 augustus 2009
Locatie: Breda/Ziggo
Ziggo Internet: Alles-in-1/motorola?
DTV: 360 HD Samsung
Berichten: 15
Standaard

Na mijn initiele enthousiasme, voor de zekerheid gisteravond veel HD gekeken en heb nu het tennis op Eurosport HD opstaan.

I Love It!!!

De wereld draait door in perfecte synch, op Film 1 HD een film gekeken zonder te ergeren en nu bij het tennis kan ik niet meer voorspellen of een bal in of uit gaat, omdat het geluid gelijk loopt!

jammer dat het zo lang heeft moeten duren (we hebben de decoder nu anderhalf jaar), zonde van de paar nieuwe kabels (optische) die we op aanraden van "experts" hebben moeten kopen, maar nu werkt het in ieder geval...

Bedankt voor de inzet van Anoniem... en natuurlijk alle mensen die hier een klacht hebben neergelegd, zodat het uiteindelijk toch serieus genomen werd....
  #666  
Oud 8 oktober 2009, 23:27
kamphajm's schermafbeelding
kamphajm kamphajm is offline
Senior Member
 
Geregistreerd: 26 maart 2008
Locatie: Sittard, @Home
Ziggo Internet: Connect & Play Max (Technicolor TC7210 modem)
DTV: Neotion CI+; Samsung SMT-C7140B
Berichten: 332
Standaard

Bij mij zijn de lipsyncproblemen op NL1/2/3 HD nu ook voorbij. Bedankt voor alle inspanningen, Anoniem! Eindelijk...
  #667  
Oud 15 oktober 2009, 21:26
Jean's schermafbeelding
Jean Jean is offline
Senior Member
 
Geregistreerd: 28 mei 2008
Locatie: Groningen @Home
Ziggo Internet: AIE+
DTV: DCB H360RA / Samsung LE46A558
Berichten: 100
Standaard

Ik heb sinds de firmware update redelijk vaak dat het geluid wegvalt en van die gekleurde blokken op de zenders die ik kijk, nl 1 en 3 hd.
  #668  
Oud 16 oktober 2009, 15:01
Peerke's schermafbeelding
Peerke Peerke is offline
Junior Member
 
Geregistreerd: 16 juni 2008
Locatie: Tilburg
DTV: Samsung H360R
Berichten: 2
Standaard

Hier in Goirle (regio Tilburg) ook na de update nog geluid dat af en toe voor een seconde wegvalt. Lipsync lijkt opgelost.
  #669  
Oud 16 oktober 2009, 16:12
TVdigitaal's schermafbeelding
TVdigitaal TVdigitaal is offline
Ziggo 2e lijns DTV Support
 
Geregistreerd: 30 oktober 2008
Locatie: Ziggo
DTV: Allemaal
Berichten: 1.048
Standaard

Citaat:
Oorspronkelijk geplaatst door Peerke Bekijk bericht
Hier in Goirle (regio Tilburg) ook na de update nog geluid dat af en toe voor een seconde wegvalt. Lipsync lijkt opgelost.
@Peerke:

A.u.b. even goed zoeken/lezen op dit forum.

In dit topic staat de info over het wegvallen van het Dolby digital geluid op Ned 1,2&3Hd : http://ziggo-gebruikers.nl/forum/sho...286#post216286.

Laat in dit topic ook even weten of je het NU nog merkt op Ned3 Hd.

Voor Ned3 HD is in Hilversum een aanpassing gedaan ben daarom benieuwd of je verschil merkt.

Laatst gewijzigd door TVdigitaal; 16 oktober 2009 om 18:10 Reden: aanvulling ned3HD aanpassing.
  #670  
Oud 16 oktober 2009, 16:40
Jean's schermafbeelding
Jean Jean is offline
Senior Member
 
Geregistreerd: 28 mei 2008
Locatie: Groningen @Home
Ziggo Internet: AIE+
DTV: DCB H360RA / Samsung LE46A558
Berichten: 100
Standaard

Als jij goed leest zie je dat ik het heb over wegvallen van geluid *na de update voor de lipsync* (en verdere artefacts), dus heeft in principe niets met dat topic te maken.

Citaat:
Oorspronkelijk geplaatst door TVdigitaal Bekijk bericht
A.u.b. even goed lezen op dit forum.
In dit topic staat de info over het wegvallen van het Dolby digital geluid op Ned 1,2&3Hd : http://ziggo-gebruikers.nl/forum/sho...286#post216286

Laat in dit topic ook even weten of je het NU nog merkt op Ned3 Hd.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 17:30.


© 2016 - Ziggo-Gebruikers.nl