Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen

Mededelingen

Vragen en Opmerkingen Algemene vragen en opmerkingen over digitale TV en Radio bij Ziggo


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #581  
Oud 16 september 2009, 17:09
JoostBoZ's schermafbeelding
JoostBoZ JoostBoZ is offline
Member
 
Geregistreerd: 30 juni 2009
Locatie: Bergen op Zoom
Berichten: 80
Standaard

Anoniem... wil jij ook eens een blik werpen op dit draadje: http://ziggo-gebruikers.nl/forum/showthread.php?t=18841

Betreft een probleem met 'hick-ups' bij de verwerken van dolby digital geluid voor NLD1,2,3-HD. Wellicht zijn de lip-sync problemen te koppelen aan de problemen die hier worden beschreven (in dit forum staat beschreven dat de problemen wellicht te linken zijn aan een apart type transport stream dat bij NLD1,2,3-HD wordt gebruikt).
  #582  
Oud 16 september 2009, 18:07
vinnie-terranova's schermafbeelding
vinnie-terranova vinnie-terranova is offline
Senior Member
 
Geregistreerd: 26 maart 2008
Locatie: (Oude) Ziggo-gebied
Ziggo Internet: Alles-in-1 "Horizon connect & play Max''
DTV: Horizonbox
Berichten: 955
Standaard

Mijn 360 hoorde ik net roepen..........BETA BETA BETA BETA!!
__________________
Greetz Vinnie
ZIGGO IS HET
@HOME BLIJVEN WE
  #583  
Oud 16 september 2009, 18:29
krekel's schermafbeelding
krekel krekel is offline
Member
 
Geregistreerd: 12 april 2008
Locatie: Assen /@home
Ziggo Internet: Premium Plus icm Netgear WNR3500
DTV: Cisco 8455DVB HD PVR i.c.m. Sony 40W4000
Berichten: 76
Standaard

Ik neem aan dat er een bericht komt van anoniem wanneer en waar de update te downloaden is en hoe alles in zijn werk gaat. Lijkt me niet nodig dat iedereen zich op gaat geven voor een download van een Beta.
Toch?
  #584  
Oud 16 september 2009, 18:49
G.bruiker's schermafbeelding
G.bruiker G.bruiker is offline
Senior Member
 
Geregistreerd: 10 november 2008
Locatie: Ziggo
Ziggo Internet: Alles in een extra 200/20,Ubee EVW320b
DTV: 2x Samsung CI+ TV met SMiT cam,Samsung SMT-C7140A HD Recorder, Humax 5300C
Berichten: 3.310
Standaard

Citaat:
Oorspronkelijk geplaatst door krekel Bekijk bericht
Ik neem aan dat er een bericht komt van anoniem wanneer en waar de update te downloaden is en hoe alles in zijn werk gaat. Lijkt me niet nodig dat iedereen zich op gaat geven voor een download van een Beta.
Toch?
Dat denk ik ook,er is geen manier om bepaalde gebruikers wel of niet toe te laten dus zodra hier vermeldt wordt hoe het gaat zal een ieder die mee wil doen op eigen verantwoording dat kunnen doen.
__________________
Voorkomen is beter dan genezen,de negeerlijst is dan al snel juist de goede sfeer lijst... voor als echt niets meer helpt.. Vanish !
  #585  
Oud 16 september 2009, 18:52
anoniem's schermafbeelding
anoniem anoniem is offline
Ziggo Official
 
Geregistreerd: 12 maart 2007
Locatie: Ziggo Provider
DTV: ALL
Berichten: 4.048
Standaard

Citaat:
Oorspronkelijk geplaatst door krekel Bekijk bericht
Ik neem aan dat er een bericht komt van anoniem wanneer en waar de update te downloaden is en hoe alles in zijn werk gaat. Lijkt me niet nodig dat iedereen zich op gaat geven voor een download van een Beta.
Toch?
uiteraard
  #586  
Oud 16 september 2009, 19:55
Frank-NL's schermafbeelding
Frank-NL Frank-NL is offline
Senior Member
 
Geregistreerd: 22 april 2008
Locatie: Leiden / Casema
Berichten: 246
Standaard

Citaat:
Oorspronkelijk geplaatst door G.bruiker Bekijk bericht
Dat denk ik ook,er is geen manier om bepaalde gebruikers wel of niet toe te laten dus zodra hier vermeldt wordt hoe het gaat zal een ieder die mee wil doen op eigen verantwoording dat kunnen doen.
Je decoder afstemmen op het testnetwerk neem ik aan. Lijkt me de enige manier.
  #587  
Oud 18 september 2009, 15:39
hmolen's schermafbeelding
hmolen hmolen is offline
Senior Member
 
Geregistreerd: 5 oktober 2007
Locatie: Hoofddorp/Multikabel
Ziggo Internet: Alles-in-een-extra/Arris 120/10
DTV: CI+ 1.3
Berichten: 404
Standaard

Al nieuws ?
Het valt een beetje stil hier, dus geef ik hem ff een kick-je....
  #588  
Oud 18 september 2009, 15:58
vulliw's schermafbeelding
vulliw vulliw is offline
Member
 
Geregistreerd: 31 maart 2008
Locatie: Venlo
DTV: Humax HD 5100
Berichten: 92
Standaard

Ik heb geen lip-sync problemen maar wel van af het begin hick-ups (samsung 360)
Het gekken is dat ik boven een humax 5000 heb en die heeft geen problemen met het geluid, alleen krijg ik sinds de update af en toe 1 of 2 sec een zwart beeld, en dit gebeurt op elke zender vreemd he???

Citaat:
Oorspronkelijk geplaatst door JoostBoZ Bekijk bericht
Anoniem... wil jij ook eens een blik werpen op dit draadje: http://ziggo-gebruikers.nl/forum/showthread.php?t=18841

Betreft een probleem met 'hick-ups' bij de verwerken van dolby digital geluid voor NLD1,2,3-HD. Wellicht zijn de lip-sync problemen te koppelen aan de problemen die hier worden beschreven (in dit forum staat beschreven dat de problemen wellicht te linken zijn aan een apart type transport stream dat bij NLD1,2,3-HD wordt gebruikt).
  #589  
Oud 24 september 2009, 10:07
controlfreak's schermafbeelding
controlfreak controlfreak is offline
Member
 
Geregistreerd: 16 september 2009
Locatie: oud @Home gebied
Ziggo Internet: Alles-in-een Extra - Ubee EMV 3200
DTV: Humax iHDR-5050C & Samsung DCB-H360R
Berichten: 32
Standaard

Ik ben sinds gister overgestapt van de Samsung 360 naar de Humax 5050c. Direct na aansluiten de HD zenders gecontrolleerd en de lip sync problemen waren weg. Kan nu eindelijk normaal naar HD zenders kijken... voor mij geen Samsung meer.

Had nog wel last van wat storingen (blokjes) in beeld, alleen bij de NL1, 2 en 3 HD. Dit heb ik opgelost met een signaalversterker. Ben nu dik tevreden over digitale TV van Ziggo... (nu internet nog!!)
  #590  
Oud 24 september 2009, 10:51
G.bruiker's schermafbeelding
G.bruiker G.bruiker is offline
Senior Member
 
Geregistreerd: 10 november 2008
Locatie: Ziggo
Ziggo Internet: Alles in een extra 200/20,Ubee EVW320b
DTV: 2x Samsung CI+ TV met SMiT cam,Samsung SMT-C7140A HD Recorder, Humax 5300C
Berichten: 3.310
Standaard

Ik heb vanaf het begin al sync problemen gehad met Film1 HD en dat was ruim voordat Ned 1,2 en 3 HD er waren.
Ook dat opgenomen met een van de webcare medewerkers hier.
Deze gaf aan dat het een bekend probleem was maar in de aanvoer zat.

Ik begin me dat steeds meer af te vragen.
Ik denk dat de introductie van Ned1,2 en 3 gewoon een bug die al aanwezig was/is in de Samsung naar boven heeft gebracht.

De nieuwe 380 samsung decoder heeft weer de bekende HDMI problemen.
De oude samsung SD wacht al jaren op een update,ik vermoed dat Samsung het allemaal gewoon nog niet goed door heeft.
Ook al komt er een patch,ikzelf zal geen decoders meer van Samsung kopen.
__________________
Voorkomen is beter dan genezen,de negeerlijst is dan al snel juist de goede sfeer lijst... voor als echt niets meer helpt.. Vanish !
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 04:52.


© 2016 - Ziggo-Gebruikers.nl