Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen

Mededelingen

Vragen en Opmerkingen Algemene vragen en opmerkingen over digitale TV en Radio bij Ziggo


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #431  
Oud 10 augustus 2009, 13:01
TV freak's schermafbeelding
TV freak TV freak is offline
Member
 
Geregistreerd: 26 juli 2009
Locatie: schagen
Berichten: 53
Post Volgens mij je antwoord

Citaat:
Oorspronkelijk geplaatst door brug Bekijk bericht
Net terug van vakantie en had gehoopt dat het opgelost was maar niet dus. Ter informatie het probleem doet zich bij mij net zo erg voor op het FILM 1 HD kanaal (niet iedereen zal hier lid van zijn) dus niet alleen bij NPO content
Citaat:
Oorspronkelijk geplaatst door vinnie-terranova Bekijk bericht
ik heb wel de ''nieuwe'' R(Silver)A versie van samsung 360, maar deze vertoont ook lipsync.......er zullen vast nog ''R'' modellen in omloop zijn, omdat deze destijds gewoon verkocht zijn, ik betwijfel alleen of ze inderdaad nu ook nog verkocht worden zoals je zegt, ze worden allang niet meer geproduceerd.
Dan heeft de desbetreffende dealer wel heeeel oude voorraad liggen......(waar ze vanaf moeten wellicht)
Al met al....... misschien komt er straks een versie Samsung 360rab waar geen lipsync problemen mee zijn, goed voor de economieslecht voor onze portomonnee.
Je antwoord toch?
  #432  
Oud 11 augustus 2009, 14:10
Jean's schermafbeelding
Jean Jean is offline
Senior Member
 
Geregistreerd: 28 mei 2008
Locatie: Groningen @Home
Ziggo Internet: AIE+
DTV: DCB H360RA / Samsung LE46A558
Berichten: 100
Standaard

Nu met snooker op eurosport hd kan ik daar eindelijk eens goed kijken. En ja hoor, ook weer een beste lipsync afwijking. Het geluid is er veel eerder dan het beeld.

Edit, het zou me niets verbazen als discovery hd, national geographic hd en history hd ook lipsync hebben, ik heb al eens geprobeerd te checken maar daar is het vrij moeilijk omdat de uitzendingen vaak niet geschikt zijn om het goed te kunnen zien en er bovendien niet vaak iets interessants te zien is.
Maar alleen al het feit dat er ook bij eurosport hd een afwijking is (en ik meen dat ik dat van meer mensen heb gehoord) zou dus betekenen dat het geen moer met de npo te maken heeft.

Laatst gewijzigd door Jean; 11 augustus 2009 om 14:31
  #433  
Oud 11 augustus 2009, 14:33
kamphajm's schermafbeelding
kamphajm kamphajm is offline
Senior Member
 
Geregistreerd: 26 maart 2008
Locatie: Sittard, @Home
Ziggo Internet: Connect & Play Max (Technicolor TC7210 modem)
DTV: Neotion CI+; Samsung SMT-C7140B
Berichten: 332
Standaard

Ik heb ook diezelfde lipsync problemen op History HD geconstateerd. Het probleem lijkt dus niet alleen veroorzaakt te worden door/bij de NPO. Het moet dan toch wel degelijk gezocht worden in de decoder...

Citaat:
Oorspronkelijk geplaatst door Jean Bekijk bericht
Nu met snooker op eurosport hd kan ik daar eindelijk eens goed kijken. En ja hoor, ook weer een beste lipsync afwijking. Het geluid is er veel eerder dan het beeld.

Edit, het zou me niets verbazen als discovery hd, national geographic hd en history hd ook lipsync hebben, ik heb al eens geprobeerd te checken maar daar is het vrij moeilijk omdat de uitzendingen vaak niet geschikt zijn om het goed te kunnen zien en er bovendien niet vaak iets interessants te zien is.
Maar alleen al het feit dat er ook bij eurosport hd een afwijking is (en ik meen dat ik dat van meer mensen heb gehoord) zou dus betekenen dat het geen moer met de npo te maken heeft.
  #434  
Oud 11 augustus 2009, 16:08
JanL.'s schermafbeelding
JanL. JanL. is offline
Member
 
Geregistreerd: 20 juli 2009
Locatie: Lith @Home
DTV: Humax 5050C
Berichten: 64
Standaard

Ik heb op dit moment naast mijn eigen Samsung HD 360 een Humax 5050c op proef staan.
Deze heeft duidelijk minder synchonisatie problemen dan de Samsung. Over het algemeen is er goed naar te kijken.
MAAR, ook hier is het geluid niet helemaal exact gelijk met het beeld .
Gisteren avond met het acht uur journaal wat met de geluid vertagings mogelijkheid van de Humax zitten "spelen".
Het blijkt dat bij een vertraging van 100-150 ms het beeld en geluid pas echt synchroon is.

Daarnaast had ik met de Humax op verschillende zenders diverse keren beeld hickups / blokkerigheid tot beeld hangen aan toe
Bij het hangend beeld kwam er een melding in beeld "E48-32 geen signaal" terwijl de signaal sterkte 63 % was, de signaal kwaliteit 100% en de BER 0 .
Dit heb ik bij mijn Samsung nog nooit gehad.

Ik heb over het bovenstaande ook met MyHumax support gebeld, maar zij konden me geen antwoorden geven. Ik kreeg het verzoek het maar op mail te zetten. Heb ik dus gedaan en gelijk een reactie terug gekregen dat men het naar de techneuten door zal zetten voor een antwoord.

Al met al ben ik er nog niet uit of ik hem koop.
Eerst maar eens even het antwoord afwachten en wat meer kijken / expirimenteren.
  #435  
Oud 11 augustus 2009, 18:47
Casey111's schermafbeelding
Casey111 Casey111 is offline
Member
 
Geregistreerd: 17 mei 2006
Locatie: Venhuizen
Ziggo Internet: Alles in Eén Plus
DTV: Panasonic, Samsung H360R, Vantage 8000 CS
Berichten: 82
Standaard

Citaat:
Oorspronkelijk geplaatst door JanL. Bekijk bericht
Daarnaast had ik met de Humax op verschillende zenders diverse keren beeld hickups / blokkerigheid tot beeld hangen aan toe
Gisteren mijn Vantage van PCM Stereo even op DD over HDMI gezet: prompt aan de lopende band audio hickups op Ned3 HD (Spooks). Terwijl ik me niet kan herinneren die in de PCM instelling ooit gehad te hebben... Lijkt me toch echt een probleem te zijn van meneer NPO / NOB / Technicolor!
__________________
De Kijker Kiest...
  #436  
Oud 11 augustus 2009, 22:25
vinnie-terranova's schermafbeelding
vinnie-terranova vinnie-terranova is offline
Senior Member
 
Geregistreerd: 26 maart 2008
Locatie: (Oude) Ziggo-gebied
Ziggo Internet: Alles-in-1 "Horizon connect & play Max''
DTV: Horizonbox
Berichten: 955
Standaard

klopt, er zijn meer HD zenders met lipsync-problemen op de samsung 360...... puurontvanger probleem volgens mij.......
__________________
Greetz Vinnie
ZIGGO IS HET
@HOME BLIJVEN WE
  #437  
Oud 11 augustus 2009, 22:32
G.bruiker's schermafbeelding
G.bruiker G.bruiker is offline
Senior Member
 
Geregistreerd: 10 november 2008
Locatie: Ziggo
Ziggo Internet: Alles in een extra 200/20,Ubee EVW320b
DTV: 2x Samsung CI+ TV met SMiT cam,Samsung SMT-C7140A HD Recorder, Humax 5300C
Berichten: 3.310
Standaard

Citaat:
Oorspronkelijk geplaatst door Casey111 Bekijk bericht
Gisteren mijn Vantage van PCM Stereo even op DD over HDMI gezet: prompt aan de lopende band audio hickups op Ned3 HD (Spooks). Terwijl ik me niet kan herinneren die in de PCM instelling ooit gehad te hebben... Lijkt me toch echt een probleem te zijn van meneer NPO / NOB / Technicolor!
Op de humax 5000 geen last,en op de Sat en via Lijbrandt ook niet,en die krijgen het echt via nob/npo.. het ligt zeker niet aan de aanvoer.
Als Anoniem dat dacht zou er ook geen stream naar korea zijn gegaan.
Laten we ons niet wagen aan giswerk over waar het zit,maar aan rapporteren wat er gebeurd,daar hebben de technici meer aan dan elk topic gaan doorspitten vol speculaties,niets ter zake doende ber waardes en vervangen kabeltjes..
  #438  
Oud 11 augustus 2009, 22:37
catastrofus's schermafbeelding
catastrofus catastrofus is offline
Senior Member
 
Geregistreerd: 25 maart 2008
Locatie: Hengelo@Home (NID 9001)
Ziggo Internet: AI1+/EPC3212/RT-AC87U
DTV: TV-plus + ongecertificeerd spul
Berichten: 7.186
Standaard

Citaat:
Oorspronkelijk geplaatst door G.bruiker Bekijk bericht
Op de humax 5000 geen last,en op de Sat en via Lijbrandt ook niet,en die krijgen het echt via nob/npo.. het ligt zeker niet aan de aanvoer.
Als Anoniem dat dacht zou er ook geen stream naar korea zijn gegaan.
Laten we ons niet wagen aan giswerk over waar het zit,maar aan rapporteren wat er gebeurd,daar hebben de technici meer aan dan elk topic gaan doorspitten vol speculaties,niets ter zake doende ber waardes en vervangen kabeltjes..
Kan ik beamen. Ligt zeker niet aan de nob. Ik heb, via dezelfde ontvanger, geen last van dit probleem via kabel of sat dus het ligt ZEKER niet aan de aanvoer.

Gert.
__________________
2 x et10k (CCCS, PLi4) met een Synology ds211+ (2 x 3TB raid1) ziggo oost + A1/A2/A3/HB TechniSat.
  #439  
Oud 11 augustus 2009, 23:04
lotsofjazz's schermafbeelding
lotsofjazz lotsofjazz is offline
Senior Member
 
Geregistreerd: 26 januari 2008
Locatie: Heerhugowaard Multikabel
DTV: FloppyDTV C/CI
Berichten: 125
Standaard

Citaat:
Oorspronkelijk geplaatst door Jean Bekijk bericht
Nu met snooker op eurosport hd kan ik daar eindelijk eens goed kijken. En ja hoor, ook weer een beste lipsync afwijking. Het geluid is er veel eerder dan het beeld.

Edit, het zou me niets verbazen als discovery hd, national geographic hd en history hd ook lipsync hebben, ik heb al eens geprobeerd te checken maar daar is het vrij moeilijk omdat de uitzendingen vaak niet geschikt zijn om het goed te kunnen zien en er bovendien niet vaak iets interessants te zien is.
Maar alleen al het feit dat er ook bij eurosport hd een afwijking is (en ik meen dat ik dat van meer mensen heb gehoord) zou dus betekenen dat het geen moer met de npo te maken heeft.
Lipsync is bij mij nu opgelost, maar toen het er nog was voor mijn vakantie, waren NGC-HD, Discovery HD en History HD perfect in sync, terwijl Ned 1, 2 en 3 HD erg storend out of sync waren. Eurosport HD kijk ik nooit, dus daar kan ik niet veel over zeggen... voor mij leek het echt een NPO probleem te zijn.

Ik las hier ergens dat ze tijdens mijn vakantie het een en ander hebben gewijzigd aan het signaal (bitrate) en Ziggo aan de encoder, bij mij heeft dat dus duidelijk geholpen.

Ik kijk via htpc met FloppyDTV-C/CI en Alphacrypt CAM.

Lots
  #440  
Oud 11 augustus 2009, 23:07
Pio's schermafbeelding
Pio Pio is offline
Senior Member
 
Geregistreerd: 30 januari 2009
Locatie: Casema
DTV: -
Berichten: 1.276
Standaard

Citaat:
Oorspronkelijk geplaatst door catastrofus Bekijk bericht
Kan ik beamen. Ligt zeker niet aan de nob. Ik heb, via dezelfde ontvanger, geen last van dit probleem via kabel of sat dus het ligt ZEKER niet aan de aanvoer.

Gert.
Maar Ziggo doet ook nog allerlei dingen met de aanvoer voordat het bij ons als klant komt. Bij UPC werkt het ook gewoon. Het kan dus nog steeds een probleem in de aanvoer icm de 360 zijn. Misschien zijn de andere ontvangers wat toleranter tov de aanvoer of zitten ze wat ruimer binnen de specs.
Discovery HD werkt trouwens perfect hier.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 16:59.


© 2016 - Ziggo-Gebruikers.nl