Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen

Mededelingen

Vragen en Opmerkingen Algemene vragen en opmerkingen over digitale TV en Radio bij Ziggo


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #391  
Oud 3 augustus 2009, 23:55
JanL.'s schermafbeelding
JanL. JanL. is offline
Member
 
Geregistreerd: 20 juli 2009
Locatie: Lith @Home
DTV: Humax 5050C
Berichten: 64
Standaard

Citaat:
Oorspronkelijk geplaatst door griebeltje1 Bekijk bericht
@home noord ook nog steeds sync problemen, het vreemde is dat de sync problemen niet constant zijn, de ene keer meer dan de andere.
overigens heb ik ook nog geregeld sync problemen op Discovery, Nat Geo en History HD, alleen valt het hier minder op omdat je minder vaak mensen in beeld ziet praten.
Hier op de rand van Noord-Brabant, net onder de Maas, heb ik (ook nog steeds) percies hetzelfde
  #392  
Oud 4 augustus 2009, 00:01
anoniem's schermafbeelding
anoniem anoniem is offline
Ziggo Official
 
Geregistreerd: 12 maart 2007
Locatie: Ziggo Provider
DTV: ALL
Berichten: 4.048
Standaard

Citaat:
Oorspronkelijk geplaatst door JanL. Bekijk bericht
Hier op de rand van Noord-Brabant, net onder de Maas, heb ik (ook nog steeds) percies hetzelfde
Als je lipsync problemen ondervindt op ned1 HD, zou je dan de smartcard eens willen verwijderen en kijken of dat enig effect heeft, al of niet door een paar keer heen en weer te zappen ?
  #393  
Oud 4 augustus 2009, 00:16
JanL.'s schermafbeelding
JanL. JanL. is offline
Member
 
Geregistreerd: 20 juli 2009
Locatie: Lith @Home
DTV: Humax 5050C
Berichten: 64
Standaard

Citaat:
Oorspronkelijk geplaatst door anoniem Bekijk bericht
Als je lipsync problemen ondervindt op ned1 HD, zou je dan de smartcard eens willen verwijderen en kijken of dat enig effect heeft, al of niet door een paar keer heen en weer te zappen ?

Dank je voor je snelle / persoonlijke reactie op mijn post.

Card eruit halen als de 360 aan of uit staat?
Wat is het doel / het te verwachten effect van het eruit halen van de card?

Zappen heb ik al zo vaak geprobeerd, maar maakt (tot nu toe) geen verschil.
Wel merk ik ook dat de asynchroniteit per dag verschillend is.
Verleden week bijna tot een seconde voor op het beeld schat ik. Dus niet om aan te zien!
Vandaag is het op de NED HD zenders beter dan het geweest is.
Ik schat nog een 100 - 200 ms te vroeg, is nu (bijna) om aan te zien.

Laatst gewijzigd door JanL.; 4 augustus 2009 om 00:31
  #394  
Oud 4 augustus 2009, 00:27
anoniem's schermafbeelding
anoniem anoniem is offline
Ziggo Official
 
Geregistreerd: 12 maart 2007
Locatie: Ziggo Provider
DTV: ALL
Berichten: 4.048
Standaard

Citaat:
Oorspronkelijk geplaatst door JanL. Bekijk bericht
Dank je voor je snelle / persoonlijke reactie op mijn post.

Kaart eruit halen als de 360 aan of uit staat?

Zappen heb ik al zo vaak geprobeerd, maar maakt (tot nu toe) geen verschil.
Wel merk ik ook dat de asynchroniteit per dag verschillend is.
Verleden week bijna tot een seconde voor op het beeld schat ik. Dus niet om aan te zien!
Vandaag is het op de NED HD zenders beter dan het geweest is.
Ik schat nog een 100 - 200 ms te vroeg, is nu (bijna) om aan te zien.
uithalen tijdens het kijken, ned1 HD is n.l. niet gescrambled.
  #395  
Oud 4 augustus 2009, 00:38
JanL.'s schermafbeelding
JanL. JanL. is offline
Member
 
Geregistreerd: 20 juli 2009
Locatie: Lith @Home
DTV: Humax 5050C
Berichten: 64
Standaard

Citaat:
Oorspronkelijk geplaatst door anoniem Bekijk bericht
uithalen tijdens het kijken, ned1 HD is n.l. niet gescrambled.
Zojuist gedaan, maar geen verschil met of zonder card.
Gezapt tussen Ned 1 SD en Ned 1 HD, maakt ook met of zonder card geen verschil (helaas).
Mijn decoder loopt overigens via een goede Oehlbach HDMI kabel naar een (dure) Denon AV versterker en vandaar via Oehlbach HDMI naar een Sharp LCD.

Nog meer ideeën / dingen die ik kan proberen
Ik heb nu vakantie, dus tijd om wat te expirimenteren
  #396  
Oud 4 augustus 2009, 10:46
TV freak's schermafbeelding
TV freak TV freak is offline
Member
 
Geregistreerd: 26 juli 2009
Locatie: schagen
Berichten: 53
Standaard Misschien

Denk niet dat je kaartje zal zijn. Volgens mij is dit iets met de pid's.
Alles word in losse dingen naar ons toegestuurd, beeld en geluid komen dus ieder apart aan bij de decoder.
De decoder voegt dit bij elkaar, hij weet welk geluid dan bij welke zenders moet.
Ik neem aan dat de software van Samsung die dit doet op een gegeven moment een fout bevat die dus niet bij alle HD decoders van samsung merkbaar zijn maar wel bij veel.
Hoe ik denk dat je het op moet lossen?
Betere decoder kopen
Of codec a la software veranderen
  #397  
Oud 4 augustus 2009, 12:06
Pio's schermafbeelding
Pio Pio is offline
Senior Member
 
Geregistreerd: 30 januari 2009
Locatie: Casema
DTV: -
Berichten: 1.276
Standaard

Citaat:
Oorspronkelijk geplaatst door anoniem Bekijk bericht
uithalen tijdens het kijken, ned1 HD is n.l. niet gescrambled.
Waarom vraag je of iemand de smartcard eruit wil halen? Hebben jullie geen 360 om te testen ? Of als jullie die wel hebben geeft deze dan geen problemen.
Ik begin zelf het vermoeden te krijgen dat het aan de hardware versie van de 360 zou kunnen liggen. Aan de andere kant zijn er ook mensen met een Humax die hick-up problemen hebben dus dat zou ook weer een teken kunnen zijn dat er iets met de stream zelfaan de hand is.
Zou je eens iets meer kunnen vertellen hoe jullie dit probleem aanpakken?
Volgens NPO is het probleem opgelost door aanpassingen aan hun kant. Jij zei zelf dat het probleem bij Ziggo-Oost niet meer voorkomt (volgens mensen hier op het forum nog wel).
Aan de andere kant sturen jullie een opgenomen stream naar Samsung Korea dus dan denk ik dat jullie óf geen enkel idee hebben wat er aan de hand kan zijn óf dat jullie zeker weten dat er helemaal niets verkeerd is aan de Ziggo kant.
  #398  
Oud 4 augustus 2009, 20:44
anoniem's schermafbeelding
anoniem anoniem is offline
Ziggo Official
 
Geregistreerd: 12 maart 2007
Locatie: Ziggo Provider
DTV: ALL
Berichten: 4.048
Standaard

Citaat:
Oorspronkelijk geplaatst door JanL. Bekijk bericht
Zojuist gedaan, maar geen verschil met of zonder card.
Gezapt tussen Ned 1 SD en Ned 1 HD, maakt ook met of zonder card geen verschil (helaas).
Mijn decoder loopt overigens via een goede Oehlbach HDMI kabel naar een (dure) Denon AV versterker en vandaar via Oehlbach HDMI naar een Sharp LCD.

Nog meer ideeën / dingen die ik kan proberen
Ik heb nu vakantie, dus tijd om wat te expirimenteren
OK, helder dan is er geen relatie met het verwerking van smartcard messages.
  #399  
Oud 4 augustus 2009, 20:53
anoniem's schermafbeelding
anoniem anoniem is offline
Ziggo Official
 
Geregistreerd: 12 maart 2007
Locatie: Ziggo Provider
DTV: ALL
Berichten: 4.048
Standaard

Citaat:
Oorspronkelijk geplaatst door Pio Bekijk bericht
Waarom vraag je of iemand de smartcard eruit wil halen? Hebben jullie geen 360 om te testen ? Of als jullie die wel hebben geeft deze dan geen problemen.
Ik begin zelf het vermoeden te krijgen dat het aan de hardware versie van de 360 zou kunnen liggen. Aan de andere kant zijn er ook mensen met een Humax die hick-up problemen hebben dus dat zou ook weer een teken kunnen zijn dat er iets met de stream zelfaan de hand is.
Zou je eens iets meer kunnen vertellen hoe jullie dit probleem aanpakken?
Volgens NPO is het probleem opgelost door aanpassingen aan hun kant. Jij zei zelf dat het probleem bij Ziggo-Oost niet meer voorkomt (volgens mensen hier op het forum nog wel).
Aan de andere kant sturen jullie een opgenomen stream naar Samsung Korea dus dan denk ik dat jullie óf geen enkel idee hebben wat er aan de hand kan zijn óf dat jullie zeker weten dat er helemaal niets verkeerd is aan de Ziggo kant.
Allereerst moet je het probleem kunnen reproducen, wat ons vooralsnog niet lukt. Verder is voor het stellen van een diagnose in deze situaties nodig om invloeden uit te sluiten. Dat wij op dit moment geen idee hebben is niet zo bijzonder, Samsung Korea heeft ook geen idee. Het lijkt erop dat er samenhang is tussen de samsung H360 en de NPO HD content. Of het probleem te wijten is aan de ontvanger of alleen aan het bron signaal, of aan de wijze waarop wij het signaal bewerken of dat andere invloeden ook nog een rol spelen dat weten we dus niet. De veronderstelling dat het niet bij voormalig @Home voorkwam bleek ook niet juist. Kortom, we weten nog niets (zeker).
  #400  
Oud 4 augustus 2009, 21:01
catastrofus's schermafbeelding
catastrofus catastrofus is offline
Senior Member
 
Geregistreerd: 25 maart 2008
Locatie: Hengelo@Home (NID 9001)
Ziggo Internet: AI1+/EPC3212/RT-AC87U
DTV: TV-plus + ongecertificeerd spul
Berichten: 7.186
Standaard

Citaat:
Oorspronkelijk geplaatst door JanL. Bekijk bericht
Zojuist gedaan, maar geen verschil met of zonder card.
Gezapt tussen Ned 1 SD en Ned 1 HD, maakt ook met of zonder card geen verschil (helaas).
Mijn decoder loopt overigens via een goede Oehlbach HDMI kabel naar een (dure) Denon AV versterker en vandaar via Oehlbach HDMI naar een Sharp LCD.

Nog meer ideeën / dingen die ik kan proberen
Ik heb nu vakantie, dus tijd om wat te expirimenteren
Heb je het al geprobeert om je (dure) Denon te omzeilen en rechtstreeks van je decoder naar je tv te gaan om te checken of je dan nog steeds lipsync problemen hebt?
Want die test heb ik (nog) niet terug kunnen vinden in deze discussie.

Gert.
__________________
2 x et10k (CCCS, PLi4) met een Synology ds211+ (2 x 3TB raid1) ziggo oost + A1/A2/A3/HB TechniSat.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 19:32.


© 2016 - Ziggo-Gebruikers.nl