Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen

Mededelingen

Vragen en Opmerkingen Algemene vragen en opmerkingen over digitale TV en Radio bij Ziggo


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #381  
Oud 1 augustus 2009, 19:49
Pio's schermafbeelding
Pio Pio is offline
Senior Member
 
Geregistreerd: 30 januari 2009
Locatie: Casema
DTV: -
Berichten: 1.276
Standaard

Citaat:
Oorspronkelijk geplaatst door anoniem Bekijk bericht
dat is juist, ik probeerde uit te leggen dat de stream opgenomen is op het moment dat zich ook een lipsync probleem voordeed. Nadat we de stream (opgenomen v/h het ziggo west netwerk) in ons testlab uitspelen dan stellen we geen probleem meer vast. We hebben desondanks deze stream beschikbaar gesteld. wellicht is er in de debug omgeving bij Samsung wel iets vast te stellen.
Toch krijg ik het plaatje niet helder. Hoe en waarvan hebben jullie de bewuste stream opgenomen ( is daar sowieso een Samsung 360 bij betrokken geweest)?
En hoe en met welke apparatuur spelen jullie deze stream dan weer af (gebruik je dan weer een Samsung 360?). Ik kan me voorstellen dat als je een beetje knappe pc en software hebt je deze stream inderdaad gewoon zonder problemen kunt afspelen want dat doen de Humax en diverse tv's met CAM immers ook.

Het andere wat ik niet begrijp is dat de lipsync dus ook door mensen bij Ziggo is vastgesteld maar dat dit nergens vermeld staat bij onderhoud en storingen.
  #382  
Oud 2 augustus 2009, 09:26
HD_Albert's schermafbeelding
HD_Albert HD_Albert is offline
Senior Member
 
Geregistreerd: 28 juli 2008
Locatie: Castricum
Ziggo Internet: geen
DTV: Samsung SMT-C7140
Berichten: 136
Standaard

Citaat:
Oorspronkelijk geplaatst door Pio Bekijk bericht
En hoe en met welke apparatuur spelen jullie deze stream dan weer af (gebruik je dan weer een Samsung 360?). Ik kan me voorstellen dat als je een beetje knappe pc en software hebt je deze stream inderdaad gewoon zonder problemen kunt afspelen want dat doen de Humax en diverse tv's met CAM immers ook.
Met een 360 kan het dus ook heel goed gaan..
Ofwel er zijn verschillende 360's in omloop ofwel er zijn toch verschillen in de verschillende streams die door ziggo worden uitgezonden in de verschillende delen van het Ziggo netwerk.
  #383  
Oud 2 augustus 2009, 15:16
willemsj's schermafbeelding
willemsj willemsj is nu online
Senior Member
 
Geregistreerd: 31 mei 2008
Locatie: Utrecht / Ziggo
DTV: Humax 5200C, Humax 5300 en Xtrend 7500
Berichten: 922
Standaard

Citaat:
Oorspronkelijk geplaatst door HD_Albert Bekijk bericht
Met een 360 kan het dus ook heel goed gaan. Ofwel er zijn verschillende 360's in omloop ofwel er zijn toch verschillen in de verschillende streams die door ziggo worden uitgezonden in de verschillende delen van het Ziggo netwerk.
Hier heb ik ook twee van die apparaten zonder problemen. Een beetje jammer dat er niemand is die het initiatief wenst te nemen om eens te kijken of we er achter kunnen komen waar dat nu precies in zit. Je zou denken dat zo'n gebruikersforum toch de ideale omgeving is om e.e.a uit te zoeken.
__________________
]-[an
=========
Utrecht
=========
  #384  
Oud 2 augustus 2009, 16:22
TV freak's schermafbeelding
TV freak TV freak is offline
Member
 
Geregistreerd: 26 juli 2009
Locatie: schagen
Berichten: 53
Standaard Tsja

Ik denk dat je je hier in vergis,
Zoon beetje iedereen in mijn familie van 50+ kijkt zoon beetje naar Ned 1,2,3 en rtl4 dit zijn noodzakelijke zenders de rest word gewoon niet gebruikt bij hun.
Ik daar in tegen kijk inderdaad nooit naar die zenders.
Wel vind ik het lekker nederlands dat we bij een gratis abonnement wijziging, waarbij alleen maar zenders worden toegevoegt en ook nog op HD kwaliteit voor geen 1 dubbeltje extra.
Toch weer zo veel los maakt bij mensen, en uuh de kanalen staan op SD niveau op kanaal 71, 72, 73
Dus wat je inderdaad het best even kan doen, vraag maar aan ziggo.
"U moet nog even afwachten het probleem is bekend"
  #385  
Oud 2 augustus 2009, 20:18
Hotzenwalder's schermafbeelding
Hotzenwalder Hotzenwalder is offline
Senior Member
 
Geregistreerd: 16 november 2008
Locatie: Waddinxveen
Ziggo Internet: Ziggo Alles-in-1 Extra (Ubee EVM3200)
DTV: Sony 40W4710 + XTrend 6000 + Sundtek DVB-C stick
Berichten: 152
Standaard

Het geluid op de HD zenders is ook zachter als bij de andere sinds een paar dagen?
  #386  
Oud 3 augustus 2009, 00:03
kamphajm's schermafbeelding
kamphajm kamphajm is offline
Senior Member
 
Geregistreerd: 26 maart 2008
Locatie: Sittard, @Home
Ziggo Internet: Connect & Play Max (Technicolor TC7210 modem)
DTV: Neotion CI+; Samsung SMT-C7140B
Berichten: 332
Standaard

We hebben het nu steeds over lipsync-problemen bij NL 1,2 en 3, maar ook History HD heeft hetzelfde probleem op de DCB-H360RA. Vreemd genoeg loopt het geluid wel synchroon met het beeld op Discovery HD. Wat is dan het verschil?
  #387  
Oud 3 augustus 2009, 08:09
Pio's schermafbeelding
Pio Pio is offline
Senior Member
 
Geregistreerd: 30 januari 2009
Locatie: Casema
DTV: -
Berichten: 1.276
Standaard

Citaat:
Oorspronkelijk geplaatst door kamphajm Bekijk bericht
We hebben het nu steeds over lipsync-problemen bij NL 1,2 en 3, maar ook History HD heeft hetzelfde probleem op de DCB-H360RA. Vreemd genoeg loopt het geluid wel synchroon met het beeld op Discovery HD. Wat is dan het verschil?
Klopt, heb ik hier ook. Het verschil op History Hd is erg weinig maar wel constant. Het valt minder op omdat op History vaak een commentaarstem gebruikt wordt. Dit heb ik een jaar geleden ook al eens bij de helpdesk gemeld en toen moest ik op lipsyncmomenten de BER maar eens controleren. Deze was uiteraard altijd 0. Kreeg daarna keurig bericht dat mijn probleem was opgelost .
Discovery is andere codering en daardoor hogere bitrate.
  #388  
Oud 3 augustus 2009, 11:31
propper's schermafbeelding
propper propper is offline
Member
 
Geregistreerd: 2 juni 2008
Locatie: groningen-@home
DTV: Samsung DCB-H360RSA
Berichten: 88
Standaard

Weet iemand hoe de Samsung 380 decoder zich gedraagt bij NL1, 2 en 3 HD? Zijn met die decoder ook problemen met geluid, ik bedoel loopt het synchroon, zijn er hick ups of zijn er met die decoder helemaal geen problemen op NL1, 2 en 3 HD.
  #389  
Oud 3 augustus 2009, 12:08
Aristoles's schermafbeelding
Aristoles Aristoles is offline
Banned User
 
Geregistreerd: 5 juli 2009
Locatie: enschede
Berichten: 84
Standaard

Ik heb de Humax 5000 en geen enkel probleem met welke HD zender ook.
  #390  
Oud 3 augustus 2009, 12:10
Phillipus's schermafbeelding
Phillipus Phillipus is offline
Member
 
Geregistreerd: 6 januari 2009
Locatie: Etten-Leur Casema
Ziggo Internet: Alles-in-1-Extra Arris-TM702B
DTV: Humax IRHD-5000C
Berichten: 51
Standaard

Merkwaardig hoor, aan het begin van deze thread heb ik al aangegeven zelf nergens last van te hebben met de Samsung 360, maar het schijnt dat hele volksstammen toch een synchronisatieprobleem hebben.

Greetz,
Phillip(us)

Laatst gewijzigd door Phillipus; 3 augustus 2009 om 12:17
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 19:26.


© 2016 - Ziggo-Gebruikers.nl