Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen

Mededelingen

Vragen en Opmerkingen Algemene vragen en opmerkingen over digitale TV en Radio bij Ziggo


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #251  
Oud 19 juli 2009, 12:48
pjutr's schermafbeelding
pjutr pjutr is offline
Senior Member
 
Geregistreerd: 24 maart 2008
Locatie: Breda Casema
Ziggo Internet: Alles-in-1 Plus
DTV: Philips 42PDL7906 Cisco8455 Samsung SMT-C7140A
Berichten: 798
Standaard

Citaat:
Oorspronkelijk geplaatst door catastrofus Bekijk bericht
Maar je hebt dus nooit naar ned 1/2/3 hd kunnen kijken via hdmi? (Excusez als je deze vraag al eerder beantwoord hebt)

Gert.
Niet in deze periode. Wel bij de eerdere (test)uizendingen van Nederland 1 HD (zowel 720p als 1080i) bij het WK van 2002 bv. En ja, toen (in het begin) waren er ook mega lipsyncproblemen met HDMI...
  #252  
Oud 19 juli 2009, 14:10
Visitor1967's schermafbeelding
Visitor1967 Visitor1967 is offline
Member
 
Geregistreerd: 18 juni 2009
Locatie: Zeist / Casema
Ziggo Internet: Z1
DTV: Samsung DCB-H360R (HDTV)
Berichten: 34
Standaard

Citaat:
Oorspronkelijk geplaatst door larsonski Bekijk bericht
Hier is nog niets opgelost.
Heb de ontvanger maar weer eens even van de stroom gehaald en de kaart eruit. Helaas helpt het niet.
Ik heb geen componentkabel liggen dus ik kan ook niet testen of het daaraan ligt of niet.
Ook bij mij is het probleem nog steeds aanwezig
  #253  
Oud 19 juli 2009, 17:05
vinnie-terranova's schermafbeelding
vinnie-terranova vinnie-terranova is offline
Senior Member
 
Geregistreerd: 26 maart 2008
Locatie: (Oude) Ziggo-gebied
Ziggo Internet: Alles-in-1 "Horizon connect & play Max''
DTV: Horizonbox
Berichten: 955
Standaard

hier ook nog steeds hoor......
__________________
Greetz Vinnie
ZIGGO IS HET
@HOME BLIJVEN WE
  #254  
Oud 20 juli 2009, 10:10
jvgastel's schermafbeelding
jvgastel jvgastel is offline
Member
 
Geregistreerd: 9 juni 2008
Locatie: Roosendaal @home
Ziggo Internet: Alles in één Extra, modem: Ubee EVM 320, Router: Linksys WRT320N
DTV: Cisco 8485DVB, Samsung DCB H360R, Panasonic TX-L37G10
Berichten: 75
Standaard

Ned 2 HD was gisteravond bij mij perfect in-sync.

Ned 1 en 3 nog steeds 'net' nie! Ik heb wel de indruk dat er achter de schermen aan wordt gewerkt anders kan ik niet verklaren waarom Ned 2 nu wel goed is.

Laten we nog even wat geduld hebben
  #255  
Oud 20 juli 2009, 10:37
ArChie's schermafbeelding
ArChie ArChie is offline
Senior Member
 
Geregistreerd: 3 juli 2005
Locatie: -
Berichten: 3.916
Standaard

Citaat:
Oorspronkelijk geplaatst door jvgastel Bekijk bericht
Ned 2 HD was gisteravond bij mij perfect in-sync.

Ned 1 en 3 nog steeds 'net' nie! Ik heb wel de indruk dat er achter de schermen aan wordt gewerkt anders kan ik niet verklaren waarom Ned 2 nu wel goed is.
Zijn er meer mensen die geen probleem meer hebben met Nederland 2 HD? Nederland 2 HD is namelijk het kanaal waarbij de AC-3 geluidsstream wel op de juiste manier aangaf dat het om een 2.0 stream ging i.p.v. een 5.1 stream met maar twee kanalen geluid zoals bij Nederland 1 en 3 HD.

Hoe zit het bij Eurosport HD? Als daar een interview wordt afgenomen is de boel dan lipsynchroon of wijkt het daar ook af?
  #256  
Oud 20 juli 2009, 10:55
brug's schermafbeelding
brug brug is offline
Member
 
Geregistreerd: 24 maart 2004
Locatie: Bovenkarspel/Multikabel
Ziggo Internet: Alles in 1 extra / Arris/Netgear WNDR3700
DTV: Samsung DCB-H360R
Berichten: 40
Standaard

Citaat:
Oorspronkelijk geplaatst door ArChie Bekijk bericht
Zijn er meer mensen die geen probleem meer hebben met Nederland 2 HD?
Nederland 2 HD geeft bij mij ook geen probelmen alleen 1 en 3 de ene keer is het erger dan de andere. Eurosport HD en Film1 HD is het nog wel maar een stuk minder dan 1 en 3
  #257  
Oud 20 juli 2009, 11:00
vulliw's schermafbeelding
vulliw vulliw is offline
Member
 
Geregistreerd: 31 maart 2008
Locatie: Venlo
DTV: Humax HD 5100
Berichten: 92
Standaard

Bij mij in Venlo heb ik bij alle 3 de ned zenders dat het geluid om de 5 a 10 min even weg valt 1 sec dan werkt het weer normaal.


Citaat:
Oorspronkelijk geplaatst door brug Bekijk bericht
Nederland 2 HD geeft bij mij ook geen probelmen alleen 1 en 3 de ene keer is het erger dan de andere. Eurosport HD en Film1 HD is het nog wel maar een stuk minder dan 1 en 3
  #258  
Oud 20 juli 2009, 11:08
ArChie's schermafbeelding
ArChie ArChie is offline
Senior Member
 
Geregistreerd: 3 juli 2005
Locatie: -
Berichten: 3.916
Standaard

Citaat:
Oorspronkelijk geplaatst door brug Bekijk bericht
Nederland 2 HD geeft bij mij ook geen probelmen alleen 1 en 3 de ene keer is het erger dan de andere. Eurosport HD en Film1 HD is het nog wel maar een stuk minder dan 1 en 3
Dan zal het mij niets verbazen als uiteindelijk blijkt dat de DCB-H360R problemen heeft met 5.1 AC-3 geluidsstreams, vooral als die ook nog eens misbruikt worden om 2.0 geluid verpakt als 5.1 AC-3 stream door te geven.
  #259  
Oud 20 juli 2009, 11:19
Pio's schermafbeelding
Pio Pio is offline
Senior Member
 
Geregistreerd: 30 januari 2009
Locatie: Casema
DTV: -
Berichten: 1.276
Standaard

Citaat:
Oorspronkelijk geplaatst door ArChie Bekijk bericht
Zijn er meer mensen die geen probleem meer hebben met Nederland 2 HD? Nederland 2 HD is namelijk het kanaal waarbij de AC-3 geluidsstream wel op de juiste manier aangaf dat het om een 2.0 stream ging i.p.v. een 5.1 stream met maar twee kanalen geluid zoals bij Nederland 1 en 3 HD.

Hoe zit het bij Eurosport HD? Als daar een interview wordt afgenomen is de boel dan lipsynchroon of wijkt het daar ook af?
Bij mij was gisteravond NED 2 ook gelijk. NED3 is erg slecht maar lijkt ook per programma te verschillen.
  #260  
Oud 20 juli 2009, 11:22
Joop558's schermafbeelding
Joop558 Joop558 is offline
Senior Member
 
Geregistreerd: 20 juli 2008
Locatie: Leusden Casema
Ziggo Internet: Internet Glasvezel 100/100 KPN all in one standaard
DTV: KPN IPTV HMB2260 glasvezel
Berichten: 1.541
Standaard

Citaat:
Oorspronkelijk geplaatst door pjutr Bekijk bericht
Niet in deze periode. Wel bij de eerdere (test)uizendingen van Nederland 1 HD (zowel 720p als 1080i) bij het WK van 2002 bv. En ja, toen (in het begin) waren er ook mega lipsyncproblemen met HDMI...
WK2002 in HD?
Er waren toen toch nog helemaal geen HD televisies?
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 03:22.


© 2016 - Ziggo-Gebruikers.nl