Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen

Mededelingen

Vragen en Opmerkingen Algemene vragen en opmerkingen over digitale TV en Radio bij Ziggo


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #221  
Oud 15 juli 2009, 15:50
pjutr's schermafbeelding
pjutr pjutr is offline
Senior Member
 
Geregistreerd: 24 maart 2008
Locatie: Breda Casema
Ziggo Internet: Alles-in-1 Plus
DTV: Philips 42PDL7906 Cisco8455 Samsung SMT-C7140A
Berichten: 798
Standaard

Citaat:
Oorspronkelijk geplaatst door Jean Bekijk bericht
Nog steeds lipsync trouble op Nl 1, 2, 3 en eurosport HD hier.
N.a.v. de vele klachten met de Samsung D360: Ik heb geen enkel lipsyncprobleem whatsoever, noch op Ned 1,2,3 HD, noch op Eurosport HD.
Is dat omdat ik via component kijk? Mijn ontvanger schiet nl. in de stress (loopt totaal vast) als ik de HDMI-uitgang gebruik. Verder geeft-ie al jjaren geen Softwareupdates meer aan. Ik heb dus Ned HD dus nog steeds op 71 72 73. Overigens heb ik bij de allereerste HD-uitzendingen tijdens het WK 2004 wel lipsync problemen op Ned.1 Hd gehad en ook bij de start van Europsport HD. Maar toen deed de HDMI van de Samsung het nog gewoon..
  #222  
Oud 15 juli 2009, 22:03
larsonski's schermafbeelding
larsonski larsonski is offline
Junior Member
 
Geregistreerd: 7 juli 2009
Locatie: vroeger was het @home
Ziggo Internet: All-in-1 plus, HDTV
DTV: Samsung DCB-H360RS
Berichten: 20
Standaard

Citaat:
Oorspronkelijk geplaatst door Ziggo webteam Alex Bekijk bericht
geachte lasonski

Haalt u eerst de stekker uit het stopcontact en de smartcard uit de decoder. U wacht even 1 min en doet dan de stekker er weer in. u wacht op een melding "voer smartcard in" als u deze ziet doet u de smartcard weer in de decoder.

Met vriendelijke groet,
Ziggo webteam Alex
Hallo Alex,

Ik heb de stroom 2 minuten van de ontvanger afgehaald. Daarna aangezet en de smartcard ingevoerd. Helaas, nog steeds geen NED 3 HD beeld en geluid. Tevens heb ik nou weer een behoorlijke lipsync probleem.
Dus het heeft niets geholpen.

Lars
__________________
Samsung PS50B550 plasma, Samsung DCB-H360RS HD, Sony RDR-HX650 HDD/DVD, Onkyo TX-SR501E
  #223  
Oud 18 juli 2009, 10:00
Jean's schermafbeelding
Jean Jean is offline
Senior Member
 
Geregistreerd: 28 mei 2008
Locatie: Groningen @Home
Ziggo Internet: AIE+
DTV: DCB H360RA / Samsung LE46A558
Berichten: 100
Standaard

Het schiet niet echt op zo heh, het lijkt zo wel of de boel stilstaat.
  #224  
Oud 18 juli 2009, 10:08
larsonski's schermafbeelding
larsonski larsonski is offline
Junior Member
 
Geregistreerd: 7 juli 2009
Locatie: vroeger was het @home
Ziggo Internet: All-in-1 plus, HDTV
DTV: Samsung DCB-H360RS
Berichten: 20
Standaard

Citaat:
Oorspronkelijk geplaatst door Jean Bekijk bericht
Het schiet niet echt op zo heh, het lijkt zo wel of de boel stilstaat.
Precies en ik zit nog steeds met een offsync geluid en beeld en NED3 is niet te bekijken (als het niet op zwart staat).
__________________
Samsung PS50B550 plasma, Samsung DCB-H360RS HD, Sony RDR-HX650 HDD/DVD, Onkyo TX-SR501E
  #225  
Oud 18 juli 2009, 10:23
Pio's schermafbeelding
Pio Pio is offline
Senior Member
 
Geregistreerd: 30 januari 2009
Locatie: Casema
DTV: -
Berichten: 1.276
Standaard

Citaat:
Oorspronkelijk geplaatst door Jean Bekijk bericht
Het schiet niet echt op zo heh, het lijkt zo wel of de boel stilstaat.
Klopt. Ik had gisteravond op Ned3HD toch tegen een seconde vertraging.
Meer dan ik tot nu toe gezien(gehoord) heb.
  #226  
Oud 18 juli 2009, 12:15
Casey111's schermafbeelding
Casey111 Casey111 is offline
Member
 
Geregistreerd: 17 mei 2006
Locatie: Venhuizen
Ziggo Internet: Alles in Eén Plus
DTV: Panasonic, Samsung H360R, Vantage 8000 CS
Berichten: 82
Standaard

Citaat:
Oorspronkelijk geplaatst door Pio Bekijk bericht
Klopt. Ik had gisteravond op Ned3HD toch tegen een seconde vertraging.
Meer dan ik tot nu toe gezien(gehoord) heb.
Vraagje: kijk jij via HDMI kabel of via component? En heb je het verschil al eens (kunnen) testen? Ik ben nl. geintrigeerd door het feit dat iemand hier meldt dat hij met component geen probleem heeft... Dat zou nl. de hele theorie van de te hoge bitrate op losse schroeven zetten, en de Samsung HDMI implementatie (die altijd al voor problemen heeft gezorgd) als schuldige aanwijzen!
Mss dat anderen met lipsync problemen dat hier ook eens kunnen melden!
__________________
De Kijker Kiest...
  #227  
Oud 18 juli 2009, 14:10
Pio's schermafbeelding
Pio Pio is offline
Senior Member
 
Geregistreerd: 30 januari 2009
Locatie: Casema
DTV: -
Berichten: 1.276
Standaard

Citaat:
Oorspronkelijk geplaatst door Casey111 Bekijk bericht
Vraagje: kijk jij via HDMI kabel of via component? En heb je het verschil al eens (kunnen) testen? Ik ben nl. geintrigeerd door het feit dat iemand hier meldt dat hij met component geen probleem heeft... Dat zou nl. de hele theorie van de te hoge bitrate op losse schroeven zetten, en de Samsung HDMI implementatie (die altijd al voor problemen heeft gezorgd) als schuldige aanwijzen!
Mss dat anderen met lipsync problemen dat hier ook eens kunnen melden!
Ik kijk rechtstreeks via HDMI en laat het geluid optisch over mijn setje lopen.
Iemand die via component kijkt laat het geluid toch ook optisch of via tulp lopen dus waar zou het verschil dan zitten ?.
Ik heb het verschil niet kunnen testen want het lukt me niet zo makkelijk om in mijn eentje mijn voorversterker te verschuiven. Op mijn vorige surroundversterker zat geen HDMI dus heb het nu voorlopig maar zo gelaten.
  #228  
Oud 18 juli 2009, 14:53
ArChie's schermafbeelding
ArChie ArChie is offline
Senior Member
 
Geregistreerd: 3 juli 2005
Locatie: -
Berichten: 3.916
Standaard

Citaat:
Oorspronkelijk geplaatst door Pio Bekijk bericht
Ik kijk rechtstreeks via HDMI en laat het geluid optisch over mijn setje lopen.
Iemand die via component kijkt laat het geluid toch ook optisch of via tulp lopen dus waar zou het verschil dan zitten ?.
Ik heb het verschil niet kunnen testen want het lukt me niet zo makkelijk om in mijn eentje mijn voorversterker te verschuiven. Op mijn vorige surroundversterker zat geen HDMI dus heb het nu voorlopig maar zo gelaten.
Wanneer je van de HDMI aansluiting gebruik maakt om te kijken dan zal de ontvanger ook geluid via die HDMI aansluiting naar buiten sturen en samen met het beeld moeten encrypten vanwege de HDCP beveiliging. Als de HDMI aansluiting niet wordt gebruikt, dus geen HDMI kabel tussen TV en ontvanger, dan kan de ontvanger dat hele HDMI en HDCP coding gebeuren achterwege laten. Vandaar dat het een aardig testje is om de TV aan te sluiten via een component kabel en het geluid via de optische kabel naar de receiver. Als de boel dan wel lipsynchroon is dan zit het probleem toch in de DCB-H360R bij gebruik van de HDMI aansluiting.
  #229  
Oud 18 juli 2009, 15:21
vinnie-terranova's schermafbeelding
vinnie-terranova vinnie-terranova is offline
Senior Member
 
Geregistreerd: 26 maart 2008
Locatie: (Oude) Ziggo-gebied
Ziggo Internet: Alles-in-1 "Horizon connect & play Max''
DTV: Horizonbox
Berichten: 955
Standaard

Ned 1/2/3 HD is nog steeds een drama op de Samsung 360rsa!! Alle mogelijke opties al getest, zonder enig resultaat...... Kan het geen codec probleem zijn icm de codecs van deze ontvanger?
__________________
Greetz Vinnie
ZIGGO IS HET
@HOME BLIJVEN WE

Laatst gewijzigd door vinnie-terranova; 18 juli 2009 om 15:32
  #230  
Oud 18 juli 2009, 16:33
Jean's schermafbeelding
Jean Jean is offline
Senior Member
 
Geregistreerd: 28 mei 2008
Locatie: Groningen @Home
Ziggo Internet: AIE+
DTV: DCB H360RA / Samsung LE46A558
Berichten: 100
Standaard

Ik kan het geluid vanaf de samsung naar de audio versterker sturen of vanaf de tv die met hdmi is aangesloten. In beide gevallen heb ik lipsync afwijkingen, ik zie/hoor geen verschil.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 19:35.


© 2016 - Ziggo-Gebruikers.nl