Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen

Mededelingen

Vragen en Opmerkingen Algemene vragen en opmerkingen over digitale TV en Radio bij Ziggo


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #201  
Oud 13 juli 2009, 16:50
Jean's schermafbeelding
Jean Jean is offline
Senior Member
 
Geregistreerd: 28 mei 2008
Locatie: Groningen @Home
Ziggo Internet: AIE+
DTV: DCB H360RA / Samsung LE46A558
Berichten: 100
Standaard

Fijn dat ziggo het probleem eindelijk onderkent.

Pcm of dolby maakt geen verschil hier en ook met geluid rechtstreeks van de tv heb ik lipsync problemen.
  #202  
Oud 13 juli 2009, 16:57
Pio's schermafbeelding
Pio Pio is offline
Senior Member
 
Geregistreerd: 30 januari 2009
Locatie: Casema
DTV: -
Berichten: 1.276
Standaard

Citaat:
Oorspronkelijk geplaatst door Ziggo webteam Alex Bekijk bericht
Lipsync (Samsung H360R):
Er is een probleem geconstateerd met de Samsung H360R decoder, waarbij het beeld en geluid bij de zenders Ned 1, Ned 2 en Ned 3 in Hoge Definitie niet synchroon lopen.
Er wordt op dit moment nog gezocht naar de oorzaak van het probleem, die zowel bij de aanlevering van de signalen aan Ziggo, als aan de software van de decoder kan liggen.
Wel kan de klant een aantal opties proberen om de storing te verminderen:
- De audio uitgang bij de decoder op ‘PCM’ zetten (en niet op Dolby Digital)
- Wanneer gebruik gemaakt wordt van een ‘home theater set’ nagaan of daarbij de ‘audio vertraging’ ingesteld kan worden
- Geluid niet meer via home theater set laten lopen maar rechtstreeks van decoder naar TV
Vinnie,Vinnie laat je doos van de Samsung nog ff staan!!!!!!!

Mooi dat Ziggo het als probleem erkent heeft .En dat er staat dat de klant het kan verminderen maar niet kan oplossen.
Ik ga afwachten en hoop dat het webteam af en toe een update geeft.
  #203  
Oud 13 juli 2009, 17:15
vinnie-terranova's schermafbeelding
vinnie-terranova vinnie-terranova is offline
Senior Member
 
Geregistreerd: 26 maart 2008
Locatie: (Oude) Ziggo-gebied
Ziggo Internet: Alles-in-1 "Horizon connect & play Max''
DTV: Horizonbox
Berichten: 955
Standaard

Ik heb tranen van blijdschap...... dat ziggo het probleem toegeeft..... nu de oplossing nog.........maar ik krijg er weer wat vertrouwen in.......
__________________
Greetz Vinnie
ZIGGO IS HET
@HOME BLIJVEN WE

Laatst gewijzigd door vinnie-terranova; 13 juli 2009 om 17:33
  #204  
Oud 13 juli 2009, 17:39
Bullet NL's schermafbeelding
Bullet NL Bullet NL is offline
Banned User
 
Geregistreerd: 28 april 2008
Locatie: Groningen/@Ziggo Noord/Oost
Ziggo Internet: Alles-In-1 Extra 120/10Mbit, Ubee EMV3200B, D-LINK DIR 855
DTV: Digtaal TV Totaal, HD Pakket & Eredivisie Live, Humax 5050C, Samsung DCB-H360RA, Smit CI+
Berichten: 2.328
Standaard

Citaat:
Oorspronkelijk geplaatst door vinnie-terranova Bekijk bericht
Ik heb tranen van blijdschap...... dat ziggo het probleem toegeeft..... nu de oplossing nog.........maar ik krijg er weer wat vertrouwen in.......

Wat Ziggo Webteam Alex schrijft is ook in de lijn van Anoniem hier op het forum heeft geschreven. Had het ook wel verwacht, denk zelf dat er meer Samsung HD decoders in omloop zijn dan Humax 5000c's

Ziggo had zowieso voor een antwoord moeten zorgen, het is alleen zo jammer dat de helpdesk zo verschikkelijk ondeskundig is.

Ik heb voldoende vertrouwen in de technische kwaliteiten van het personeel van Ziggo, op de helpdesk na.

Hier zouden ze echt wat aan moeten doen.......


i rest my case...
  #205  
Oud 13 juli 2009, 17:55
vinnie-terranova's schermafbeelding
vinnie-terranova vinnie-terranova is offline
Senior Member
 
Geregistreerd: 26 maart 2008
Locatie: (Oude) Ziggo-gebied
Ziggo Internet: Alles-in-1 "Horizon connect & play Max''
DTV: Horizonbox
Berichten: 955
Standaard

Citaat:
Oorspronkelijk geplaatst door Bullet NL Bekijk bericht
Wat Ziggo Webteam Alex schrijft is ook in de lijn van Anoniem hier op het forum heeft geschreven. Had het ook wel verwacht, denk zelf dat er meer Samsung HD decoders in omloop zijn dan Humax 5000c's

Ziggo had zowieso voor een antwoord moeten zorgen, het is alleen zo jammer dat de helpdesk zo verschikkelijk ondeskundig is.

Ik heb voldoende vertrouwen in de technische kwaliteiten van het personeel van Ziggo, op de helpdesk na.

Hier zouden ze echt wat aan moeten doen.......


i rest my case...

Hier sluit ik mij volledig bij aan.........
__________________
Greetz Vinnie
ZIGGO IS HET
@HOME BLIJVEN WE
  #206  
Oud 13 juli 2009, 18:03
JanvdB's schermafbeelding
JanvdB JanvdB is offline
Senior Member
 
Geregistreerd: 5 oktober 2008
Locatie: Leiden
Ziggo Internet: geen
DTV: LOEWE
Berichten: 489
Standaard Lip synchr. Ned 1,2,3.

Beste Forumleden,
Ik wil even melden, dat problemen met lipsynchr. bij mij niet niet voorkomen.
Ik kijk tv op een Loewe Compose met ingeb HD tuners en Alphacrypt module.
Ik heb alleen een probleem, dat het geluid soms hakkelt( fractie van een seconde).
Dit doet zich uitsluitend voor op Ned.1, het meest, 2 en 3 minder.
Op alle andere HD zenders geen problemen.
Ik woon in postcode gebied 2332ph
vr.gr JanvdB
  #207  
Oud 13 juli 2009, 18:57
Bullet NL's schermafbeelding
Bullet NL Bullet NL is offline
Banned User
 
Geregistreerd: 28 april 2008
Locatie: Groningen/@Ziggo Noord/Oost
Ziggo Internet: Alles-In-1 Extra 120/10Mbit, Ubee EMV3200B, D-LINK DIR 855
DTV: Digtaal TV Totaal, HD Pakket & Eredivisie Live, Humax 5050C, Samsung DCB-H360RA, Smit CI+
Berichten: 2.328
Standaard

Citaat:
Oorspronkelijk geplaatst door JanvdB Bekijk bericht
Beste Forumleden,
Ik wil even melden, dat problemen met lipsynchr. bij mij niet niet voorkomen.
Ik kijk tv op een Loewe Compose met ingeb HD tuners en Alphacrypt module.
Ik heb alleen een probleem, dat het geluid soms hakkelt( fractie van een seconde).
Dit doet zich uitsluitend voor op Ned.1, het meest, 2 en 3 minder.
Op alle andere HD zenders geen problemen.
Ik woon in postcode gebied 2332ph
vr.gr JanvdB
Het kan goed kloppen dat het uit Sync lopen van het geluid bij jou niet voorkomt, dit is namelijk een specifiek Samsung DCB-H36RS(A) probleem.

Denk dat jij het beste een nieuw topic kan openen voor jou vraag, je maakt immers gebruik van een Alphacrypt icm je Loewe Compose.

Terwijl dit topic vooral over de Samsung DCB-H360 gaat.
  #208  
Oud 13 juli 2009, 19:22
JanvdB's schermafbeelding
JanvdB JanvdB is offline
Senior Member
 
Geregistreerd: 5 oktober 2008
Locatie: Leiden
Ziggo Internet: geen
DTV: LOEWE
Berichten: 489
Standaard Lipsynchr. Ned HD zenders

Ziggo webteam Alex schreef: het kan aan het aangeleverde signaal liggen of aan de software van de decoder.
Vandaar mijn reactie, dat wat het lipsynchroon probleem betreft, dus blijkbaar niet aan het signaal ligt.
Voor wat mijn probleem betreft, dat hoort ergens anders thuis.Daar heb je gelijk in.
Maar reeds twee draadjes geplaatst, maar helaas geen enkele reactie van een Alphcrypt kijker.
JanvdB
  #209  
Oud 14 juli 2009, 07:49
vulliw's schermafbeelding
vulliw vulliw is offline
Member
 
Geregistreerd: 31 maart 2008
Locatie: Venlo
DTV: Humax HD 5100
Berichten: 92
Standaard

Ik heb alleen een probleem, dat het geluid soms hakkelt( fractie van een seconde).
precies het zelfde heb ik ook postcode 5925
Met samsung hd 360


Citaat:
Oorspronkelijk geplaatst door JanvdB Bekijk bericht
Beste Forumleden,
Ik wil even melden, dat problemen met lipsynchr. bij mij niet niet voorkomen.
Ik kijk tv op een Loewe Compose met ingeb HD tuners en Alphacrypt module.
Ik heb alleen een probleem, dat het geluid soms hakkelt( fractie van een seconde).
Dit doet zich uitsluitend voor op Ned.1, het meest, 2 en 3 minder.
Op alle andere HD zenders geen problemen.
Ik woon in postcode gebied 2332ph
vr.gr JanvdB
  #210  
Oud 14 juli 2009, 10:01
JoostBoZ's schermafbeelding
JoostBoZ JoostBoZ is offline
Member
 
Geregistreerd: 30 juni 2009
Locatie: Bergen op Zoom
Berichten: 80
Standaard

Ik heb ook last van korte geluidsonderbrekingen wanneer ik NL 1,2,3 in HD bekijk en Dolby Digital beluister. Ik gebruik geen losse decoder maar tv (Philips 42PFL8654H/12) met ingebouwde DVB-C ontvanger en AlphaCrypt CAM-module.

De overige HD-kanalen hebben dit probleem niet wanneer ik deze in Dolby Digital beluister.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Vragen en Opmerkingen


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 17:16.


© 2016 - Ziggo-Gebruikers.nl