Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo-Gebruikers.nl > Ziggo Gebruikers Forum

Mededelingen

Ziggo Gebruikers Forum Algemene informatie, vragen en opmerkingen over ziggo-gebruikers.nl


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #31  
Oud 1 augustus 2009, 20:05
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
Site Admin
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.489
Standaard

Citaat:
Oorspronkelijk geplaatst door Pio Bekijk bericht
Bij mij ging het ook even traag maar dat was vrij snel weer verdwenen.
Als het heel druk is op het forum zie ik wel eens dat het langer duurt dan normaal, maar meer dan 5 seconden voordat ik een pagina zie vrijwel nooit. Maar Archie heeft het over meer dan 1 minuut of pagina's die helemaal nooit komen en een timeout geven. Dat heb ik nog niet meegemaakt. Jij wel, of gaat het bij jou ook over 5 tot maximaal 10 seconden op pagina's met veel plaatjes zoals smilies en zo ??
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
  #32  
Oud 1 augustus 2009, 20:22
Pio's schermafbeelding
Pio Pio is offline
Senior Member
 
Geregistreerd: 30 januari 2009
Locatie: Casema
DTV: -
Berichten: 1.276
Standaard

Citaat:
Oorspronkelijk geplaatst door CeeS Bekijk bericht
Als het heel druk is op het forum zie ik wel eens dat het langer duurt dan normaal, maar meer dan 5 seconden voordat ik een pagina zie vrijwel nooit. Maar Archie heeft het over meer dan 1 minuut of pagina's die helemaal nooit komen en een timeout geven. Dat heb ik nog niet meegemaakt. Jij wel, of gaat het bij jou ook over 5 tot maximaal 10 seconden op pagina's met veel plaatjes zoals smilies en zo ??
Als je erop wacht lijkt het langer maar ik denk dat het max 10 seconden is.

Edit:Nu om 20.47 duurt het bijna 15 seconden.

Laatst gewijzigd door Pio; 1 augustus 2009 om 20:51 Reden: Toevoegen tijd
  #33  
Oud 9 september 2009, 09:04
ArChie's schermafbeelding
ArChie ArChie is offline
Senior Member
 
Geregistreerd: 3 juli 2005
Locatie: -
Berichten: 3.916
Standaard

Het zal wel weer aan mij liggen, maar het laden van de forum pagina's is weer niet vooruit te branden.
  #34  
Oud 9 september 2009, 09:38
twigger's schermafbeelding
twigger twigger is offline
Senior Member
 
Geregistreerd: 7 februari 2008
Locatie: Sittard Ziggo
Ziggo Internet: Connect & Play Max, Ubee Modem
DTV: Samsung UE40F6510 3D, Horizon Box, Quantis CI+1.3
Berichten: 1.415
Standaard

Hier ook zowel met FF als met IE, soms openen ze helemaal niet.
  #35  
Oud 9 september 2009, 19:15
Excalibur's schermafbeelding
Excalibur Excalibur is offline
Senior Member
 
Geregistreerd: 15 oktober 2008
Locatie: Deventer
Ziggo Internet: Abonnement: Alles-In-Een Plus / Modem: Motorola SBV5121
DTV: Humax IR-FOX C
Berichten: 3.525
Standaard

Van vanochtend weet ik het niet, maar hier loopt het (in elk geval nu/vanavond) soepel.
__________________

  #36  
Oud 9 september 2009, 19:46
twigger's schermafbeelding
twigger twigger is offline
Senior Member
 
Geregistreerd: 7 februari 2008
Locatie: Sittard Ziggo
Ziggo Internet: Connect & Play Max, Ubee Modem
DTV: Samsung UE40F6510 3D, Horizon Box, Quantis CI+1.3
Berichten: 1.415
Standaard

Citaat:
Oorspronkelijk geplaatst door Excalibur Bekijk bericht
Van vanochtend weet ik het niet, maar hier loopt het (in elk geval nu/vanavond) soepel.
Hier ging het alweer soepel nadat ik het bericht had geplaatst.
  #37  
Oud 9 september 2009, 22:45
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
Site Admin
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.489
Standaard

Vanochtend was er inderdaad een database probleempje waardoor pagina's even niet of traag beschikbaar kwamen. Heeft volgens het log maar kort geduurd (08:44 tot 08:52 uur). Jullie letten wel heel goed op .
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
  #38  
Oud 11 september 2009, 15:27
Barbarian's schermafbeelding
Barbarian Barbarian is offline
Senior Member
 
Geregistreerd: 9 december 2008
Locatie: @Home
Ziggo Internet: Alles in één plus|Cisco EPC 3928
DTV: SMiT CI+ CAM (Samsung UE40F5700A)|Samsung SMT-C7140|Cisco 8485DVB|Humax IR-FOX C| TV Extra
Berichten: 1.307
Standaard

De home page laadt hier traag, de forum pagina's laden wel snel, andere forum gebruikers hier ook last van?
__________________
Rwy’n dymuno pob hwyl i chi gyda gweddill eich bywyd

Bä®bä®îäñ
  #39  
Oud 11 september 2009, 16:18
BertK's schermafbeelding
BertK BertK is offline
Senior Member
 
Geregistreerd: 10 april 2008
Locatie: Kerkrade / Ziggo
Ziggo Internet: Alles in 1 Extra / Netgear WNDR3700 / CISCO EPC3925
DTV: 2x CAM CI+
Berichten: 3.158
Standaard

Yep hier ook traag maar wat mij nog opvalt is:

Als ik een mededeling krijg via mail dat er iets gepost is op een thread
waar ik abbo op heb dan staat boven dat ik niet ingelogd ben.
Bij het invullen van gebruikersnaam een ww geeft die aan dat dit fout is.
Open ik meteen de hoofdpagina van het Forum ben ik wel ingelogd.
  #40  
Oud 11 september 2009, 16:37
Barbarian's schermafbeelding
Barbarian Barbarian is offline
Senior Member
 
Geregistreerd: 9 december 2008
Locatie: @Home
Ziggo Internet: Alles in één plus|Cisco EPC 3928
DTV: SMiT CI+ CAM (Samsung UE40F5700A)|Samsung SMT-C7140|Cisco 8485DVB|Humax IR-FOX C| TV Extra
Berichten: 1.307
Standaard

Inderdaad, dat heb ik ook, het lijkt er ook op dat de mainpage niet ververst wordt(linkerzijde home page,laatste forum berichten).
__________________
Rwy’n dymuno pob hwyl i chi gyda gweddill eich bywyd

Bä®bä®îäñ
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo-Gebruikers.nl > Ziggo Gebruikers Forum


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 19:34.


© 2016 - Ziggo-Gebruikers.nl