Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo-Gebruikers.nl > Ziggo Gebruikers Forum

Mededelingen

Ziggo Gebruikers Forum Algemene informatie, vragen en opmerkingen over ziggo-gebruikers.nl


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #11  
Oud 1 juli 2009, 15:02
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
Site Admin
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.489
Standaard

Citaat:
Oorspronkelijk geplaatst door guidob Bekijk bericht
Ik beheer zelf een vbulletin forum en gebruik daarvoor datastore caching in combinatie met xcache, dit geeft een enorme snelheids verbetering.

http://www.vbulletin.org/forum/showthread.php?t=141005
Er is normaal geen traagheidsprobleem hoor, forum werkt snel ook als het druk is met 500+ users, maar dit kwam af en toe voor en op dat moment zie ik de load op de server ook omhoogschieten, dus vermoedelijk gebeurt er dan iets anders op de server buiten ons forum om. Het wordt in elk geval in de gaten gehouden en gekeken of te zien is waar het probleem vandaan komt.
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
  #12  
Oud 1 juli 2009, 15:16
Bullet NL's schermafbeelding
Bullet NL Bullet NL is offline
Banned User
 
Geregistreerd: 28 april 2008
Locatie: Groningen/@Ziggo Noord/Oost
Ziggo Internet: Alles-In-1 Extra 120/10Mbit, Ubee EMV3200B, D-LINK DIR 855
DTV: Digtaal TV Totaal, HD Pakket & Eredivisie Live, Humax 5050C, Samsung DCB-H360RA, Smit CI+
Berichten: 2.328
Standaard

Citaat:
Oorspronkelijk geplaatst door CeeS Bekijk bericht
Er is normaal geen traagheidsprobleem hoor, forum werkt snel ook als het druk is met 500+ users, maar dit kwam af en toe voor en op dat moment zie ik de load op de server ook omhoogschieten, dus vermoedelijk gebeurt er dan iets anders op de server buiten ons forum om. Het wordt in elk geval in de gaten gehouden en gekeken of te zien is waar het probleem vandaan komt.

Ik heb er geen last van.....
Maar goed, ik ga via Ziggo Groningen (in groningen) het internet op...
  #13  
Oud 1 juli 2009, 15:27
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
Site Admin
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.489
Standaard

Citaat:
Oorspronkelijk geplaatst door Bullet NL Bekijk bericht
Ik heb er geen last van.....
Maar goed, ik ga via Ziggo Groningen (in groningen) het internet op...
Het is ook maar een paar keer voorgekomen en dan nog niet eens constant. Dus zo'n enorm probleem is het nu ook weer niet. Kans dat je het merkte is niet groot.
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
  #14  
Oud 1 juli 2009, 15:42
ArChie's schermafbeelding
ArChie ArChie is offline
Senior Member
 
Geregistreerd: 3 juli 2005
Locatie: -
Berichten: 3.916
Standaard

Volgens mij zitten de problemen ergens bij jullie provider Prolocation. Gisteravond na ongeveer een uur of half twaalf was ziggo-gebruikers.nl helemaal niet meer bereikbaar. Tracert kwam toen niet verder dan rc02-netholding-gige-1.prolocation.net. Vandaag kom ik wel tot en met de web20.prolocation.net server.

Code:
>tracert ziggo-gebruikers.nl

Tracing route to ziggo-gebruikers.nl [94.228.131.61]
over a maximum of 30 hops:

  1     2 ms     1 ms     3 ms  192.168.2.1
  2     9 ms     9 ms     9 ms  195.190.250.158
  3     9 ms    17 ms    10 ms  iawxsrt-dc2-bb21-ge-2-0-0.320.wxs.nl [213.75.1.1
7]
  4    12 ms    19 ms    19 ms  195.121.0.66
  5    14 ms    19 ms    19 ms  Welcome.at.BD1.as24730.nl [81.173.3.45]
  6    10 ms    10 ms    10 ms  Welcome.at.M40-2.as24730.nl [81.173.123.206]
  7    13 ms    12 ms    11 ms  rc02-netholding-gige-1.prolocation.net [94.228.1
28.25]
  8    13 ms    12 ms    12 ms  web20.prolocation.net [94.228.131.61]

Trace complete.
  #15  
Oud 1 juli 2009, 16:12
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
Site Admin
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.489
Standaard

Er was gisteravond onderhoud en daarom was de route onderbroken, dat was dus geen storing. De periodieke traagheid die je gezien hebt zit op de server, maar dat had ik al geschreven een aantal berichten terug....
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
  #16  
Oud 31 juli 2009, 16:21
ArChie's schermafbeelding
ArChie ArChie is offline
Senior Member
 
Geregistreerd: 3 juli 2005
Locatie: -
Berichten: 3.916
Standaard

Ik denk dat het weer tijd wordt om een verzoek in te dienen bij het hosting bedrijf om een reset uit te voeren van de server waarop het forum en de CMS draait. De webpagina's laden namelijk weer erg traag.
  #17  
Oud 31 juli 2009, 16:29
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
Site Admin
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.489
Standaard

Citaat:
Oorspronkelijk geplaatst door ArChie Bekijk bericht
Ik denk dat het weer tijd wordt om een verzoek in te dienen bij het hosting bedrijf om een reset uit te voeren van de server waarop het forum en de CMS draait. De webpagina's laden namelijk weer erg traag.
Nou hier niet, dus kan het niet aan de server liggen
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
  #18  
Oud 31 juli 2009, 16:38
ArChie's schermafbeelding
ArChie ArChie is offline
Senior Member
 
Geregistreerd: 3 juli 2005
Locatie: -
Berichten: 3.916
Standaard

Citaat:
Oorspronkelijk geplaatst door CeeS Bekijk bericht
Nou hier niet, dus kan het niet aan de server liggen
Misschien hangen er nog oude sessies van mij op die server? Na de vorige reset op 30 juni 's nachts geen traagheidsproblemen meer ervaren tot de laatste paar dagen. Sommige pagina's hebben meer dan een minuut nodig totdat alle data binnen is wat via de status balk te volgen is middels het bekende waiting for... Geen problemen met de andere forums en websites die ik bezoek.
  #19  
Oud 31 juli 2009, 16:42
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
Site Admin
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.489
Standaard

Citaat:
Oorspronkelijk geplaatst door ArChie Bekijk bericht
Misschien hangen er nog oude sessies van mij op die server? Na de vorige reset op 30 juni 's nachts geen traagheidsproblemen meer ervaren tot de laatste paar dagen. Sommige pagina's hebben meer dan een minuut nodig totdat alle data binnen is wat via de status balk te volgen is middels het bekende waiting for... Geen problemen met de andere forums en websites die ik bezoek.
De pagina's verschijnen hier altijd binnen een of 2 seconden. Als de server erg druk is bij veel bezoekers op dat moment misschien een keer 3 seconden, maar nooit meer. Sessies hangen van jou kan niet, elke keer als jij de browser opnieuw start begint er een nieuwe sessie.

Wat wel kan is dat je pagina's bekijkt met content die wij niet zelf hosten. Bijvoorbeeld een post van iemand waar plaatjes in staan die bij speedtest.net of op een plaatjeshosting site staan. Na het vullen van het scherm door deze site blijft de browser dan wachten op het externe plaatje bijvoorbeeld.
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
  #20  
Oud 31 juli 2009, 16:49
ArChie's schermafbeelding
ArChie ArChie is offline
Senior Member
 
Geregistreerd: 3 juli 2005
Locatie: -
Berichten: 3.916
Standaard

Citaat:
Oorspronkelijk geplaatst door CeeS Bekijk bericht
Wat wel kan is dat je pagina's bekijkt met content die wij niet zelf hosten. Bijvoorbeeld een post van iemand waar plaatjes in staan die bij speedtest.net of op een plaatjeshosting site staan. Na het vullen van het scherm door deze site blijft de browser dan wachten op het externe plaatje bijvoorbeeld.
Nee, dat is het niet. Als ik namelijk op een link klik om een topic te openen dan duurt het af en toe al enige tijd voordat uberhaupt de opbouw van die topic pagina begint waarbij dus al die tijd de voorgaande pagina met die geklikte link blijft staan en als dan de boel eindelijk begint te laden dan laden alle componenten van die pagina traat wat te volgen is via de status balk. Ook het opbouwen van de pagina waar ik deze reactie type ging net traag waarbij ik dus één voor één de smiley's aan de rechterkant van het scherm zie binnen druppelen. En alle componenten die voor de opbouw van deze reactie pagina nodig zijn komen volgens mij vanaf de hosting server.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo-Gebruikers.nl > Ziggo Gebruikers Forum


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 04:52.


© 2016 - Ziggo-Gebruikers.nl