Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo-Gebruikers.nl > Ziggo Gebruikers Forum

Mededelingen

Ziggo Gebruikers Forum Algemene informatie, vragen en opmerkingen over ziggo-gebruikers.nl


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #151  
Oud 24 november 2009, 06:40
BertK's schermafbeelding
BertK BertK is offline
Senior Member
 
Geregistreerd: 10 april 2008
Locatie: Kerkrade / Ziggo
Ziggo Internet: Alles in 1 Extra / Netgear WNDR3700 / CISCO EPC3925
DTV: 2x CAM CI+
Berichten: 3.158
Standaard

Citaat:
Oorspronkelijk geplaatst door CeeS Bekijk bericht
Het heeft niet zozeer met een vast aantal bezoekers te maken, maar ook met de load. Als die hoger wordt dan een ingestelde grens dan worden geen nieuwe connecties toegelaten. Het is de laatste dagen wat drukker in de avonduren tussen 1900-2100 zie ik. Ik zal de load-limit wat ruimer zetten, maar dat heeft dan als consequentie dat de laad-tijd wat meer kan zijn gedurende die spitstijden.

We hopen in de loop van volgende week wat meer hardware in te kunnen zetten waarna we hopelijk wat meer 'lucht' krijgen.

Nog even doorbijten dus tijdens de spits....
Bedankt voor de informatie...
  #152  
Oud 29 januari 2010, 17:37
ArChie's schermafbeelding
ArChie ArChie is offline
Senior Member
 
Geregistreerd: 3 juli 2005
Locatie: -
Berichten: 3.916
Standaard

Na het plaatsen van de nieuwe server hardware was het forum weer lekker snel. Helaas is daar aan het einde van deze middag toch weer de klad in gekomen gezien de pagina generatie tijden. Ik had straks bijvoorbeeld al een uitschieter richting de 9 seconden terwijl het normaal meestal onder de 0 seconde is en soms zelfs onder de 0.0 seconden. Misschien iets aan de hand op de server?
  #153  
Oud 30 januari 2010, 09:23
ziggOO's schermafbeelding
ziggOO ziggOO is offline
Member
 
Geregistreerd: 25 oktober 2009
Locatie: bergen op zoom
Ziggo Internet: ziggo AIE 50 mb pakket
DTV: humax irhd-500c
Berichten: 60
Standaard

wat is de nieuwe hardware configuratie en wat is er aan geüpdate?

houd er rekening mee dat de load zowel server side als klantside te beïnvloeden is ,denk daarbij aan een bottleneck in de regio bij de einduser
dit hoeft dus totaal niks met hardware te maken te hebben waar dit forum op draait
ben benieuwd of ze nog overgaan , naar vb4 ? bij mij draait het inmiddels stabiel ,maar zou er zeer zeker over nadenken ook omdat de query's beter worden aangesproken in vb4
3.6 en 3.7 zijn al EOL, 3.8 volgt snel
niet echt netjes gedaan van VB maarja tis een van de beter big board forumsoftwares
__________________
lochitech 0ne
LG 32LF2500

Humax IRHD-5000C
yamaha rx-v357
  #154  
Oud 30 januari 2010, 16:46
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
Site Admin
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.489
Standaard

VB4 draait hier ook al op de testconfiguratie, maar ik wacht in elk geval nog even met overzetten naar de live-site tot 4.02 uit is omdat er nog een paar vervelende bugjes in 4.01 zitten.
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo-Gebruikers.nl > Ziggo Gebruikers Forum


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 19:35.


© 2016 - Ziggo-Gebruikers.nl