Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo-Gebruikers.nl > Ziggo Gebruikers Forum

Mededelingen

Ziggo Gebruikers Forum Algemene informatie, vragen en opmerkingen over ziggo-gebruikers.nl


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #1  
Oud 29 juni 2009, 18:01
ArChie's schermafbeelding
ArChie ArChie is offline
Senior Member
 
Geregistreerd: 3 juli 2005
Locatie: -
Berichten: 3.916
Standaard Forum pagina's laden erg traag

De webpagina's van dit forum laden bij mij erg traag. Elke link die ik aanklik leidt telkens tot zo'n "Waiting for http://ziggo-gebruikers.nl/forum/..." in de status bar die seconden lang blijft staan totdat de pagina geopend wordt waarna ook het laden van alle afbeeldingen langzaam gaat die van de forum server moeten komen. Andere forums zoals Tweakers, Sat4All en Chelloo reageren met normale snelheden.
  #2  
Oud 29 juni 2009, 19:30
mandersp's schermafbeelding
mandersp mandersp is offline
Senior Member
 
Geregistreerd: 12 april 2008
Locatie: Heijen Ziggo
Ziggo Internet: Connect & Play Start (EPC3925 WiFi-modem) met volop bellen, tv standaard
DTV: Humax iHDR-5300, Humax iHDR-5200,CI Plus -Philips 7404/H en 32pfl5507h
Berichten: 400
Standaard

Ik heb nergens last van...
  #3  
Oud 29 juni 2009, 19:44
Barbarian's schermafbeelding
Barbarian Barbarian is offline
Senior Member
 
Geregistreerd: 9 december 2008
Locatie: @Home
Ziggo Internet: Alles in één plus|Cisco EPC 3928
DTV: SMiT CI+ CAM (Samsung UE40F5700A)|Samsung SMT-C7140|Cisco 8485DVB|Humax IR-FOX C| TV Extra
Berichten: 1.307
Standaard

Had ook last van de delay's met openen van de pagina's.
Lijkt nu weer beter te gaan.

Edit: Het was tegen zes t/m 7uur.
En bij het plaatsen van dit bericht weer een lange tijd voordat de pagina opende.
__________________
Rwy’n dymuno pob hwyl i chi gyda gweddill eich bywyd

Bä®bä®îäñ

Laatst gewijzigd door Barbarian; 29 juni 2009 om 20:11 Reden: Toevoeging edit
  #4  
Oud 29 juni 2009, 19:56
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
Site Admin
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.489
Standaard

Ik merk hier niets, maar misschien was het op een bepaalde tijd. Graag de volgende keer even een tijd erbij zetten.
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
  #5  
Oud 30 juni 2009, 19:22
ArChie's schermafbeelding
ArChie ArChie is offline
Senior Member
 
Geregistreerd: 3 juli 2005
Locatie: -
Berichten: 3.916
Standaard

Momenteel (19:20) is de boel weer erg traag.
  #6  
Oud 30 juni 2009, 20:19
catastrofus's schermafbeelding
catastrofus catastrofus is offline
Senior Member
 
Geregistreerd: 25 maart 2008
Locatie: Hengelo@Home (NID 9001)
Ziggo Internet: AI1+/EPC3212/RT-AC87U
DTV: TV-plus + ongecertificeerd spul
Berichten: 7.186
Standaard

Citaat:
Oorspronkelijk geplaatst door CeeS Bekijk bericht
Ik merk hier niets, maar misschien was het op een bepaalde tijd. Graag de volgende keer even een tijd erbij zetten.
Dat herken ik wel dat dit forum zo af en toe behoorlijk trager is dan bijv sat4all. Oftewel, die 10 of 20 sekonden laadtijd klinkt mij wat bekend in de oren, op sommige momenten...

Gert.
__________________
2 x et10k (CCCS, PLi4) met een Synology ds211+ (2 x 3TB raid1) ziggo oost + A1/A2/A3/HB TechniSat.
  #7  
Oud 30 juni 2009, 21:36
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
Site Admin
 
Geregistreerd: 22 september 2002
Locatie: NH (Multikabel gebied)
Ziggo Internet: CMax300|TC7210|Asus RT-AC87U(Merlin)
DTV: CI+1.3 LG|Horizon 7401|Humax 5050&5200
Berichten: 12.489
Standaard

Het is met vlagen blijkbaar, ik heb één keer zo'n traag moment gezien, op dat moment was de server-load hoger dan normaal maar het was direct weer verdwenen. We houden het in de gaten. Aan de drukte kan het niet liggen. Ook op rustigere momenten is het soms traag.
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
  #8  
Oud 30 juni 2009, 21:40
ArChie's schermafbeelding
ArChie ArChie is offline
Senior Member
 
Geregistreerd: 3 juli 2005
Locatie: -
Berichten: 3.916
Standaard

Toen ik zojuist zag dat er gereageerd was kostte het maar liefst 52 seconden totdat de pagina in zijn geheel was geladen.
  #9  
Oud 1 juli 2009, 11:23
guidob's schermafbeelding
guidob guidob is offline
Junior Member
 
Geregistreerd: 17 mei 2006
Locatie: Multikabel@Hoorn
Berichten: 13
Standaard

Ik beheer zelf een vbulletin forum en gebruik daarvoor datastore caching in combinatie met xcache, dit geeft een enorme snelheids verbetering.

http://www.vbulletin.org/forum/showthread.php?t=141005
  #10  
Oud 1 juli 2009, 13:46
GolfTouch's schermafbeelding
GolfTouch GolfTouch is offline
Senior Member
 
Geregistreerd: 3 april 2008
Locatie: Waalwijk - voorheen @home
Ziggo Internet: Connect&Play Max | Modem: Technicolor | Router: TP-link C9 | Switch: D-Link DGS-1016D & 2x 1008D
DTV: CI+ 1.3 Interactief UE55HU7500L | 2x Humax 5050 & IR-FOX | 2x Horizon Box | Anysee E30TC+
Berichten: 3.666
Standaard

Citaat:
Oorspronkelijk geplaatst door guidob Bekijk bericht
Ik beheer zelf een vbulletin forum en gebruik daarvoor datastore caching in combinatie met xcache, dit geeft een enorme snelheids verbetering.

http://www.vbulletin.org/forum/showthread.php?t=141005
Volgens de site:
(note: do not apply this patch on vBulletin 3.7 as it's included already)

Ziggo-gebruikers gebruikt versie 3.7.3.
__________________
Power is nothing without control !!!
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo-Gebruikers.nl > Ziggo Gebruikers Forum


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 17:19.


© 2016 - Ziggo-Gebruikers.nl