Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Ziggo On Demand

Mededelingen

Ziggo On Demand Vragen en opmerkingen over het originele Interactieve TV platform van Ziggo.


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #41  
Oud 27 juli 2009, 23:02
pjutr's schermafbeelding
pjutr pjutr is offline
Senior Member
 
Geregistreerd: 24 maart 2008
Locatie: Breda Casema
Ziggo Internet: Alles-in-1 Plus
DTV: Philips 42PDL7906 Cisco8455 Samsung SMT-C7140A
Berichten: 798
Standaard

Citaat:
Oorspronkelijk geplaatst door Jam Bekijk bericht
2x moeten bellen, en 2x is het signaal opnieuw naar mij toe gestuurd.
ik moest de decoder aan laten staan op NED2 en na 4 uur deed mijn iTV het weer.

gisteren Robin Hood in HD zitten kijken! [serie]

ik ben weer blij.
Klinkt hoopvol.Ook ik ben de 2e keer vriendelijk te woord gestaan. En wat bleek: er komt een foutmelding als ze de smartcard proberen te activeren voor Itv. Ziggo geeft toe dat er iets niet klopt en gaat het probleem aanpakken. Morgen zou het verholpen moeten zijn anders mag ik weer bellen / mailen. Zou niet erg zijn als het niet zo afhankelijk is van welke pief of miep je krijgt....
  #42  
Oud 3 augustus 2009, 19:12
nmatheij's schermafbeelding
nmatheij nmatheij is offline
Junior Member
 
Geregistreerd: 3 augustus 2009
Locatie: Meerlo / @Home
Ziggo Internet: iTV Cisco
DTV: Humax
Berichten: 25
Standaard

Citaat:
Oorspronkelijk geplaatst door Ramon van Rijn Bekijk bericht
Tip:

Probleem is dat TNT (courier) een melding terug stuurt naar Ziggo dat het pakket (cisco+smartcard) is afgeleverd. Hierdoor moet er bij je profiel (ziggo) een vinkje gezet worden dat het in je bezit is. Activatie lukt alleen als dat vinkje is gezet. Dit waarschijnlijk om diefstal tijdens transport te beschermen.
Zodra de afdeling interactieve tv dat vinkje (of optie/setting/whatever) heeft gezet, kan activatie nogmaals worden gedaan.
Volgens mij is dit een goede beschrijving van mijn probleem. Signelen 100%, status installatie van iTV is "Geactiveerd", maar een kopen scherm zodra ik iets wil aanzetten.

Als ik onder mijn Ziggo echter kijk bij "Mijn producten" staat Interactieve Televisie er NIET bij. Ik heb gebeld en het zou geactiveerd moeten zijn, maar geen resultaat.

Wellicht is dit een structureel probleem?
  #43  
Oud 4 augustus 2009, 10:22
Kitaro1's schermafbeelding
Kitaro1 Kitaro1 is offline
Ziggo VOD Helpdesk
 
Geregistreerd: 25 juni 2008
Locatie: Den Haag/Casema
Ziggo Internet: Geen
DTV: Samsung
Berichten: 328
Standaard

Citaat:
Oorspronkelijk geplaatst door nmatheij Bekijk bericht
Volgens mij is dit een goede beschrijving van mijn probleem. Signelen 100%, status installatie van iTV is "Geactiveerd", maar een kopen scherm zodra ik iets wil aanzetten.

Als ik onder mijn Ziggo echter kijk bij "Mijn producten" staat Interactieve Televisie er NIET bij. Ik heb gebeld en het zou geactiveerd moeten zijn, maar geen resultaat.

Wellicht is dit een structureel probleem?
Als je mij een pb stuurt met je gegevens, dan kan ik het ongetwijfeld voor je activeren.
  #44  
Oud 19 augustus 2009, 15:06
nmatheij's schermafbeelding
nmatheij nmatheij is offline
Junior Member
 
Geregistreerd: 3 augustus 2009
Locatie: Meerlo / @Home
Ziggo Internet: iTV Cisco
DTV: Humax
Berichten: 25
Standaard

--KNIP--

EDIT - Mijn excuses, het ligt dus aan de manier waarop ik het heb aangesloten... hopelijk ben ik niet de eerste klager die de handleiding beter had moeten lezen.

Ik zal eens een paar weken proefdraaien voordat ik weer ga klagen.

Momenteel werkt alles, alleen boven heb ik de TV nog niet goed aangesloten. Dat komt dus nog.

Laatst gewijzigd door nmatheij; 19 augustus 2009 om 19:38
  #45  
Oud 21 augustus 2009, 21:00
almelo's schermafbeelding
almelo almelo is offline
Junior Member
 
Geregistreerd: 21 augustus 2009
Locatie: almelo home
Berichten: 3
Thumbs down zelfde

hallo ook wij hebben problemen met interacktief tv we hebben de ontvanger (sisco)al 3 week in huis ik heb hun 3 x45 min aan de telefoon gehad men ging er aan werken bla bla de 2 week (vrijdag)werd beloofd binnen 48 uur zou het doen maar zijn al een week verder en het doet nog niets het interacktieve gedeelte ,heb wel het menu ervoor maar kan niet ok indrukken omdat het er niet opstaat (afspeelknop).ik heb ook al vaak opnieuw geinstalleerd ,maar kom niets verder ,het ligt ook aan ziggo .
ik denk dat ik het maar retour stuur omdat het zolang duurt ik heb al gelezen dat je binnen 7 werkdagen retour mag sturen .
alles staat goed in het menu
de fout zit niet hier .
  #46  
Oud 22 augustus 2009, 21:48
almelo's schermafbeelding
almelo almelo is offline
Junior Member
 
Geregistreerd: 21 augustus 2009
Locatie: almelo home
Berichten: 3
Exclamation interactieve

ik ben pas nieuw hier maar als ik zo de opmerkingen/klachten zie denk ik ze zijn er te vroeg meebegonnen zonder de kinder ziektes er uit te halen .denk ik
zelf heb ik ook een klacht zie onderwerp .interactieve werkt niet
  #47  
Oud 26 augustus 2009, 08:37
Infje's schermafbeelding
Infje Infje is offline
Ziggo VOD Helpdesk
 
Geregistreerd: 16 september 2008
Locatie: Den Haag
Berichten: 247
Standaard

Hallo Almelo,

Zou je je probleem/storing svp iets specifieker willen beschrijven?
Met deze info kan ik je uiteraard niet verder helpen
  #48  
Oud 26 augustus 2009, 08:39
Infje's schermafbeelding
Infje Infje is offline
Ziggo VOD Helpdesk
 
Geregistreerd: 16 september 2008
Locatie: Den Haag
Berichten: 247
Standaard

Toch komt het vaak voor dat het niet verschijnen van de afspeelknop veroorzaak wordt door een onjuist aangesloten decoder. Soms kan het zijn dat de smartcard niet goed staat geregistreerd.

Kun je allereerst svp vertellen hoe je de decoder vanaf de hoofdaansluiting precies hebt aangesloten?

Citaat:
Oorspronkelijk geplaatst door almelo Bekijk bericht
hallo ook wij hebben problemen met interacktief tv we hebben de ontvanger (sisco)al 3 week in huis ik heb hun 3 x45 min aan de telefoon gehad men ging er aan werken bla bla de 2 week (vrijdag)werd beloofd binnen 48 uur zou het doen maar zijn al een week verder en het doet nog niets het interacktieve gedeelte ,heb wel het menu ervoor maar kan niet ok indrukken omdat het er niet opstaat (afspeelknop).ik heb ook al vaak opnieuw geinstalleerd ,maar kom niets verder ,het ligt ook aan ziggo .
ik denk dat ik het maar retour stuur omdat het zolang duurt ik heb al gelezen dat je binnen 7 werkdagen retour mag sturen .
alles staat goed in het menu
de fout zit niet hier .
  #49  
Oud 4 september 2009, 18:11
nmatheij's schermafbeelding
nmatheij nmatheij is offline
Junior Member
 
Geregistreerd: 3 augustus 2009
Locatie: Meerlo / @Home
Ziggo Internet: iTV Cisco
DTV: Humax
Berichten: 25
Standaard

Het werkt niet meer. Zowel bij mij vader, een paar straten verderop, als bij ons kunnen we geen films of series meer afspelen. Het scherm "Even wachten, tot het afspelen begint" blijft ongeveer een minuut in beeld en dan komt de melding: "FOUT, afspelen niet gelukt, druk op 'OK' om TV te kijken. Probeert u het later nog eend." Dit is nu een week zo.

Het heeft dus wel gewerkt, en er is niets veranderd aan onze opstellingen/aansluitingen.

Pap heeft gebeld met de helpdesk, kreeg eerst iemand eraan die er geen verstand van had en hem zou doorverbinden, twee minuten niets en toen weer dezelfde kerel. Daarna wel iemand met kennis van iTV. Toen mijn vader opmerkte dat ik hetzelfde probleem, en dat het probleem dus waarschijnlijk niet bij hem lag, had kreeg hij de melding dat ze eerst gingen kijken naar zijn probleem. Vervolgens:
- Timeshift uitzetten -> werkte niet
- Resetten naar fabrieksinstellingen -> werkte niet
- Dindsdag komt er een monteur langs
Ik denk niet dat de monteur wat kan uithalen, het is volgens mij een infrastructuur-probleem.

Ik denk dat ik hetzelfde ga doen dan pap en een monteur laten komen. Dan Ziggo maar op kosten jagen en hopen dat er een structurele oplossing komt.

Ik zou graag in contact komen met de verantwoordelijke voor dit project. Ik kan nog steeds niet geloven dat consumenten worden opgezadeld met een product van deze kwaliteit. Dit is niet uit te leggen aan de klant (mij dus), maar ik zou graag een poging willen horen.
  #50  
Oud 4 september 2009, 19:33
martijn1979's schermafbeelding
martijn1979 martijn1979 is offline
Junior Member
 
Geregistreerd: 26 maart 2008
Locatie: Enschede
Ziggo Internet: Connect & Play Max
DTV: Horizon Box SMT-G7400
Berichten: 22
Standaard

Het exacte heb ik dus ook (woon in enschede)
niks is er veranderd, altijd gedaan, ook ineens Even wachten,, duurt even en dan die foutmelding. herinstall itv werkt ook niet.. als ik complete box herstel doe, ben ik weer mijn Afspeel knop kwijt. gebelt, alles nagekeken, kunnen niks vinden. echt vreemd dit

Citaat:
Oorspronkelijk geplaatst door nmatheij Bekijk bericht
Het werkt niet meer. Zowel bij mij vader, een paar straten verderop, als bij ons kunnen we geen films of series meer afspelen. Het scherm "Even wachten, tot het afspelen begint" blijft ongeveer een minuut in beeld en dan komt de melding: "FOUT, afspelen niet gelukt, druk op 'OK' om TV te kijken. Probeert u het later nog eend." Dit is nu een week zo.

Het heeft dus wel gewerkt, en er is niets veranderd aan onze opstellingen/aansluitingen.

Pap heeft gebeld met de helpdesk, kreeg eerst iemand eraan die er geen verstand van had en hem zou doorverbinden, twee minuten niets en toen weer dezelfde kerel. Daarna wel iemand met kennis van iTV. Toen mijn vader opmerkte dat ik hetzelfde probleem, en dat het probleem dus waarschijnlijk niet bij hem lag, had kreeg hij de melding dat ze eerst gingen kijken naar zijn probleem. Vervolgens:
- Timeshift uitzetten -> werkte niet
- Resetten naar fabrieksinstellingen -> werkte niet
- Dindsdag komt er een monteur langs
Ik denk niet dat de monteur wat kan uithalen, het is volgens mij een infrastructuur-probleem.

Ik denk dat ik hetzelfde ga doen dan pap en een monteur laten komen. Dan Ziggo maar op kosten jagen en hopen dat er een structurele oplossing komt.

Ik zou graag in contact komen met de verantwoordelijke voor dit project. Ik kan nog steeds niet geloven dat consumenten worden opgezadeld met een product van deze kwaliteit. Dit is niet uit te leggen aan de klant (mij dus), maar ik zou graag een poging willen horen.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Ziggo On Demand


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 17:00.


© 2016 - Ziggo-Gebruikers.nl