Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo-Gebruikers.nl > Overige onderwerpen > Windows

Mededelingen

Windows Hulp en informatie over Windows


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #111  
Oud 21 oktober 2009, 15:13
Sjaool's schermafbeelding
Sjaool Sjaool is nu online
Senior Member
 
Geregistreerd: 27 april 2009
Locatie: Emmeloord / Ziggo
Ziggo Internet: Connect en Play Complete / Technicolor TC7210 / WNDR3700 v1
DTV: Horizon Mediabox / Humax iHDR-5200C / Humax iHDR-5050C / Samsung UE32F5500
Berichten: 2.864
Standaard

Citaat:
Oorspronkelijk geplaatst door Esy ® Bekijk bericht
Als (echte) systembuilder koop ik het stukken goedkoper bij mijn distributeurs.
Hey hey, nu niet gaan valsspelen hè...

Ik zal er eens over nadenken of ik de OEM zal gaan aanschaffen.
Ben nu al een tijdje behoorlijk verwend met de Pro versie.
__________________
RTFM, Google or Search
  #112  
Oud 21 oktober 2009, 15:18
Ed's schermafbeelding
Ed Ed is offline
Banned User
 
Geregistreerd: 19 april 2008
Locatie: Ziggo / @Home
Ziggo Internet: Alles in 1 Extra | Ubee EVM3200 | Linksys WRT610N
DTV: Humax iPVR9200
Berichten: 3.393
Standaard

Citaat:
Oorspronkelijk geplaatst door Sjaool Bekijk bericht
Ik zal er eens over nadenken of ik de OEM zal gaan aanschaffen.
Ben nu al een tijdje behoorlijk verwend met de Pro versie.
Hier staan genoeg Windows 7 Professional OEM versies.
  #113  
Oud 21 oktober 2009, 17:24
Ed's schermafbeelding
Ed Ed is offline
Banned User
 
Geregistreerd: 19 april 2008
Locatie: Ziggo / @Home
Ziggo Internet: Alles in 1 Extra | Ubee EVM3200 | Linksys WRT610N
DTV: Humax iPVR9200
Berichten: 3.393
Standaard

Verzendbevestiging binnen... morgen dus binnen.
  #114  
Oud 21 oktober 2009, 20:23
Vijver's schermafbeelding
Vijver Vijver is offline
Senior Member
 
Geregistreerd: 20 juli 2009
Locatie: Utrecht
Ziggo Internet: AIE Extra Arris TM702B D-Link Dir-655
DTV: Humax IRHD-5000C & Humax IR- Fox C
Berichten: 2.231
Standaard

Hee, nu zijn wederom mijn instellingen in het bios teruggezet. Daar had ik onder vista32 nooit last van. Scheelt 1000mhz, dat is me wat teveel. Even een wilde gok, ik ga de geheugentimings wat losser zetten. De reboot gebeurt namelijk als het opstartproces van windows 7 x64 al enige tijd in gang is.
  #115  
Oud 21 oktober 2009, 20:27
Ed's schermafbeelding
Ed Ed is offline
Banned User
 
Geregistreerd: 19 april 2008
Locatie: Ziggo / @Home
Ziggo Internet: Alles in 1 Extra | Ubee EVM3200 | Linksys WRT610N
DTV: Humax iPVR9200
Berichten: 3.393
Standaard

Citaat:
Oorspronkelijk geplaatst door Vijver Bekijk bericht
Hee, nu zijn wederom mijn instellingen in het bios teruggezet. Daar had ik onder vista32 nooit last van. Scheelt 1000mhz, dat is me wat teveel. Even een wilde gok, ik ga de geheugentimings wat losser zetten. De reboot gebeurt namelijk als het opstartproces van windows 7 x64 al enige tijd in gang is.
Just a hunch... Is het batterijtje van je moederbord nog wel goed? Lijkt me meer dat 'jouw' probleem moederbord gerelateerd is en niet OS.
  #116  
Oud 21 oktober 2009, 20:49
Vijver's schermafbeelding
Vijver Vijver is offline
Senior Member
 
Geregistreerd: 20 juli 2009
Locatie: Utrecht
Ziggo Internet: AIE Extra Arris TM702B D-Link Dir-655
DTV: Humax IRHD-5000C & Humax IR- Fox C
Berichten: 2.231
Standaard

Citaat:
Oorspronkelijk geplaatst door Ed Bekijk bericht
Just a hunch... Is het batterijtje van je moederbord nog wel goed? Lijkt me meer dat 'jouw' probleem moederbord gerelateerd is en niet OS.
Met die hunch kun je best eens goed zitten. Na de eerste herstart bleef hij voor het bios hangen. Dus lekker languit op de vloer, prutsen met een aansteker om iets te zien, batterijtje eruit en clear cmos. Daarna kon ik wel het bios in, maar even de geheugentimings aangepast, daarna 3 reboots gedaan met behoud van settings. Daar jij los van mij over een batterijtje begint terwijl ik datzelfde batterijtje uit- en insteek is voor mij genoeg info er morgen eentje te halen.
  #117  
Oud 21 oktober 2009, 20:52
Ed's schermafbeelding
Ed Ed is offline
Banned User
 
Geregistreerd: 19 april 2008
Locatie: Ziggo / @Home
Ziggo Internet: Alles in 1 Extra | Ubee EVM3200 | Linksys WRT610N
DTV: Humax iPVR9200
Berichten: 3.393
Standaard

Citaat:
Oorspronkelijk geplaatst door Vijver Bekijk bericht
Met die hunch kun je best eens goed zitten. Na de eerste herstart bleef hij voor het bios hangen. Dus lekker languit op de vloer, prutsen met een aansteker om iets te zien, batterijtje eruit en clear cmos. Daarna kon ik wel het bios in, maar even de geheugentimings aangepast, daarna 3 reboots gedaan met behoud van settings. Daar jij los van mij over een batterijtje begint terwijl ik datzelfde batterijtje uit- en insteek is voor mij genoeg info er morgen eentje te halen.
Kun je even bekijken met Everest als alles opgestart is. Moet rond de 3.5V zitten...
  #118  
Oud 21 oktober 2009, 20:53
Vijver's schermafbeelding
Vijver Vijver is offline
Senior Member
 
Geregistreerd: 20 juli 2009
Locatie: Utrecht
Ziggo Internet: AIE Extra Arris TM702B D-Link Dir-655
DTV: Humax IRHD-5000C & Humax IR- Fox C
Berichten: 2.231
Standaard

Thank you. Installing...
  #119  
Oud 21 oktober 2009, 21:35
Ed's schermafbeelding
Ed Ed is offline
Banned User
 
Geregistreerd: 19 april 2008
Locatie: Ziggo / @Home
Ziggo Internet: Alles in 1 Extra | Ubee EVM3200 | Linksys WRT610N
DTV: Humax iPVR9200
Berichten: 3.393
Standaard

Citaat:
Oorspronkelijk geplaatst door Vijver Bekijk bericht
Thank you. Installing...
En? Je moet bij 'Computer' -> 'Sensors' kijken.
  #120  
Oud 21 oktober 2009, 21:47
Vijver's schermafbeelding
Vijver Vijver is offline
Senior Member
 
Geregistreerd: 20 juli 2009
Locatie: Utrecht
Ziggo Internet: AIE Extra Arris TM702B D-Link Dir-655
DTV: Humax IRHD-5000C & Humax IR- Fox C
Berichten: 2.231
Standaard

Citaat:
Oorspronkelijk geplaatst door Ed Bekijk bericht
En? Je moet bij 'Computer' -> 'Sensors' kijken.
Ik keek eerst op het OSD. daar staat batterij:geen batterij. Maar je helpt me weer een eind op weg, bij sensors staat 3.31Volt.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo-Gebruikers.nl > Overige onderwerpen > Windows


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 17:18.


© 2016 - Ziggo-Gebruikers.nl