Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Philips

Mededelingen

Philips Nieuws, vragen en opmerkingen over Philips CI+ geschikte TV's


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #411  
Oud 4 oktober 2009, 13:37
RogerSch's schermafbeelding
RogerSch RogerSch is offline
Member
 
Geregistreerd: 3 juli 2009
Locatie: Born / Ziggo
Berichten: 54
Standaard

Ik hoop wel dat als de Philips TV's met CI+ eindelijk goedgekeurd worden door Ziggo, Ziggo wel op tijd aangeeft wanneer de Alphacrypt kaart in de CI+ sloten geblokkeerd gaan worden. Zodat de mensen, die nu tijdelijk met een Alphacrypt werken, dan nog de tijd hebben om een Ziggo CI+ CAM te kopen (liefst zonder smartcard...)
  #412  
Oud 4 oktober 2009, 15:01
mapel's schermafbeelding
mapel mapel is offline
Member
 
Geregistreerd: 27 september 2009
Locatie: Kerkrade
Ziggo Internet: Basis
DTV: cam+
Berichten: 32
Standaard

De reden dat ik tot nu toe nog geen authenticatie voorbij heb zien komen had ermee te maken dat de tv de module niet zag omdat er in het slot vd tv div. pinnetjes verbogen waren.Hiermee is de stelling ontkracht dat de module er maar op 1 manier in kan ontkracht.Kijk hier dus goed mee uit(paarse zijde naar muur).

Nu heb ik met veel engelen geduld de pinnetjes weer goed geplaatst en zie gelijk hierna meteen het authenticatie proces succesvol doorlopen.Zenders opnieuw laten installeren etc.Resultaat nog altijd zwart beeld.
Het common interface is nu ook zichtbaar en geeft Status: D00-4 Card In.

De Ziggo helpdesk nogmaals gebeld om mijn smartcard nogmaals opnieuw te activeren.

Tot nu toe nog geen resultaat.
  #413  
Oud 4 oktober 2009, 15:57
anoniem's schermafbeelding
anoniem anoniem is offline
Ziggo Official
 
Geregistreerd: 12 maart 2007
Locatie: Ziggo Provider
DTV: ALL
Berichten: 4.048
Standaard

Citaat:
Oorspronkelijk geplaatst door mapel Bekijk bericht
De reden dat ik tot nu toe nog geen authenticatie voorbij heb zien komen had ermee te maken dat de tv de module niet zag omdat er in het slot vd tv div. pinnetjes verbogen waren.Hiermee is de stelling ontkracht dat de module er maar op 1 manier in kan ontkracht.Kijk hier dus goed mee uit(paarse zijde naar muur).

Nu heb ik met veel engelen geduld de pinnetjes weer goed geplaatst en zie gelijk hierna meteen het authenticatie proces succesvol doorlopen.Zenders opnieuw laten installeren etc.Resultaat nog altijd zwart beeld.
Het common interface is nu ook zichtbaar en geeft Status: D00-4 Card In.

De Ziggo helpdesk nogmaals gebeld om mijn smartcard nogmaals opnieuw te activeren.

Tot nu toe nog geen resultaat.
Kijk nog eens onder Status softcell services (via CAM menu), waarbij je ned 2 geselecteerd hebt.
Je moet dan een regel zien met EMM en een regel met Live View
Vervolgens met je Live View selecteren en de informatie even terugkoppelen. Mischien dat we dan een beter beeld krijgen bij de mogelijke oorzaak.
Als de kaart niet geactiveerd is zou er in ieder geval een E19 of E16 / E30 moeten verschijnen.
  #414  
Oud 4 oktober 2009, 19:57
geesgerardus's schermafbeelding
geesgerardus geesgerardus is offline
Junior Member
 
Geregistreerd: 26 september 2009
Locatie: schiedam
Ziggo Internet: x
DTV: x
Berichten: 6
Standaard net

Citaat:
Oorspronkelijk geplaatst door Expert Bekijk bericht
8000 serie heeft geen wireless, dus kabeltje.
Alleen de 9000-serie is draadloos te gebruiken.
Bedankt !
  #415  
Oud 4 oktober 2009, 19:59
geesgerardus's schermafbeelding
geesgerardus geesgerardus is offline
Junior Member
 
Geregistreerd: 26 september 2009
Locatie: schiedam
Ziggo Internet: x
DTV: x
Berichten: 6
Standaard net tv

Citaat:
Oorspronkelijk geplaatst door JoostBoZ Bekijk bericht
Je kunt een tv uit de 8000-serie ook aansluiten m.b.t. Powerline Ethernet. Werkt prima (netwerkkabel aansluiten op een adapter die is verbonden met het stroomnetwerk).

Ik heb dit ook gedaan (m.b.v. een Devolo AV200 StartersKit) en dit werkt perfect.
o.k. ga ik doen .
  #416  
Oud 4 oktober 2009, 21:22
TNG's schermafbeelding
TNG TNG is offline
Member
 
Geregistreerd: 16 september 2009
Locatie: Oss
DTV: Philips 42pfl9664H + Smit CAM
Berichten: 79
Standaard

Even een vraag die waarschijnlijk niet in relatie staat met de CI+ cam, maar hebben meer mensen met een Philips toestel wel eens last van "crashes"?

Ik heb het 2 keer meegemaakt dat tijdens het TV kijken de TV (42pfl9664)ineens met een harde *pof* eruit vliegt en plots niks meer doet. De eerste keer dacht ik dat er een stop in de meterkast was uitgeslagen, maar dat bleek niet het geval.

Pas na 30 seconden start de TV weer automatisch op. Beide keren dat het gebeurde stond de TV al enkere uren aan. Kan het zijn dat de TV te heet wordt en er dan uitknalt? Hebben meer mensen dit wel eens gehad?
  #417  
Oud 4 oktober 2009, 21:24
mapel's schermafbeelding
mapel mapel is offline
Member
 
Geregistreerd: 27 september 2009
Locatie: Kerkrade
Ziggo Internet: Basis
DTV: cam+
Berichten: 32
Standaard

Citaat:
Oorspronkelijk geplaatst door anoniem Bekijk bericht
Kijk nog eens onder Status softcell services (via CAM menu), waarbij je ned 2 geselecteerd hebt.
Je moet dan een regel zien met EMM en een regel met Live View
Vervolgens met je Live View selecteren en de informatie even terugkoppelen. Mischien dat we dan een beter beeld krijgen bij de mogelijke oorzaak.
Als de kaart niet geactiveerd is zou er in ieder geval een E19 of E16 / E30 moeten verschijnen.
@anoniem (alvast bedankt voor het meedenken)

D100-8 Descrambler service OK
Interne Status: D100-8
Smartcard: 0x0000 D00-4
ECM Source: 0x0000 D100-9
  #418  
Oud 4 oktober 2009, 21:40
anoniem's schermafbeelding
anoniem anoniem is offline
Ziggo Official
 
Geregistreerd: 12 maart 2007
Locatie: Ziggo Provider
DTV: ALL
Berichten: 4.048
Standaard

Citaat:
Oorspronkelijk geplaatst door mapel Bekijk bericht
@anoniem (alvast bedankt voor het meedenken)

D100-8 Descrambler service OK
Interne Status: D100-8
Smartcard: 0x0000 D00-4
ECM Source: 0x0000 D100-9
wil je alle regels nog een keer nalopen, je kunt ook verder naar beneden scrollen.
  #419  
Oud 4 oktober 2009, 22:35
mapel's schermafbeelding
mapel mapel is offline
Member
 
Geregistreerd: 27 september 2009
Locatie: Kerkrade
Ziggo Internet: Basis
DTV: cam+
Berichten: 32
Standaard

@anoniem:

DVB descramble 0x0000 D100-9
Copy Control: D100-10
  #420  
Oud 5 oktober 2009, 19:52
marchelh's schermafbeelding
marchelh marchelh is offline
Member
 
Geregistreerd: 27 juli 2009
Locatie: Woensdrecht
DTV: 32PFL9604H/12 CI+ SW000.026.075.000/Cisco ITV/NETGEAR WNDR3700/AI1 20Mb
Berichten: 63
Standaard

Citaat:
Oorspronkelijk geplaatst door TNG Bekijk bericht
Even een vraag die waarschijnlijk niet in relatie staat met de CI+ cam, maar hebben meer mensen met een Philips toestel wel eens last van "crashes"?

Ik heb het 2 keer meegemaakt dat tijdens het TV kijken de TV (42pfl9664)ineens met een harde *pof* eruit vliegt en plots niks meer doet. De eerste keer dacht ik dat er een stop in de meterkast was uitgeslagen, maar dat bleek niet het geval.

Pas na 30 seconden start de TV weer automatisch op. Beide keren dat het gebeurde stond de TV al enkere uren aan. Kan het zijn dat de TV te heet wordt en er dan uitknalt? Hebben meer mensen dit wel eens gehad?
offtopic
Even updaten naar de laaste firmware!
Met alle oude versie heb ik dit probleem ook veel gezien.
Zeker met zapen over gecodeerde digitale kanalen.
Maar sinds ik de laatste firmware er in heb zitten heb ik geen crash meer gehad. versie 058.005
/offtopic

Laatst gewijzigd door marchelh; 5 oktober 2009 om 21:29
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Philips


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 12:52.


© 2016 - Ziggo-Gebruikers.nl