Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Philips

Mededelingen

Philips Nieuws, vragen en opmerkingen over Philips CI+ geschikte TV's


Discussie gesloten
 
Discussietools Zoek in deze discussie Weergave
  #191  
Oud 18 september 2009, 11:12
Henk2304's schermafbeelding
Henk2304 Henk2304 is offline
Senior Member
 
Geregistreerd: 24 augustus 2009
Locatie: Emmeloord
DTV: Samsung LE32C350 met Ziggo CI+ CAM (Smit); Samsung SMT-C7140; Samsung UE46C6000 met KPN iTV
Berichten: 532
Standaard

Citaat:
Oorspronkelijk geplaatst door Hacker Bekijk bericht
Gisteren de CI+ module gehaald voor mijn 42PFL8404. Eerst de zenders geinstalleerd en daarna de cam geplaatst.
Had jij toen Nederland 1 HD op 1 staan of op 71? Ik heb nog geen CAM maar het eerste deel van de installatie al wel gedaan en daarbij kreeg ik Nederland 1 (SD) op 1 en Nederland 1 HD op 71. Volgens een post van Anoniem is dat fout en gaat 't dan met de CAM ook niet lukken (ik heb al wel de ..38.22 firmware).
__________________
L8r, Henk
  #192  
Oud 18 september 2009, 11:44
databoy's schermafbeelding
databoy databoy is offline
Senior Member
 
Geregistreerd: 5 juli 2009
Locatie: Krimpen aan den IJssel - Caiway glasvezel
DTV: Sony KLD46X4500 en Humax IRC5050C
Berichten: 673
Standaard

Is het waar dat je straks met de Philips ook niet meer de zenders in je eigen volgorde kan zetten?
Zoja, waarom is dat dan?

Een schoonzus van mij heeft ook een 2009 Philips LCD en is aangesloten op het Caiway netwerk.

Ik heb de zenders allemaal in haar gewenste volgorde gezet en de televisie werkt iedere keer keurig de zenderlijst bij automatisch.
En toch kan je de zenders verplaatsen naar believen.

Dus is het eigenlijk wel nodig wat Ziggo doet om de mogelijkheid om je zenders in je eigen volgorde te zetten weg te halen?
  #193  
Oud 18 september 2009, 14:19
Mark69's schermafbeelding
Mark69 Mark69 is offline
Member
 
Geregistreerd: 1 september 2009
Locatie: Gorinchem Casema
Ziggo Internet: Alles-in-een-plus
DTV: Samsung / Philips CI+ 37PFL9604 (FW..26.066.0)
Berichten: 76
Unhappy

Citaat:
Oorspronkelijk geplaatst door TomF Bekijk bericht
@Claude,

Ik kan niet spreken voor andere typen toestellen dan de mijne, maar bij mij ging het autenticatieproces geheel automatisch en vrij vlotjes.

37pfl9604/H12

Bij mij blijft hij hangen op Authenticatie 20%

En ik was nog wel vol goede moed.
  #194  
Oud 18 september 2009, 14:30
grunticus's schermafbeelding
grunticus grunticus is offline
Member
 
Geregistreerd: 18 oktober 2008
Locatie: Ziggo Roermond
Ziggo Internet: Tel: Z1, internet: Z3, TV: Z1. Modem: Arris TM501B
DTV: Humax IR-Fox, Humax 5050C, CI+ Philips 37PFL9604H/12
Berichten: 31
Standaard Succes met CI+ en 37PFL9604H

Hallo allemaal,

Vandaag van Foka.nl de CI+ cam met smartcard ontvangen (€ 79,95 incl. verzending, volgende dag lag het pakketje in de bus).

Direkt in het slot van mijn in Juni aangeschafte 37PFL9604H/12 gestopt, met firmware xx.22 die ik er gisteren op gezet heb.


Hier is hoe ik de installatie gedaan heb:
  • TV uit.
  • Cam met smartcard geplaatst.
  • TV aan.
  • Authenticatie stap 1 t.m 5 ging vanzelf.
  • Zenderzoekvoorkeur op 'Kabel' gezet.
  • Automatisch zenders zoeken, alles gevonden, maar alleen beeld op Ned 1 en Ned 1 HD. Grrrr.
  • Smartcard online geaktiveerd.
  • Ca. 45 minuten later beeld op alles
  • Frequentie voor mij in Roermond was 356 Mhz en Netwerk ID 1111.
  • TV stond gewoon op Nederland (Lokatie en Taal).
I am a happy camper. Kan eindelijk de Humax 5050C AB van tafel. Ik ga nu nog wat spelen met de guide , enz.

Groetjes,

Leon
  #195  
Oud 18 september 2009, 15:02
Hacker's schermafbeelding
Hacker Hacker is offline
Junior Member
 
Geregistreerd: 18 september 2009
Locatie: Emmen/Ziggo
Berichten: 2
Standaard NED1 op 1 en NED1 HD op 71 werkt wel

NED 1 stond bij mij op 1 en NED1 HD op 71 na het installeren van de zenders, daarna de CAM geplaatst. En het werkt.
Dus dat het dan niet zou lukken volgens een post van Anoniem gaat bij mij niet op
  #196  
Oud 18 september 2009, 15:58
Eniz's schermafbeelding
Eniz Eniz is offline
Junior Member
 
Geregistreerd: 18 september 2009
Locatie: Breda / Ziggo
DTV: Philips + CI+ Module (42PFL8404H / 12)
Berichten: 5
Standaard

Citaat:
Oorspronkelijk geplaatst door grunticus Bekijk bericht
Hallo allemaal,

Vandaag van Foka.nl de CI+ cam met smartcard ontvangen (€ 79,95 incl. verzending, volgende dag lag het pakketje in de bus).

Direkt in het slot van mijn in Juni aangeschafte 37PFL9604H/12 gestopt, met firmware xx.22 die ik er gisteren op gezet heb.





Hier is hoe ik de installatie gedaan heb:
  • TV uit.
  • Cam met smartcard geplaatst.
  • TV aan.
  • Authenticatie stap 1 t.m 5 ging vanzelf.
  • Zenderzoekvoorkeur op 'Kabel' gezet.
  • Automatisch zenders zoeken, alles gevonden, maar alleen beeld op Ned 1 en Ned 1 HD. Grrrr.
  • Smartcard online geaktiveerd.
  • Ca. 45 minuten later beeld op alles
  • Frequentie voor mij in Roermond was 356 Mhz en Netwerk ID 1111.
  • TV stond gewoon op Nederland (Lokatie en Taal).
I am a happy camper. Kan eindelijk de Humax 5050C AB van tafel. Ik ga nu nog wat spelen met de guide , enz.

Groetjes,

Leon

Ik heb precies dezelfde stappen doorlopen en gisteren mijn smardcard online geaktiveerd. Maar helaas ik krijg bij alle zenders BEHALVE nld1 de melding: Gecodeerd programma.

Vervolgs de tv uitgezet en weer aangezet op nld2 met als gevolg de melding dat er een zender update beschikbaar is. Dus de tv in standby gezet om deze te installeren maar helaas nog geen resultaat.

Iemand nog een idee of maar rustig afwachten.

Type philips: 42PFL8404H / 12
  #197  
Oud 18 september 2009, 16:00
TomF's schermafbeelding
TomF TomF is offline
Senior Member
 
Geregistreerd: 3 juli 2009
Locatie: Deventer
DTV: 1x Philips 40PFL8007K/12 en 2x Philips 32PFL7404H/12
Berichten: 425
Standaard

Klinkt vooralsnog alsof je smartcard nog niet effectief geregistreerd is.
Zit de card er wel goed in?
(Ff dubbelchecken)
  #198  
Oud 18 september 2009, 16:17
Eniz's schermafbeelding
Eniz Eniz is offline
Junior Member
 
Geregistreerd: 18 september 2009
Locatie: Breda / Ziggo
DTV: Philips + CI+ Module (42PFL8404H / 12)
Berichten: 5
Standaard

Citaat:
Oorspronkelijk geplaatst door TomF Bekijk bericht
Klinkt vooralsnog alsof je smartcard nog niet effectief geregistreerd is.
Zit de card er wel goed in?
(Ff dubbelchecken)

Ja naar aanleiding van deze post had ik dat al gedaan:

http://ziggo-gebruikers.nl/forum/showthread.php?t=20697

Dan maar gewoon wachten en kijken hoe lang de activatie duurt.
  #199  
Oud 18 september 2009, 17:00
FriendlyGhost's schermafbeelding
FriendlyGhost FriendlyGhost is offline
Member
 
Geregistreerd: 6 juli 2009
Locatie: Oisterwijk/@Home
DTV: Philips 32PFL9604 met Ziggo CI+-CAM
Berichten: 39
Unhappy

De dealer is vandaag geweest met de software en de CI+ kaart om het hele zaakje te installeren. In tegenstelling tot wat ik gister meldde, is het toch niet de nieuwste software die hij bij zich had. De authenticatie van de cam loopt niet verder dan 20% . Nu gaat hij informeren bij Philips hoe het probleem op te lossen. Is eigenlijk toch wel een tegenvaller omdat ik er stiekum op gerekend had dat het vandaag zou gaan werken.
  #200  
Oud 18 september 2009, 17:09
jacob53's schermafbeelding
jacob53 jacob53 is offline
Junior Member
 
Geregistreerd: 11 augustus 2009
Locatie: sint annaparochie @home
Berichten: 16
Standaard 2 keer

ik had mijn smard kaart ook onlin geregisteerd kreeg ook te lezen programma gekodeert later op de avond weer op nieuw geactieveert binnen 1 minut was alles oke 9604 12H produckcie week 0926
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo TV en Radio > Digitale Irdeto kabelontvangers > CI+ > Philips


Favorieten/bladwijzers

Discussietools Zoek in deze discussie
Zoek in deze discussie:

Geavanceerd zoeken
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +1. Het is nu 12:51.


© 2016 - Ziggo-Gebruikers.nl