Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws

Mededelingen

Ziggo Internet - Vragen en nieuws Discussies en vragen over problemen met je Ziggo internet-verbinding en modem, nieuwe internetdiensten, voip e.d. Storingen kunnen in het aparte storingendeel van het forum geplaatst worden.

Discussie gesloten
 
Discussietools Weergave
  #1  
Oud 11 oktober 2008, 19:02
Thierry's schermafbeelding
Thierry Thierry is offline
Junior Member
 
Geregistreerd: 11 oktober 2008
Locatie: Casema
Ziggo Internet: Alles in 1 plus
DTV: Humax
Berichten: 6
Standaard Hoe modem activeren?

Ik ben sinds kort overgestapt van Internet Z2 naar het Alles in 1 plus pakket. Deze week heb ik de Digitale TV ontvanger gehad en aangesloten, werkt perfect. Ook heb ik deze week een brief van Ziggo gehad met daarin ook een (her)activeringscode + wachtwoord voor de modem, om de producten te activeren. Maar hoe activeer ik de modem? Er staat niks van bij, en als ik in de modem ben(192.168.100.1), zie ik ook nergens de mogelijkheid bij. Ik heb nu dus nog de oude Z2 snelheid, ~4000kb/s dus. Modem resetten/uit-aan helpt niet.

Hopelijk kan iemand mij helpen.

Alvast bedankt.
  #2  
Oud 11 oktober 2008, 21:34
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
Site Admin
 
Geregistreerd: 22 september 2002
Locatie: Enkhuizen
Ziggo Internet: Ai1X|EVM-3200|WNDR-3700 (OpenWRT)
DTV: CI+1.3 LG|CI+ Samsung|Humax 5050|Humax 5200
Berichten: 9.983
Standaard

Citaat:
Oorspronkelijk geplaatst door Thierry Bekijk bericht
Ik ben sinds kort overgestapt van Internet Z2 naar het Alles in 1 plus pakket. Deze week heb ik de Digitale TV ontvanger gehad en aangesloten, werkt perfect. Ook heb ik deze week een brief van Ziggo gehad met daarin ook een (her)activeringscode + wachtwoord voor de modem, om de producten te activeren. Maar hoe activeer ik de modem? Er staat niks van bij, en als ik in de modem ben(192.168.100.1), zie ik ook nergens de mogelijkheid bij. Ik heb nu dus nog de oude Z2 snelheid, ~4000kb/s dus. Modem resetten/uit-aan helpt niet.

Hopelijk kan iemand mij helpen.

Alvast bedankt.
Had je al een modem geschikt voor telefonie en had je al telefonie van Ziggo?
Dan hoef je het modem niet opnieuw te activeren. Je krijgt bij elke wijziging in je abonnement een bevestigingsbrief waar al je gegevens in staan, ook je activeringscode. Deze heb je alleen nodig als je een nieuw modem krijgt. Zelf heb ik een paar maanden geleden de digitale TV aangevuld met het HD pakket en kreeg toen ook een brief met alle diensten die ik afneem en daarbij ook de activeringscode (maar die had ik nog bewaard, was gewoon dezelfde)

Als je op mijn-ziggo inlogd en bij je gegevens/abonnementen kijkt, staat je alles-in-1 er dan al bij ? Misschien moet het nog verwerkt worden ?
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
  #3  
Oud 11 oktober 2008, 21:43
Thierry's schermafbeelding
Thierry Thierry is offline
Junior Member
 
Geregistreerd: 11 oktober 2008
Locatie: Casema
Ziggo Internet: Alles in 1 plus
DTV: Humax
Berichten: 6
Standaard

Ja ik had al Telefonie, de modem is een Motorola SBV5120E. Op mijn ziggo staat Alles-in-1 er inderdaad niet bij. Maar in de brief staat dat de activeringscode nodig is om mijn producten te activeren.
En nog iets wat ik vreemd vind is dat er sinds korte tijd in mijn router een Secondary DNS IP is. Dit was eerst nooit, alleen een Primary DNS IP en Secondary stond altijd op 0.0.0.0 , dus geen IP. Kan dit er misschien iets mee te maken hebben oid?
  #4  
Oud 11 oktober 2008, 21:48
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
Site Admin
 
Geregistreerd: 22 september 2002
Locatie: Enkhuizen
Ziggo Internet: Ai1X|EVM-3200|WNDR-3700 (OpenWRT)
DTV: CI+1.3 LG|CI+ Samsung|Humax 5050|Humax 5200
Berichten: 9.983
Standaard

Citaat:
Oorspronkelijk geplaatst door Thierry Bekijk bericht
Ja ik had al Telefonie, de modem is een Motorola SBV5120E. Op mijn ziggo staat Alles-in-1 er inderdaad niet bij. Maar in de brief staat dat de activeringscode nodig is om mijn producten te activeren.
En nog iets wat ik vreemd vind is dat er sinds korte tijd in mijn router een Secondary DNS IP is. Dit was eerst nooit, alleen een Primary DNS IP en Secondary stond altijd op 0.0.0.0 , dus geen IP. Kan dit er misschien iets mee te maken hebben oid?
De DNS ip's krijg je automatisch binnen. Recent is er een nieuwe DNS server in gebruik genomen bij Casema dus dat zou best kunnen dat je er nu 2 ziet. Maar DNS heeft niets te maken met het feit dat je nog geen alles-in-1 hebt. Je krijgt gewoon een standaard brief. Sommige mensen hebben een ander modem nodig en die hebben de activeringscode nodig, jij hebt al een werkend modem en krijgt blijkbaar geen ander en hoeft de code dus niet te gebruiken. Blijkbaar is je aanvraag administratief nog niet verwerkt. Als je haast hebt zou je kunnen bellen naar de klantenservice en vragen of ze kunnen zien wanneer je gebruik kunt maken van hogere snelheid en dus je alles-in-1 in zal gaan. Stond er overigens in die brief waar je activeringscode in stond geen ingangsdatum genoemd ?
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
  #5  
Oud 11 oktober 2008, 21:59
Thierry's schermafbeelding
Thierry Thierry is offline
Junior Member
 
Geregistreerd: 11 oktober 2008
Locatie: Casema
Ziggo Internet: Alles in 1 plus
DTV: Humax
Berichten: 6
Standaard

Dit staat er in de brief:
Ingangsdatum ordernummer: 4 oktober 2008
Ingangsdatum aanvullende dienst(en): Alles-in-1 Plus: 3 december 2005
Beëindigingsdatum Internetabonnement Z2: 4 oktober 2008
Op het eerste blad staat dus: "Let op! Deze brief bevat uw activatiecode en wachtwoord welke nodig zijn voor het (her)activeren van uw modem. Bewaar de brief daarom goed." en op de derde bladzijde staat de code en wachtwoord.

Uit de datums maak ik dus op dat ik de nieuwe internet snelheid al zou moeten hebben?
  #6  
Oud 11 oktober 2008, 22:09
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
Site Admin
 
Geregistreerd: 22 september 2002
Locatie: Enkhuizen
Ziggo Internet: Ai1X|EVM-3200|WNDR-3700 (OpenWRT)
DTV: CI+1.3 LG|CI+ Samsung|Humax 5050|Humax 5200
Berichten: 9.983
Standaard

Citaat:
Oorspronkelijk geplaatst door Thierry Bekijk bericht
Uit de datums maak ik dus op dat ik de nieuwe internet snelheid al zou moeten hebben?
Staat er echt 3 december 2005 ??
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
  #7  
Oud 11 oktober 2008, 22:30
Thierry's schermafbeelding
Thierry Thierry is offline
Junior Member
 
Geregistreerd: 11 oktober 2008
Locatie: Casema
Ziggo Internet: Alles in 1 plus
DTV: Humax
Berichten: 6
Standaard

Ja toen kreeg ik namelijk Internet van Casema. Zo ook Telefonie. Bij analoge tv staat zelfs 1998.
  #8  
Oud 11 oktober 2008, 23:59
CeeS's schermafbeelding
CeeS CeeS is offline
Senior Member
Site Admin
 
Geregistreerd: 22 september 2002
Locatie: Enkhuizen
Ziggo Internet: Ai1X|EVM-3200|WNDR-3700 (OpenWRT)
DTV: CI+1.3 LG|CI+ Samsung|Humax 5050|Humax 5200
Berichten: 9.983
Standaard

Citaat:
Oorspronkelijk geplaatst door Thierry Bekijk bericht
Ja toen kreeg ik namelijk Internet van Casema. Zo ook Telefonie. Bij analoge tv staat zelfs 1998.
Okee, omdat er ook staat dat je vanaf die datum dus alles-in-1-plus hebt. Dacht even dat het een typefoutje is en dat het pas in december 2008 in zou gaan. Als je het pas op 4 oktober hebt aangevraagd duurt de verwerking administratief misschien nog even, maar anders is het enige wat je kunt doen bellen naar de klantenservice. Misschien kunnen ze in het systeem zien hoe ver het er mee staat.
__________________
The difference between theory and practice in practice is greater than the difference between theory and practice in theory....
  #9  
Oud 12 oktober 2008, 00:21
Thierry's schermafbeelding
Thierry Thierry is offline
Junior Member
 
Geregistreerd: 11 oktober 2008
Locatie: Casema
Ziggo Internet: Alles in 1 plus
DTV: Humax
Berichten: 6
Standaard

Ik heb het al een paar weken geleden aangevraagd. Begin deze week kreeg ik die brief, de datum van die brief was 1 oktober maar kreeg het pas de 7de. Dezelfde dag kwam ook de Digitale TV decoder.

Misschien toch maandag even de klantenservice bellen. Heb je misschien nog tips voor de beste tijdstip om te bellen? (ivm wachttijden en zo)
  #10  
Oud 12 oktober 2008, 14:40
ziggo-user's schermafbeelding
ziggo-user ziggo-user is offline
Inactieve account
 
Geregistreerd: 8 oktober 2008
Locatie: Casema - Den Haag
Ziggo Internet: Motorola SBV5121e / Alles-in-1 Plus
DTV: Humax IR-Fox
Berichten: 262
Standaard

Citaat:
Oorspronkelijk geplaatst door Thierry Bekijk bericht
Ik heb het al een paar weken geleden aangevraagd. Begin deze week kreeg ik die brief, de datum van die brief was 1 oktober maar kreeg het pas de 7de. Dezelfde dag kwam ook de Digitale TV decoder.

Misschien toch maandag even de klantenservice bellen. Heb je misschien nog tips voor de beste tijdstip om te bellen? (ivm wachttijden en zo)
direct om 8:00u 's ochtends in de lijn hangen Dan is het nog rustig
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws


Favorieten/bladwijzers

Discussietools
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +2. Het is nu 09:44.


© 2013 - Ziggo-Gebruikers.nl