Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Email

Mededelingen

Email Discussies en vragen over Ziggo Email en mailserver problemen.

Discussie gesloten
 
Discussietools Weergave
  #1  
Oud 5 oktober 2008, 14:18
drabbe's schermafbeelding
drabbe drabbe is offline
Member
 
Geregistreerd: 3 juni 2008
Locatie: breda
Ziggo Internet: alles in 1 plus
DTV: Ubeemodem en Humax IPVR 5200c
Berichten: 80
Standaard emailaccount aanmaken

ik was bij een kennis, die al een tijdje een werkend modem van casema had. Hij had alleen telefoon van casema.
Nu had hij een computer gekocht, die ik aangesloten heb. Direct was er internet.
Alleen op de homepage van Ziggo heb ik nergens iets kunnen vinden, hoe ik een hoofdemailaccount kan aanmaken en activeren.
Steeds weer kwam ik terecht op een pagina waarin stond, dat ik "activatie" in de browser moest intypen.
Echter het modem was destijds al door de casemamonteur geactiveerd.
Toen toch maar ziggo gebeld en na lang wachten is het via een medewerker toch nog gelukt.
Er moet toch een mogelijkheid zijn om dit zelf te doen via de website van ziggo.
Ligt dit aan mij of is er een manco in de website.
Wie heeft hier ervaring mee?
  #2  
Oud 5 oktober 2008, 15:11
raymond's schermafbeelding
raymond raymond is offline
Senior Member
 
Geregistreerd: 23 april 2005
Locatie: Rijswijk / Prolocation
Berichten: 1.082
Standaard

Hi!

Citaat:
Oorspronkelijk geplaatst door drabbe Bekijk bericht
ik was bij een kennis, die al een tijdje een werkend modem van casema had. Hij had alleen telefoon van casema.
Nu had hij een computer gekocht, die ik aangesloten heb. Direct was er internet.

Echter het modem was destijds al door de casemamonteur geactiveerd.
Toen toch maar ziggo gebeld en na lang wachten is het via een medewerker toch nog gelukt.
Er moet toch een mogelijkheid zijn om dit zelf te doen via de website van ziggo.
Ligt dit aan mij of is er een manco in de website.
Wie heeft hier ervaring mee?
Deze monteur heeft dan niet de juiste procedure gevolgd. Daar is iets mis gegaan. Om dit te corrigeren moet je de helpdesk bellen. Die kunnen je hoofd account aanmaken zodat je met dat hoofd account je ISP zaken kunt beheren (e-mail adressen aanmaken, instellingen doen).

Helpdesk kan dat in ieder geval voor je oplossen als je bovenstaande vermeld.

Bye,
Raymond.
  #3  
Oud 5 oktober 2008, 16:55
drabbe's schermafbeelding
drabbe drabbe is offline
Member
 
Geregistreerd: 3 juni 2008
Locatie: breda
Ziggo Internet: alles in 1 plus
DTV: Ubeemodem en Humax IPVR 5200c
Berichten: 80
Standaard

Inderdaad en dat heb ik dus ook gedaan.
Na flinke wachttijden en doorverbinden is het toen vanuit de helpdesk aangemaakt.
Mijn vraag is echter:kan ik het hoofdemailadres niet gewoon zelf via de site van Ziggo aanmaken?
  #4  
Oud 5 oktober 2008, 17:06
raymond's schermafbeelding
raymond raymond is offline
Senior Member
 
Geregistreerd: 23 april 2005
Locatie: Rijswijk / Prolocation
Berichten: 1.082
Standaard

Hi!

Citaat:
Oorspronkelijk geplaatst door drabbe Bekijk bericht
Inderdaad en dat heb ik dus ook gedaan.
Na flinke wachttijden en doorverbinden is het toen vanuit de helpdesk aangemaakt.
Mijn vraag is echter:kan ik het hoofdemailadres niet gewoon zelf via de site van Ziggo aanmaken?
Nee dat gebeurd tijdens activatie. Dus deze procedure zou ook nooit nodig zijn, als die monteur je de installatie zelf had laten uitvoeren. Monteurs die dit zo een tijdje deden zijn hier al op aangesproken overigens.

Maar normaal gesproken maak je dat adres dus aan tijdens het zelfactivatie proces.

Goed te lezen dat je probleem is opgelost.

Bye,
Raymond.
  #5  
Oud 10 november 2008, 13:46
Kamelot's schermafbeelding
Kamelot Kamelot is offline
Junior Member
 
Geregistreerd: 7 oktober 2008
Locatie: Ospel
Berichten: 10
Standaard

Ik heb dit dus ook ingevuld tijdens de activatie, email adres aangemaakt xxxxx@home.nl, maar na een week kan ik nog steeds niet inloggen op dit mail adres. Doe ik iets fout of moet ik ziggo even bellen?
  #6  
Oud 10 november 2008, 16:38
raymond's schermafbeelding
raymond raymond is offline
Senior Member
 
Geregistreerd: 23 april 2005
Locatie: Rijswijk / Prolocation
Berichten: 1.082
Standaard

Hi!

Citaat:
Oorspronkelijk geplaatst door Kamelot Bekijk bericht
Ik heb dit dus ook ingevuld tijdens de activatie, email adres aangemaakt xxxxx@home.nl, maar na een week kan ik nog steeds niet inloggen op dit mail adres. Doe ik iets fout of moet ik ziggo even bellen?
Die moet vrijwel direct operationeel zijn. Dus als die niet werkt en je weet zeker dat je geen typo hebt gemaakt tijdens het aanmaken, zou ik even bellen ja.

Bye,
Raymond.
  #7  
Oud 10 november 2008, 17:30
Netbios's schermafbeelding
Netbios Netbios is offline
Senior Member
 
Geregistreerd: 26 september 2008
Locatie: Geen
Berichten: 320
Standaard

Citaat:
Oorspronkelijk geplaatst door Kamelot Bekijk bericht
Ik heb dit dus ook ingevuld tijdens de activatie, email adres aangemaakt xxxxx@home.nl, maar na een week kan ik nog steeds niet inloggen op dit mail adres. Doe ik iets fout of moet ik ziggo even bellen?
wellicht kun je eerst proberen om bij wachtwoord vergeten een nieuw wachtwoord aan te maken. voordat je gaat bellen
  #8  
Oud 14 november 2008, 17:41
SteKie's schermafbeelding
SteKie SteKie is offline
Junior Member
 
Geregistreerd: 13 november 2008
Locatie: Emmen Ziggo
Ziggo Internet: Alles-in-1 Extra
Berichten: 5
Standaard

Hallo

Ik zit met het zelfde probleem. ook bij mij heeft de monteur geen hoofd account aangemaakt. Alleen de helpdesk snapt het probleem niet. Ik heb nu 4 keer gebeld, en uitgelegd dat ik wel snap dat ik een account aan maken moet op ziggo.nl, maar dat ik een hoofd account nodig ben om in te loggen wil er niet helemaal in. Laat staan voor mij een hoofd account aan te maken. Ben nu zo'n beetje radeloos aan het worden.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Email


Favorieten/bladwijzers

Discussietools
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +2. Het is nu 21:21.


© 2014 - Ziggo-Gebruikers.nl