Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router

Mededelingen

Router Hulp bij router en ander hardware problemen bij Ziggo Kabelinternet

Discussie gesloten
 
Discussietools Weergave
  #1  
Oud 5 juli 2008, 14:46
Gijs 007's schermafbeelding
Gijs 007 Gijs 007 is offline
Junior Member
 
Geregistreerd: 5 juli 2008
Locatie: Gorinchem/Casema
Ziggo Internet: Alles-in-1 Plus
Berichten: 3
Standaard Sitecom WL-173 standaard wachtwoord en gebruikersnaam?

ik hen nu ziggo maar ik wil mijn sitecom router portforwarden nu heb ik geprobeerd om in te loggen met "admin" en ook "admin" als wachtwoord maar dat werkt niet.
dus weet iemand welk wachtwoord en gebruikersnaam combi ik nodig heb om in te kunnen loggen.

update: wachtwoord is "draadloos" gebruikersnaam is gewoon "admin"

Laatst gewijzigd door Gijs 007; 22 juli 2008 om 12:31
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Ziggo Internet > Ziggo Internet - Vragen en nieuws > Router


Favorieten/bladwijzers

Labels
admin, gebruikersnaam, sitecom, standaard wachtwoord

Discussietools
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +2. Het is nu 10:12.


© 2013 - Ziggo-Gebruikers.nl