Ziggo Gebruikers  - Grootste onafhankelijke Ziggo Forum


Ga terug   Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Digitale TV en Radio > Storingen in Casema en Multikabel gebied

Mededelingen

Storingen in Casema en Multikabel gebied Plaats hier een bericht als je een storing ziet/hebt die (vermoedelijk) meerdere digitale-TV gebruikers in voormalig Casema en Multikabel gebied hebben.

Discussie gesloten
 
Discussietools Weergave
  #1  
Oud 25 maart 2012, 09:17
RNKLN's schermafbeelding
RNKLN RNKLN is offline
Junior Member
 
Geregistreerd: 25 maart 2012
Locatie: Amstelveen
Berichten: 5
Standaard Digitale zenders verdwenen, Sony TV

Ik heb een opvallend probleem. Sinds een aantal dagen blijft een aantal zenders zwart als ik naar de digitale variant kijk. O.a. Ketnes, BBC zenders, Discovery.

Ik heb via mijn Sony TV met SmartCard getracht de zenders opnieuw in te stellen. Ik heb daarmee 2 mogelijkheden:
  • Quickscan: als ik dit doe worden de ontbrekende zenders wederom niet gevonden.
  • Uitgebreide scan: als ik dit doe worden de zenders gevonden, maar dan ontbreken Nederland 1, 2 en 3 ineens (m.u.v. de HD varianten).

Het lijkt erop dat het aan de combinatie van SmartCard met Sony TV ligt, maar ik vind het wel vreemd. By the way, ik heb helemaal geen mogelijkheden om de HD varianten te zien. Mogelijk dat de SmartCard dit niet ondersteunt. Hij is nl. al iets ouder.
  #2  
Oud 25 maart 2012, 12:15
pvd's schermafbeelding
pvd pvd is offline
Senior Member
 
Geregistreerd: 9 mei 2008
Locatie: - @home
Ziggo Internet: Alles-in-een basis, Ubee EVW3200
DTV: HUMAX 5050c en samsung DCB-B270R
Berichten: 1.075
Standaard

De leeftijd van de smartcard maakt niet uit. Dus het is de vraag waardoor jouw probleem veroorzaakt wordt.

Is het signaal voldoende?

Wat voor model TV is het? Is hij door ziggo gecertificeerd? Wat voor ci+ module heb je?

pvd
  #3  
Oud 25 maart 2012, 20:13
RNKLN's schermafbeelding
RNKLN RNKLN is offline
Junior Member
 
Geregistreerd: 25 maart 2012
Locatie: Amstelveen
Berichten: 5
Standaard

Ik heb een SmartCard die via een adapter in de TV wordt geschoven. De TV is al een aantal jaar in gebruik. Sinds afgelopen donderdag zijn de zenders ineens verdwenen.

Het gaat om een Sony KDL40L4000.
  #4  
Oud 25 maart 2012, 20:14
RNKLN's schermafbeelding
RNKLN RNKLN is offline
Junior Member
 
Geregistreerd: 25 maart 2012
Locatie: Amstelveen
Berichten: 5
Standaard

By the way, het signaal is maximaal.
  #5  
Oud 26 maart 2012, 10:02
prinsenweg's schermafbeelding
prinsenweg prinsenweg is offline
Member
 
Geregistreerd: 2 maart 2009
Locatie: 2661 casema
DTV: alphacrypt en Smit 1.3, Humax iHDR-5400C
Berichten: 47
Standaard

Heeft met de instellingen te maken. Je moet niet kiezen voor automatisch maar je moet de frequentie en het netwerk ID handmatig invoeren.
Nu is er een postcodelijst van Ziggo waar de juiste waardes voor jouw adres in staan. Ga ik even zoeken. En inmiddels gevonden:
https://static.ziggo.nl/images/handl...tcm14-1911.pdf

In dit document staat op pagina 16 t/m 19 een lijst met de voor jou geldende gegevens. Neem die over aan de hand van jouw postcode, voer handmatig in en laat hem dan weer scannen.
Dit probleem zou je trouwens al vaker gehad moeten hebben. Ziggo verandert regelmatig de frequenties. En dan moet je steeds weer scannen en de zenders weer sorteren. Ik heb het ook weer vorige week gehad.

Voor mijn 40W4210 zijn de instellingen:

Scantype: snelscan
Frequentie: 372
Netwerk ID: 5555
Symboolsnelheid: auto
Servicetype: alle services

Laatst gewijzigd door prinsenweg; 26 maart 2012 om 10:09
  #6  
Oud 26 maart 2012, 19:00
pvd's schermafbeelding
pvd pvd is offline
Senior Member
 
Geregistreerd: 9 mei 2008
Locatie: - @home
Ziggo Internet: Alles-in-een basis, Ubee EVW3200
DTV: HUMAX 5050c en samsung DCB-B270R
Berichten: 1.075
Standaard

Citaat:
Ik heb een SmartCard die via een adapter in de TV wordt geschoven. De TV is al een aantal jaar in gebruik. Sinds afgelopen donderdag zijn de zenders ineens verdwenen.

Het gaat om een Sony KDL40L4000.
Die adapter, van welk merk is die?

Ik zie deze TV niet in de lijst met gecertificeerde TV's staan. Aangezien het signaal maximaal is, weet ik even geen oplossing...Misschien dat bovenstaande oplossing van prinsenweg werkt...

pvd

aanvullende info: Zie blz 7 van de handleiding (ftp://ftp.vaio-link.com/pub/manuals/...4109032222.pdf)

Laatst gewijzigd door pvd; 26 maart 2012 om 19:09
  #7  
Oud 26 maart 2012, 20:31
G038's schermafbeelding
G038 G038 is offline
Senior Member
 
Geregistreerd: 31 maart 2008
Locatie: Omgeving Den Haag ex-Casema
Berichten: 137
Standaard

De Sony KDL40L4000 heeft geen CI+ slot, maar een "gewoon" CI slot. Het moet hier dus gaan om de Alphacrypt CAM. Ik heb zelf ook een Sony met Alphacrypt CAM en miste enkele dagen geleden ook een paar zenders (o.a. Discovery). Een nieuwe Quickscan en een halfuurtje zenders sorteren heeft dit weer opgelost.
  #8  
Oud 26 maart 2012, 21:55
prinsenweg's schermafbeelding
prinsenweg prinsenweg is offline
Member
 
Geregistreerd: 2 maart 2009
Locatie: 2661 casema
DTV: alphacrypt en Smit 1.3, Humax iHDR-5400C
Berichten: 47
Standaard

De 40W4210 heeft ook een "gewoon" CI-slot en dezelfde menu-structuur als de 40L4000.
Dus als de topicstarter mijn aanwijzingen volgt, dan heeft hij weer alle zenders.
  #9  
Oud 1 april 2012, 09:31
RNKLN's schermafbeelding
RNKLN RNKLN is offline
Junior Member
 
Geregistreerd: 25 maart 2012
Locatie: Amstelveen
Berichten: 5
Standaard Ga ermee aan de slag

Dank voor alle reacties. Ik ga met de suggesties van prinsenweg aan de slag. De enige hoop, volgens mij.
  #10  
Oud 1 april 2012, 09:55
RNKLN's schermafbeelding
RNKLN RNKLN is offline
Junior Member
 
Geregistreerd: 25 maart 2012
Locatie: Amstelveen
Berichten: 5
Standaard Gelukt!

De tip van prinsenweg was goud waard. Alles zit weer op z'n plek. En dat sorteren van die zenders doe ik inmiddels in 5 minuten, nadat ik zo'n 20 keer heb zitten oefenen.
Discussie gesloten

Ziggo Gebruikers - Grootste onafhankelijke Ziggo Forum > Digitale TV en Radio > Storingen in Casema en Multikabel gebied


Favorieten/bladwijzers

Labels
sony

Discussietools
Weergave

Regels voor berichten
Je mag geen nieuwe discussies starten
Je mag niet reageren op berichten
Je mag geen bijlagen versturen
Je mag niet je berichten bewerken

BB code is Aan
Smileys zijn Aan
[IMG]-code is Aan
HTML-code is Uit

Forumnavigatie


Alle tijden zijn GMT +2. Het is nu 19:58.


© 2013 - Ziggo-Gebruikers.nl