View Full Version : Storing Internet postcode 2285 + 2286


peeweetje
27 november 2009, 08:43
Sinds gisterochtend storing met Internet in Rijswijk op de postcodes: 2285 en 2286.

Volgende lampjes knipperen:

Telefoon 1 (telefoon wordt niet gebruikt)

Link (komt door de router)

Ziggo klantenservice geeft aan dat er niks aan de hand is en dat de eerst volgende monteur pas 15 december beschikbaar is.

Meer mensen met hetzelfde probleem?

GizmoŠ
27 november 2009, 15:45
Sinds gisterochtend storing met Internet in Rijswijk op de postcodes: 2285 en 2286.

Volgende lampjes knipperen:

Telefoon 1 (telefoon wordt niet gebruikt)

Link (komt door de router)

Ziggo klantenservice geeft aan dat er niks aan de hand is en dat de eerst volgende monteur pas 15 december beschikbaar is.

Meer mensen met hetzelfde probleem?
Ik woon in postcode-gebied 2286. Inderdaad ook bij mij sinds gisteren geen internet en telefoon. Arris-modem krijgt het niet voor elkaar alle lampjes brandend te krijgen. Gisteren om 8 uur gelijk de HD gebeld en vanmiddag is er al een monteur geweest. Hij heeft de Arris er tussenuit gehaald en een "oude" Motorola ertussen gezet. Daarna weer internet en telefoon. Het Arris-modem mocht ik zolang in de kast leggen totdat alle kinderziektes eruit zijn. Hij gaf aan dat het een groot drama was met zowel de Arris als het Ubee-modem. Men was van alles aan het proberen, maar een oplossing is er voorlopig nog niet.

peeweetje
27 november 2009, 16:38
Bij ons komt hij pas maandag langs. 's Avonds kon het pas 17 december!!

Nu maar even iemand geregeld die thuis gaat zitten...

Eigenlijk te belachelijk voor worden. Dit is nu al de 4e keer dat iemand langs komt in 1 maand tijd...

mickeyD
27 november 2009, 16:47
geen probleem met arris in laak :pompom:

GizmoŠ
27 november 2009, 18:19
Bij ons komt hij pas maandag langs. 's Avonds kon het pas 17 december!!

Nu maar even iemand geregeld die thuis gaat zitten...

Eigenlijk te belachelijk voor worden. Dit is nu al de 4e keer dat iemand langs komt in 1 maand tijd...
Ik ken het probleem. Bij mij zijn ze ook diverse keren langs geweest.
De vrouw van een collega van mij werkt bij Ziggo en ze geven zelf intern aan dat de Arris en Ubee waardeloze produkten zijn, maar ze worden ons door de strot geduwd ivm. de concurrentie. Ziggo schijnt in onderhandeling te zijn met Motorola over vervangende modems voor Docsis 3.0. Dat laatste heb ik van de monteur die hier vanmiddag was.

GizmoŠ
27 november 2009, 18:20
geen probleem met arris in laak :pompom:
Dan mag je God op je blote knieen danken.:wink:

thomas999
28 november 2009, 11:14
Gistermiddag ging het plotseling weer werken....
Denk dus dat het geen modemprobleem is, maar dat ze hebben zitten knutselen in het netwerk o.i.d.

antonnus
4 december 2009, 07:31
Hier in 2284 heb ik er al meer dan een week last van. Elke keer gaan alle lampjes uit behalve de bovenste.

Ik word er gek van

c0sm0s
4 december 2009, 08:13
Hier sinds een aantal dagen ook last van het probleem.
Ook aan Arris modem.
Postcode: 4793

Heb de helpdesk gebeld.. en na de standaard verhalen modem resetten.. router de schuld geven enz... kwam die meneer met het bericht dat er volgende week een firmware update zou komen voor de Arris modems die een aantal problemen zou moeten oplossen...

Of het waar is weet ik niet.. hoop dat er meer mensen zijn die dit hebben gehoord.. of ziggo medewerkers hier op het forum die het kunnen bevestigen.

GizmoŠ
4 december 2009, 10:36
Voorlopig heb ik met mijn Plus abbo geen sneller modem nodig, dus de Arris blijft lekker in de kast liggen. Firmware of niet, ben het zat om steeds zonder verbinding te zitten. Ben geen proefkonijn. Had anders wel bij TNO gezeten.

peeweetje
5 december 2009, 11:05
Het heeft er bij mij 3 dagen uitgelegen. Zondagmiddag deed hij het spontaan weer.

Nog even gechecked en had wel ineens een totaal anders IP adres.

Klantenservice gebeld en de situatie uitgelegd en die begrepen er ook niks van. Ook nog geen snelheids verhoging gehad, wel de monteur afgezegd!

antonnus
5 december 2009, 11:26
Hier in 2284 heb ik er al meer dan een week last van. Elke keer gaan alle lampjes uit behalve de bovenste.

Ik word er gek van

Ik heb trouwens een motorola sbv5121E modem.
Om het uur ligt die er wel uit.