View Full Version : voicemail


geeske
26 november 2009, 21:35
als ik mijn voicemail afluister krijg ik constant hetzelfde verhaaltje te horen wat ik moet doen als ik mijn berichtje wil horen,al wat ik hoor is het zelfde gezemel maar niet het berichtje die is ingesproken,word er tureluurs van.
heeft iemand hetzelfde probleem?
gr geeske:giveup:

Spartagek
26 november 2009, 21:51
Misschien de settings doorlopen, en het afsluiten zoals aangegeven ?

geeske
26 november 2009, 21:56
ik loop de settings door,ik hoor steeds het zelfde verhaal dat ik op 1 moet drukken om mijn bericht af te luisteren als ik dat doe komt het verhaal weer dat ik op 1 moet drukken voor afluisteren en 2 voor verwijderen,verder kom ik niet.
gr geeske

Spartagek
26 november 2009, 21:58
helaas kan ik je dan ook niet verder helpen, misschien contact opnemen met de helpdesk ?

Poupou
26 november 2009, 23:01
ik loop de settings door,ik hoor steeds het zelfde verhaal dat ik op 1 moet drukken om mijn bericht af te luisteren als ik dat doe komt het verhaal weer dat ik op 1 moet drukken voor afluisteren en 2 voor verwijderen,verder kom ik niet.
gr geeske

Krijg je niet eerst de melding: U heeft geen berichten. Dan klopt het namelijk dat je na het intoetsen van een 1 weer de melding krijgt.

geeske
27 november 2009, 14:29
Nee ik hoor steeds u heeft 1 bericht.
gr geeske

Zaik
3 december 2009, 19:49
Als je naar je eigen nr belt,krijg je dan ook je voice mail?
Zo ja,spreek eens een bericht in om te kijken of je dan 2 nieuwe berichten hebt.
Anders is het misschien nog niet geactiveerd etc.

www.ziggo.nl (http://www.ziggo.nl) en dan naar mijnziggo,daar is ook een optie(door in te loggen om de producten te zien wat je afneemd) druk je op het telefoon nr en zie je een paar optie's.
Hopelijk ligt het daaraan.

V.b.
Mijn telefooninstellingen
Soms is het handig om je voicemail of je nummerherkenning uit te zetten. Je regelt het hier allemaal zelf!
Voicemail Aan/Uit/Graag zo laten!
Nummerherkenning Aan/Uit/Graag zo laten!
Wisselgesprek Aan/Uit/Graag zo laten!